ForumPassat B5 & B5 GP
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B5 & B5 GP
  7. Blinker hinten bei Anhängerbetrieb funktioniert nicht

Blinker hinten bei Anhängerbetrieb funktioniert nicht

VW Passat B5/3BG
Themenstarteram 14. September 2011 um 21:58

Hallo,

vor Jahren wurde eine Westfalia Anhängerkupplung mit 7 pol. Dose angebaut.

Hat prima funktioniert. Bis vor kurzem.

Wenn ich nun den Anhängerstecker in die fahrzeugseitige Dose stecke (Adapter ist dazwischen) funtionieren nur die beiden Blinker am Fahrzeug vorn. Fahrzeug hinten und Anhänger nicht.

Bremsleuchte und Licht geht überall.

Habe die Dose und den Adapter getauscht - geht immer noch nicht.

Anhängerblinker funtioniert, wenn an anderem Fahrzeug angeschlossen.

Blinker von anderem Anhänger funktioniert an meinen Fahrzeug nicht.

Nach der Ausschlußmethode müsste es am Passsat liegen, nur wo?

Hat von euch einer eine Idee

Gruß

Ähnliche Themen
16 Antworten

Zitat:

Original geschrieben von Passarati3B

Hallo,

vor Jahren wurde eine Westfalia Anhängerkupplung mit 7 pol. Dose angebaut.

Hat prima funktioniert. Bis vor kurzem.

Wenn ich nun den Anhängerstecker in die fahrzeugseitige Dose stecke (Adapter ist dazwischen) funtionieren nur die beiden Blinker am Fahrzeug vorn. Fahrzeug hinten und Anhänger nicht.

Bremsleuchte und Licht geht überall.

Habe die Dose und den Adapter getauscht - geht immer noch nicht.

Anhängerblinker funtioniert, wenn an anderem Fahrzeug angeschlossen.

Blinker von anderem Anhänger funktioniert an meinen Fahrzeug nicht.

Nach der Ausschlußmethode müsste es am Passsat liegen, nur wo?

Hat von euch einer eine Idee

Gruß

An der Spannungsversorgung des Zusatzschaltgerätes vom E-Satz.

also wenns so ist wie bei mir, dann hast du am fahrzeug

in der steckdose im runden "randteil" ein kleines hebelchen, das gerne im "gedrückten" zustand hängenbleibt,

mit einem kleinen häckchen kannst du das wiede rrausziehen, eventl mit mos2 gängig machen, aber meist hilft nur austauschen.

gutes anzeichen dafür ist auch, das die pdc nicht mehr funkt

Themenstarteram 17. September 2011 um 14:35

Hallo Hurz 10,

scheint der Fehler zu sein, Steckdose hat kein Strom. Welche Sicherung ist denn für die Steckdose vorgesehen?

Themenstarteram 17. September 2011 um 14:37

Hallo Rogerpp,

an der Dose liegt nicht. Dort habe ich den Fehler ursprünglich vermutet und das Dose nebst Adapter ausgewechselt.

danke

Zitat:

Original geschrieben von Passarati3B

Hallo Rogerpp,

an der Dose liegt nicht. Dort habe ich den Fehler ursprünglich vermutet und das Dose nebst Adapter ausgewechselt.

danke

und, gefunden ?

Hallo, liegt es evtl. an deinen Rückleuchten, wo die Blinker abgegriffen werden? Hast Du überhaupt ein Blinkmodul oder hast du eine Kontrollleuchte im Kombiinstrument? Dann könnte auch Dein Blinkrelais defekt sein.

Hallo,

bei mir war es auch so das die hinteren Blinker vom Passat nicht gingen wenn der Stecker in der Dose war.

Habe ich den Stecker wieder rausgezogen gingen sie wieder.

Für die Anhängerkuplung wurde ein kleines Steuergerät verbaut welches auch 12V brauch und mi einer Sicherung 10A abgesichert ist.

Die 12V habe ich mir von den zwei 12V Steckdosen geklaut die ich hinten rechts im Kofferraum habe.

Diese Zwei Steckdosen sind mit je einer 20A Sicherung abgesichert die vorne auf der Fahrersite unter dem Relaihalter sind (nicht im Sicherungskasten)

Davon war eine durchgebrant.

Gruß Frank

Themenstarteram 27. September 2011 um 17:36

Zitat:

Original geschrieben von fmdjsch

Hallo,

bei mir war es auch so das die hinteren Blinker vom Passat nicht gingen wenn der Stecker in der Dose war.

Habe ich den Stecker wieder rausgezogen gingen sie wieder.

Für die Anhängerkuplung wurde ein kleines Steuergerät verbaut welches auch 12V brauch und mi einer Sicherung 10A abgesichert ist.

Die 12V habe ich mir von den zwei 12V Steckdosen geklaut die ich hinten rechts im Kofferraum habe.

Diese Zwei Steckdosen sind mit je einer 20A Sicherung abgesichert die vorne auf der Fahrersite unter dem Relaihalter sind (nicht im Sicherungskasten)

Davon war eine durchgebrant.

Gruß Frank

******************************************************

Exakt, so war es auch bei mir.

Ich habe dann durch Zufall die Sicherungen unter dem Relaishalter gefunden. Sicherung getauscht und nun blinkts wieder.

Danke

Passarati

Hallo,

bei mir war es auch so das die hinteren Blinker vom Passat nicht gingen wenn der Stecker in der Dose war.

Habe ich den Stecker wieder rausgezogen gingen sie wieder.

Für die Anhängerkuplung wurde ein kleines Steuergerät verbaut welches auch 12V brauch und mi einer Sicherung 10A abgesichert ist.

Die 12V habe ich mir von den zwei 12V Steckdosen geklaut die ich hinten rechts im Kofferraum habe.

Diese Zwei Steckdosen sind mit je einer 20A Sicherung abgesichert die vorne auf der Fahrersite unter dem Relaihalter sind (nicht im Sicherungskasten)

Davon war eine durchgebrant.

Gruß Frank

******************************************************

Exakt, so war es auch bei mir.

Ich habe dann durch Zufall die Sicherungen unter dem Relaishalter gefunden. Sicherung getauscht und nun blinkts wieder.

Danke

Passarati

hallo ,

bei mir funktionieren die blinker auch nicht , wo finde ich die sicherungen und den relaishalter, habe nur den sicherungskasten gefunden :(.

mfg adrian

Dafür muss die Untere Amaturenbrettverkleidung-Fahrerseite demontiert werden.

2xTorx 15 vom Sicherungskasten und 2x Torx 15 rechts und links

Zitat:

@marccash schrieb am 21. April 2015 um 22:12:20 Uhr:

Dafür muss die Untere Amaturenbrettverkleidung-Fahrerseite demontiert werden.

2xTorx 15 vom Sicherungskasten und 2x Torx 15 rechts und links

hallo.

habe es eben gemacht ,blinker funktionieren wieder , recht herzlichen dank hat mir super geholfen und dadurch habe ich auch viel geld gespart.

nochmal danke

mfg adrian

Ich muss hier nochmal den Fred ausgraben und meinen Dank aussprechen.

Hatte wie o.g. Problem und hab den Fehler dank @fmdjsch schnell gefunden.

Dann kann ich morgen die Fahrt zum Glück mit meinem Auto starten :)

Servus.

Bei mir funktionieren bei eingestecktem Anhängerstecker weder die hineren Blinker am Auto noch die Blinker am Hänger. Der Hänger blinkt aber an einem anderen Auto.

Also exakt das Problem welches hier behandelt wurde.

Habe auch schon die beiden 20A Sicherungen unterm Lenkrad ohne Erfolg gewechselt.

Die Halterung der Blinkerbirne am Hänger wa locker und ich habe ohne vorher den Stecker zu ziehen mit der Zange die Spangen zusammengedrückt und bin an mit der Zange an das Stromabel gekommen. Hat nen bissl geknistert. Und set dem geht halt nix mehr.

Am Stecker und Kabel kann es nicht liegen da es ja 3min vorher noch ging.

Ich denke mal das da irgend nen Blinkerrelais kaputt gegangen ist.

Nun meine Frage: Wo finde ich das???

 

Mfg

WsWraner

Zitat:

@exgubblah schrieb am 14. November 2015 um 19:22:46 Uhr:

Ich muss hier nochmal den Fred ausgraben und meinen Dank aussprechen.

Hatte wie o.g. Problem und hab den Fehler dank @fmdjsch schnell gefunden.

Dann kann ich morgen die Fahrt zum Glück mit meinem Auto starten :)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B5 & B5 GP
  7. Blinker hinten bei Anhängerbetrieb funktioniert nicht