ForumA6 4G
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4G
  7. Bitdi 313ps vmax endgeschwindigkeit Probleme

Bitdi 313ps vmax endgeschwindigkeit Probleme

Audi A6 C7/4G Allroad
Themenstarteram 23. April 2016 um 1:13

Hallo gemeinsam,

Ich habe mit folgendem Problem zu kämpfen.

Mein a6 bitdi macht bei der endgeschwindigkeit nicht mehr wie sonst die 266km/h, sondern bleibt bei 242km/h stehen, egal ob Berg ab, Berg auf oder auf der geraden Strecke.

Als ob ne Sperre drinne wäre, denn Luft ist genügend da und vorher ging er auch ganz locker auf 266km/h.

Beim Fehler auslesen kam nichts bei raus.

Hat jemand ähnliche Probleme gehabt?

Danke

Beste Antwort im Thema

Auf jeden Fall sollten da ein paar PS fehlen. Wenn der Marder z.B. ein kleines Loch in den Ladeluftschlauch gebissen hat, sind das oftmals mini Löchlein die man kaum sieht und bei Beschleunigung kaum Pfeifgeräusche erzeugen, aber bei dauerhafter Volllast einige PS verschwinden lassen können.

 

Hast du schon mal den Ladedruck während der Fahrt geloggt?

 

96 weitere Antworten
Ähnliche Themen
96 Antworten

wow, Du bist aber schnell - habe gerade noch den Beitrag editiert (Schreibfeheler) und schon ist eine Antwort da :)

Wäre möglich da es am Ladedruck liegt aber ich denke ein Turbo muss leicht Pfeifen da er sich ja sehr hoch dreht , hast du ein Diagnosegerät (am besten VCDS) für eine Logfahrt ? Wenn ja würde ich das mal als nächstes antesten...

Du bist zu schnell für mich :D Doppelpost - editiert......

Themenstarteram 24. April 2016 um 14:29

Ja Freund von mir hat VCDS, lasse dann am besten auch den ladedruck checken! Will alles ausschließen. Nervt tierisch nicht die volle Leistung ausspielen zu können. Werde euch weiterhin berichten nochmals vielen Dank an euch

Themenstarteram 24. April 2016 um 14:29

:)))))

alles klar, dann warten wir mal ab was dabei rauskommt.

ca. 25 km/h weniger Topspeed würden mich auch stören, mein kleiner 240PS 3.0 TDI im 4F schafft auch knapp 260 km/h (laut Tacho) also ein BiTDI im 4G sollte da doch locker drankommen....

Das wird ganz sicher nicht mit einem eventuellen Mardesbiss zusammenhängen.

Weil,

1. TE schreibt, dass die Beschleunigung ähnlich ist

2. wenn, dann würde der Wagen nicht jedesmal wie festgenagelt bei 242 stehenbleiben.

Es ist definitiv ein elektronisches Problem, es liegt nicht an Leistungsverlust.

Wenn es am Leistung liegen würde, würde er Bergauf nicht exakt genauso schnell fahren wie Bergab!

Der Wagen wird elektronisch abgeregelt, weshalb auch immer.

Vielleicht wurde ja die Winterreifen-Limiter aktiviert, so dass er bei gute 240 stoppt, könnte gut möglich sein.

Tippe auch auf WR Limit. Handbuch hilft da weiter.

Winterreifen Limit?

Also ich setz mir bei Montage der WR immer die Warnschwelle und des piept beim Überschreiten auch und zeigt ein Symbol dafür an, aber von einem Limiter hab ich in diesem Zusammenhang noch nicht gehört?

Kann mich da bitte mal jemand aufklären?

Habe ihn bei Audi noch nie genutzt, kaufe immer Reifen die mehr können als das Auto :)

Bei anderen Marken kenne ich es aber so, dass die Kiste dann nicht mehr läuft als eingestellt. Bei den neuen Ford gibt es auch ne Ökotaste dann rennen die nur 100 oder 120...

Ich kenne es auch nur so, dass ein Warnton ertönt, aber man trotzdem noch so schnell wie man will fahren kann.

Wäre mir wirklich neu, dass man über "normale" Anwenderwege einen echten Limiter konfigurieren kann.

In meinen Augen gibt's sowas nicht und ich fahre nicht erst seit gestern Audi...

Ich fahre keinen Audi und bin mir daher nicht sicher, es war eine Vermutung meinerseits.

Was man definitiv ausschliessen kann, ist ein Mardesbiss und Leistungsverlust.

Für 242 Kmh lt. Tacho braucht man grob geschätzt 200 PS.

Der TE würde sicherlich merken, dass ihm über 100 PS fehlen.

Und wenn, wie gesagt, es ist unmöglich, dass ein nicht abgeregeltes Auto Bergauf genauso schnell fährt wie Bergab oder andersrum.

Der Fehler ist nicht mechanisch sondern elektronisch.

Da man bei Mercedes über die Tastenkombination eine WR-Limit bestimmen kann, habe ich halt vermutet, dass auch hier sowas sein könnte.

Themenstarteram 26. April 2016 um 12:56

Bin gerade dabei den ladedruck zu prüfen, weiß jmd wieviel lade Druck der biturbo hat? Hatte 2,2 bar in Erinnerung bei vollast. Habt ihr paar zahlen für mich?

Themenstarteram 26. April 2016 um 12:58

Vollast Leerlauf teillast?

Themenstarteram 26. April 2016 um 14:02

Eben gemessen ladedruck ist voll da alles i.o

Aber zeigte mir eben dpf mit 36gramm russ an. Lasse diesen nun regenerieren,bin gespannt ob es daran liegt

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4G
  7. Bitdi 313ps vmax endgeschwindigkeit Probleme