ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Beleuchtung flackert, Lima oder Batterie? Frage an Elektrikspezialisten

Beleuchtung flackert, Lima oder Batterie? Frage an Elektrikspezialisten

Themenstarteram 21. Febuar 2012 um 7:06

Hallo,

bei meinem 5er BMW 523iA (E61) flackert das H7 Fernlicht (das auch als US Tagfahrlicht dient ) sowie die Innenbeleuchtung ganz schwach und das, wenn der Motor an ist. Das Flackern fällt auch nur auf, wenn man genau hinschaut. Wenn der Motor aus ist, ist kein Flackern vorhanden.

Die Lima gibt 14,8V her, somit scheint diese in Ordnung zu sein. Nun habe ich irgendwo gehört, dass ein solches Flackern auch mit einer defekten Batterie zusammenhängen kann. Stimmt das und warum wäre das dann so? Ach ja, meine Batterie ist bereits über 6 Jahre alt...

Ähnliche Themen
20 Antworten

Wenn es die Batterie ist, dann hättest Du das auch bei Motor aus.

 

Mein Tipp: Spannungsregler bzw. Kohlebürsten überprüfen.

14,8V sind ca. 0,4V zu viel. Eine Batterie darf mit max. 14,4V geladen werden. Das würde also auf einen def. Lichtmaschinenregler hinweisen.

Ich hatte das selbe Problem,bei mir war es der Regler bzw.die Kohlen waren abgenutzt.Neue Kohlen reingemacht und alles funktionierte wieder.Du mußt schauen ob man bei deiner Lichtmaschine die Kohlen austauschen kann oder ob man einen neuen Regler braucht, das ist von Hersteller zu Hersteller verschieden.

LeiLei in die Runde

 

In den Werkstätten wird meistens die ganze Lichtmaschine gewechselt.

 

Viktor

Themenstarteram 21. Febuar 2012 um 13:30

Zitat:

Original geschrieben von Rumpelgnom

14,8V sind ca. 0,4V zu viel. Eine Batterie darf mit max. 14,4V geladen werden. Das würde also auf einen def. Lichtmaschinenregler hinweisen.

Habe im Netz die folgende Textpassage gefunden:

"...

Solange nicht 15V ständig anliegen, scheint das ok zu sein.

Irgendwo habe ich mal ein Diagram gesehen (hier im Forum):

<10C 14.8V

20C 14.4V

>20C 14V.0V

"

Was stimmt denn nun wg.d er Spannung? Ach ja, bei der Messung waren es nur +3° C

Es kommt auch auf die verwendete Batterie an.

eine Wartungsfreie Calciumbatterie darf mit maximal 14,8V geladen werden, so macht das Ford z.b.

Wenn die Temperatur niedrige ist wird bei Temperaturgeregelten Ladegeräten die Ladeschlussspannung höher gesetzt, wie das aber BMW handhabt kann ich dir nicht sagen.

Ich hatte das gleiche Problem. Bei mir war der Akku fast defekt, er ließ sich nicht mehr laden. Nach Einbau eines neues Akkus war alles wieder OK. Der Generator war übrigens in Ordnung.

Themenstarteram 21. Febuar 2012 um 14:26

Zitat:

Original geschrieben von bbbbbbbbbbbb

Ich hatte das gleiche Problem. Bei mir war der Akku fast defekt, er ließ sich nicht mehr laden. Nach Einbau eines neues Akkus war alles wieder OK. Der Generator war übrigens in Ordnung.

War bei Dir also auch dieses Flackern? Generatordefekt kann ich mir auch kaum vorstellen, da mein Bimmer erst 64.000km runter hat...

Zitat:

Original geschrieben von ckniotek

War bei Dir also auch dieses Flackern? Generatordefekt kann ich mir auch kaum vorstellen, da mein Bimmer erst 64.000km runter hat...

Ja, das Innenlicht hat geflackert und das Fahrzeug ist aus eigener Kraft nicht mehr angesprungen. Das war, nachdem ich den Wagen nach ein paar Jahren Stillstand wieder starten wollte, der Akku hatte sich wohl tiefentladen.

Wenn es die Batterie ist, kannst ja probeweise eine Batterie von einem Freund/Verwandschaft einbauen

Hi CKNIOTEK

14,8 Volt ist hübsch.

Das sagt uns dass die Lima funktioniert und die Dioden noch leben

(sonst wär die Spannung niedriger).

Also: Die Spannung bringt Dich so nicht weiter.

Warum liegt die Spannung wo sie liegt?

Das Zauberwort heißt Temperaturkompensation in der Reglerkennlinie.

Bei niedrigen Temps wird mehr Spannung draufgehauen damit die Batterie

voll wird (und Du hast gemessen als es kalt war = alles OK)......

Die Reglerkennlinie legt der Autohersteller fest und das ist unterschiedlich.

(Dem Lima-Hersteller ist das egal - der macht was der Kunde will)

Wie wird die festgelegt?

Hoch genug damit die Batterie voll wird und gerade so niedrig, damit die

Leuchtmittel nicht sterben (Die Batterie würde noch mehr vertragen)

Bei 64000 mach Dir keinen Kopf um die Kohlen (die sind normal für min 200000gut).

(Wenn ne Lima früher stirbt ist das meist ein Lagerschaden = LAUT)

Wenn das Auto gut anspringt würd ich mir auch über die Batterie keinen Kopf machen.

Sonst meß mal Morgens vor dem Start die Batterie weil - unter 12 Volt = leer

Dann wars potentiell zuviel Kurzstrecke und Winterlich zu viele Verbraucher

Du kannst ja mal mit Batterieladen probieren.

Wann flackert eigentlich ? Im Leerlauf?

Wie schnell flackert es

Wird es nur manchmal heller manchmal dunkler

neuer Effekt oder schon länger???

Mein Tip : Auf Selbstheilung hoffen - Wenn Du in die Werkstatt gehst, machen

die Geld aus Deinem Problem ;-))

Grüße Christoph

 

 

 

 

 

Akku oder Generator.

Kann man ganz leicht selbst testen. Ersteres nur bei Tiefentladung, starker Kapazitätsmangel des Akkus. Also Motor aus und alle Verbraucher für ein paar Minuten einschalten (Heizung, Lüftung, Abblend- und Fernlicht usw.) Sollte dann nach dem Startversuchs der Starter nicht mehr genügen Saft bekommen, dann weißt Du wo das Problem nun liegt.

Ein Massefehler kann es wahrscheinlich nicht sein, da ja mehrere Systeme betroffen sind, aber auch nicht alle. Somit kann man es nicht vollständig ausschließen. Das Flackern entsteht durch einen plötzlichen Spannungsabfall.

Themenstarteram 22. Febuar 2012 um 7:19

Zitat:

Original geschrieben von Christoph2605

 

Wann flackert eigentlich ? Im Leerlauf?

Wie schnell flackert es

Wird es nur manchmal heller manchmal dunkler

neuer Effekt oder schon länger???

Hallo,

anscheinend ist ist das Flackern nur im Leerlauf. Das Flackern ist dabei sehr langsam, d. h. in unregelmäßigen Abständen (mal 5 Sekunden, mal 10 Sekunden) nimmt die Leuchtkraft ein wenig ab und dann wieder zu.

Wie lange das Flackern schon besteht, weiss ich nicht, da im Innenraum bis auf das Innenlicht, nichts flackert (vermutlich, weil sämtliche Teile wie Kombiinstrument, Navibeleuchtung von Werk aus mit LED bestückt sind?).

Ich tippe halt auf die Batterie, weil zu einem das magische Auge an der Batterie bereits vor zwei Jahren schon schwarz war und ich zu anderem folgende Kuriosität festgestellt habe:

Hin- und wieder lade ich die Batterie mittels CTek 3600 Ladegerät auf (wenn der Wagen mal länger im Winter steht). Nach ca. 4 Stunden springt zeigt die grüne LED am Ladegerät 100% geladen an. Normalerweise sollte diese dann ununterbrochen leuchten, da das Ladegerät in den Erhaltungsmodus geht. Bei mir springt aber nach ca. 5 Minuten wieder die orangene LED für nicht voll geladen an und das Ladegerät lädt wieder erneut bis 100%. Dieses Spiel wiederholt sich dann immer wieder. Meine Vermutung ist die, dass die Batterie die Spannung nicht halten kann?

Was meint Ihr?

Hi nochmal

Im Leerlauf gibt die Lima noch nichts (nicht viel) ab.

Da kann es passieren, dass die Steuergeräte in Deinem Auto selbsttätig

irgendwelche Verbraucher schalten und dann zusätzlich Strom aus der

(schwachen) Batterie benötigt wird.... (EDIT: Jedes "Schalten" führt zu

einem Spannungseinbruch und damit zu ner Helligkeitsschwankung im Licht).

Bei ganz neuen Autos passiert das oft AUCH BEI NEUER BATTERIE z.b. durch

"Zwischenglühen" bei Dieseln oder Zuschaltung elektrischer Servolenkung oder

Takten der Heckscheibenheizung (oder der Spiegelheizung) oder oder oder...

Denk nicht mehr drüber nach ;-))))

Man muß dem Auto auch "ein Stück weit" einen eigenen Willen zugestehen

Solange die Batterie tut, fahre sie weiter.

Dein "magisches Auge" zeigt nur eine Zelle (von 6) !

Na klar - wenn eine Zelle nicht tut, bemerkt Dein cleveres Ladegerät,

dass es weiterladen muss.

Die kalte Zeit is rum - Wenn die Batterie jetzt noch tut, dann tut sie

(hoffentlich) auch noch bis zum nächsten Winter

Denk nicht mehr drüber nach ;-))))

Grüße Christoph

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Beleuchtung flackert, Lima oder Batterie? Frage an Elektrikspezialisten