ForumVW Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Bei ASZ Fehler Gebersignal G28 unplausibel und keine Lösung

Bei ASZ Fehler Gebersignal G28 unplausibel und keine Lösung

VW Bora 1J
Themenstarteram 10. Januar 2015 um 21:21

Hallo liebe Leute,

Der Bora springt nicht mehr an.

Er verhält sich (meistens), als griffe die Wegfahrsperre, also startet kurz, und geht dann aus.

Bitte keine Hinweise, ich solle suchen und so. Das habe ich nun tagelang erfolglos getan..

Im Fehlerspeicher des Motorsteuergerätes steht allerdings "Geber für Motordrehzahl unplausibles Signal".

Schalte ich die Zündung nach Absterben aus, läßt sich der Fehler löschen, erscheint aber nach erneutem Startversuch erneut.

Schalte ich die Zündung nicht aus, kommt die Fehlermeldung immer wieder.

Was habe ich bisher gemacht:

Drehzahlgeber G28 getauscht-> keine Änderung-> Original wieder eingebaut.

Steuerzeiten nachgesehen-> stimmen

Kabelmod am Stecker zum Steuergerät durchgeführt falls EMV Einstrahlung-> keine Änderung

Die Kabel vom Stecker des G28 auf Durchgang zum Steuergerät bzw. Masse geprüft-> alles gut

Ein gelber Engel war hier und aht nach dem Motor gesehen. Seiner Meinung nach ist der Motor zumindest heil. Mit Startpilot läuft er (hört sich aber grauenvoll an).

Btw. zwischen den Pins 2 und 3 am Stecker zum G28 messe ich auch nach Mod 2,52 Volt (G28 ausgesteckt).

Da das so die Quintessenz aus allen Threads im Inet zu dem Fehler ist, bin ich mittlerweile ratlos.

Daher bitte ich um Ideen, und mögen sie noch so unwahrscheinlich sein, was ich versuchen könnte.

Im Anhang mal ein Ausdruck des Fehlerspeichers. Ich denke mal, nachfolgende Fehler sind Schleppfehler die nicht auftreten würden, würde der verflixte Motor laufen.

Ähnliche Themen
21 Antworten

Na da bin ich mal gespannt was raus kommt .

Themenstarteram 24. Januar 2015 um 20:19

Ja, was rauskommt, das ist gut. Bin ich auch gespannt. Kann aber etwas dauern, da ich an dem Auto erstmal nicht basteln kann.

Hoffe aber auf kommende Woche.

Viele Grüße Uwe

Themenstarteram 22. Febuar 2015 um 7:22

Hallo,

da alles nichts half, habe ich die Ölwanne abgeschraubt. Und siehe da, Katastrophe.

Der Kolben hat auf dem Geberring aufgesetzt-> Pleuel krumm und Kolben angeknackst. Also wohl ein klassischer Wasserschlag. Von einer Pfütze...

Also Motor raus, anderen Motor rein. Nach viermal kurz Anlasser drehen lassen (bis wieder Sprit an den Düsen war) sprang er an.

Jetzt noch wieder HU neu machen und zulassen, dann kann ich auch gucken, wie der "neue" Motor mit Last läuft.

Viele Grüße und vielen Dank für Hilfe und Tips.

Uwe

20150211-120801-1
20150211-122327-1

Wasserschaden ? Bist du durch einen Fluss gefahren ? Bei durchfahren einer normalen Pfütze kommt sowas nicht. Hatte mal einen Fall an einem Getunten Golf 3 wo das Ansaugrohr bis in die Stoßstange gelegt wurde. Der ist dann durch eine Pfütze gefahren und hat Wasser angesaugt, dort war das Pleul auch wie ein "S" geformt.

Themenstarteram 22. Febuar 2015 um 12:33

Hi,

tja, unser tiefergelegter E36 ging da (vorher) durch...

Also ist mein Bruder mit seinem Bora 4Motion hinterher.

Naja, war mal eine Erfahrung.

Zitat:

@flydown schrieb am 22. Februar 2015 um 12:33:26 Uhr:

Hi,

tja, unser tiefergelegter E36 ging da (vorher) durch...

Also ist mein Bruder mit seinem Bora 4Motion hinterher.

Naja, war mal eine Erfahrung.

Aha dann hat er also die Gischt voll angesaugt. Dann wundert es mich nicht, war wahrscheinlich auch noch ziemlich nah dran. Hast du das eigentlich mal als Hinweis mal angegeben ?

Themenstarteram 22. Febuar 2015 um 21:16

Weiß nicht. Der BMW war ja schon wieder da als der Bora los ist. War quasi ein kleiner Rundkurs. Naja, nu ist Thema eh durch.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Bei ASZ Fehler Gebersignal G28 unplausibel und keine Lösung