ForumVW Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. 1,9 tdi MIL Lampe brennt, LMM Signal zu klein, Fehler 16486, Hilfe !

1,9 tdi MIL Lampe brennt, LMM Signal zu klein, Fehler 16486, Hilfe !

Themenstarteram 3. April 2008 um 18:06

hallo

habe einen VW Touran mit 1,9l TDi P/D motor.

seit kurzem leuchtet die Abgaswarnleuchte (MIL) auf meist nach dem starten. der LMM wurde schon getauscht und brachte nichts. ausserdem meine ich das die leistung etwas schlechter ist als sonst. die eigendiagnose setzt den fehler 16486 Luftmassenmesser G70 Signal zu klein.

Kann mir da jemand helfen, hatte den Fehler schon mal jemand?

Bin für jeden Tipp dankbar.

Ähnliche Themen
20 Antworten

Ladeluftstrecke auf Dichtheit geprüft ?

AGR-Ventil geprüft ?

http://www.geocities.com/ublatz/TDI-Probleme.htm

Zitat:

Original geschrieben von CharlyBrown 2

http://www.geocities.com/ublatz/TDI-Probleme.htm

Link ist in diesem Fall sinnlos, da es dort um Motoren mit der VEP44 geht, nicht um PD-Motoren.

Zitat:

Original geschrieben von hurz100

Zitat:

Original geschrieben von CharlyBrown 2

www.geocities.com/ublatz/TDI-Probleme.htm

Link ist in diesem Fall sinnlos, da es dort um Motoren mit der VEP44 geht, nicht um PD-Motoren.

begreift der user leider nicht!

überall wirft er den link einfach hin:rolleyes:

Zitat:

Original geschrieben von AXR-2004

Zitat:

Original geschrieben von hurz100

 

Link ist in diesem Fall sinnlos, da es dort um Motoren mit der VEP44 geht, nicht um PD-Motoren.

begreift der user leider nicht!

überall wirft er den link einfach hin:rolleyes:

Auch eine spitzen Antwort von dir danjan :D

hallo ich habe auch den selben problem wie wurmsich motor leuchte leuchtet immer wieder habe auch neuen LMM gekauft orginal von bosch aber das hat nichts gebracht also 150€ im eimer :-(((( ich habe selbst so ein diagnosengerät und wenn ich fehlerspeicher aus lese bekomme ich den fehler G70?? wo kann der fehler eigentlich liegen es war alles ok bis vor ein paar tagen ich habe aus versehen ein falsche sicherung rausgezogen seit dem leuchtet die lampe dann bin ich beim VW gefahren und die haben mir fehlerspeicher aus gelesen und fehler gelöscht nach kurzen zeit ist wieder die lampe angesprungen ich hoffe mir kann jemand hier helfen noch mal beim VW zu fahren wäre jtzt kurz vor urlaubs zeiten nicht so doll zu Teuer Danke

 

Mfg Golfi-4:confused:

Wahrscheinlich gibt's Probleme mit dem AGR Ventil. Das wird wohl aufgrund Verkokung nicht mehr richtig öffnen oder schließen.

Zitat:

Original geschrieben von the_WarLord

Wahrscheinlich gibt's Probleme mit dem AGR Ventil. Das wird wohl aufgrund Verkokung nicht mehr richtig öffnen oder schließen.

Hallo danke für dein Beitrag kann Mann selber was machen? dem AGR Ventil irgend wie sauber machen oder muss Mann unbedingt erneuern ?? Auto fährt ganz normal kein Leistung Verlust gar nichts nur die Motor Lampe geht an :confused:

Gruss Golfi-4

Das Ding ausbauen, erstmal in Diesel einlegen und danach ordentlich schrubben. Evtl. hast du Glück und das funktioniert. Wenn nicht: Tauschen. Sollte nix erkennbar sein, kann auch der Membran in der Dose defekt sein.

ich habe beim Dieselschruaber.de das hier gelesen -Für den Fehler 16486 kann ein Masseschluss im Kabelsatz zum Luftmassenmesser verantwortlich sein???? das kann auch sein weil ich mehrere mal den LMM ausgebaut habe zu reinigen der stecker sieht auch nicht mehr der beste aus :( a

Miss doch einfach den Widerstand der Kabel nach Stromlaufplan durch. Dann weißt du, ob was damit ist.

Zitat:

Original geschrieben von UURRUS

Miss doch einfach den Widerstand der Kabel nach Stromlaufplan durch. Dann weißt du, ob was damit ist.

wie kann mann das messen? was brauche ich dafür??

 

Mfg Golfi-4

Hallo zusammen, wenn das AGR-Ventil auf stehen würde würde der Motor weiß qualmen. Wenn das Ladeluftsystem undicht wäre würde entweder der Fehler Ladedruck unterer Grenzwert unterschritten oder undichtigkeit im Ladeluftsystem kommen.

Ich würde mal den schlauch vom Luftmassenmesser zum Turbo prüfen und den Unterdruckschlauch der an dem Schlauch aufgesteckt ist.

MfG the racer 2

Zitat:

Original geschrieben von the racer 2

Hallo zusammen, wenn das AGR-Ventil auf stehen würde würde der Motor weiß qualmen. Wenn das Ladeluftsystem undicht wäre würde entweder der Fehler Ladedruck unterer Grenzwert unterschritten oder undichtigkeit im Ladeluftsystem kommen.

Ich würde mal den schlauch vom Luftmassenmesser zum Turbo prüfen und den Unterdruckschlauch der an dem Schlauch aufgesteckt ist.

MfG the racer 2

Hallo

 

Also qualmen tut er überhaupt nicht außer wie jeder normaler Diesel beim starten wenn der Motor kalt ist aber nicht weiß normal halt aber was komisch ist der wagen hat kein Leistung Verlust gar nichts .Eigendiagnose setzt den Fehler 16486 Luftmassenmesser G 70 Signal zu klein.Laut welchen Profis die im Forum sind ich sollte den LMM tauschen:-((( habe mir einen LMM gekauft und hat nix gebracht 150€ weg für gar nichts Ich habe gestern den AGR Ventil von außen geschaut sieht also noch ganz in Ordnung ich muss noch mal den Schläuche prüfen ich hoffe das es nur was kleine Sache ist sonst muss wieder beim VW und die sind gerade nicht so günstig wie letzen's habe ich fasst 500€ für ein Kabel Bruch im Kofferraum hingeblettert weil die meinten die haben ja lange auf den Fehler gesucht die Kabel hat gerade mal 16,50€ gekostet :mad:

 

Gruss Golfi-4

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. 1,9 tdi MIL Lampe brennt, LMM Signal zu klein, Fehler 16486, Hilfe !