ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Baustelle Corsa

Baustelle Corsa

Opel Corsa C
Themenstarteram 18. September 2018 um 17:44

Hallo zusammen,

Ich bin der Phil und habe mich grade angemeldet.

An meinem 2002er 1.2 corsa gibt es viel zu tun...

Habe schon vor einiger Zeit die wischwasser Pumpe getauscht die nun aber wieder kaputt ist nachdem ich den wischerhebel tauschen wollte und mir leider der falsche geschickt wurde. Nachdem ich den kaputten ausgebaut hatte liefen wischer und wischwasser Anlage auf Hochtouren und konnten nicht mehr ausgestellt werden, so das auf der Fahrt zum schrotthändler die Pumpe trocken lief. Sie gibt aber noch anständige Pump Geräusche von sich (denke ich). Ist vielleicht nur verstopft? Hoffe ich ...

Dann habe ich einmal die ventildeckeldichtung gewechselt und unnötiger Weise mit flüssig Kleber versiegelt ^^ Die Steuerkette rasselt aber auch ab und zu. Mein Hauptproblem zur Zeit sind aber der röhrende Auspuff (Mitteltopf undicht) und das er im warmen Zustand nicht wieder anspringt wenn er ca. 10 min. Stand. Anlasser oder lichtmaschine defekt ?

Ich würde mich freuen wenn ihr ein paar Tips für mich habt. Gruß Phil

 

Ps.: den neuen mittelschalldämpfer wollte ich mir beim schrotti holen. Soll aber 30 Tacken kosten und das ohne Gummis und schellen. Zu teuer ?

Ähnliche Themen
16 Antworten

Im warmen Zustand nicht anspringen klingt nach Kurbelwellensensor

Sind den fehlercodes hinterlegt?

In den FAQ findest Du eine Anleitung zum Ausblinken

Bei meinem alten Ibiza der auch dieses Problem hatte wenn er warm war und nicht gleich anspringen wollte war damals ein Temperatursensor/Fühler im Eimer.

Wegen dem Auspuff ,es gibt für wenig Geld in der Bucht was, bei unserem war der mittlere Topf im Eimer ,da haben wir ein komplettes Paket mit Dichtungen Gummi , Hosenrohr,Endrohr etc. bestellt, alles bestens...

Bei der Gelegenheit von Vorn bis Hinten erneuert.

Hobbywerkstatt

Ist nun seid 2 Jahren drin, ohne Probleme, und es gab 2 Jahre Garantie vom Verkäufer, CE Zeichen,TÜV hat letztens auch nicht gemeckert

Themenstarteram 19. September 2018 um 6:54

Ja morgens springt er ohne Probleme an, nur eben wenn ich einkaufen war und dann wieder komme macht er ein kreischende Geräusch beim starten und springt erst nach mehrmaligem Versuch an. Ich Pumpe dazu immer noch mit dem Gaspedal.

Fehlercode? Müsste ich auslesenlassen richtig ?

Und was ist "ausblinken" ^^ ich werde das mal in den FAQ suchen, danke .

Zitat:

@devryd schrieb am 18. September 2018 um 19:33:44 Uhr:

Im warmen Zustand nicht anspringen klingt nach Kurbelwellensensor

Sind den fehlercodes hinterlegt?

In den FAQ findest Du eine Anleitung zum Ausblinken

Themenstarteram 19. September 2018 um 6:58

Der Temperatur dem Sie ist aber nicht das gleiche wie der kurbelwellensensor nehme ich an ?

Was meinst du mit "der bucht"?

Danke

Zitat:

@toni111 schrieb am 18. September 2018 um 20:33:03 Uhr:

Bei meinem alten Ibiza der auch dieses Problem hatte wenn er warm war und nicht gleich anspringen wollte war damals ein Temperatursensor/Fühler im Eimer.

Wegen dem Auspuff ,es gibt für wenig Geld in der Bucht was, bei unserem war der mittlere Topf im Eimer ,da haben wir ein komplettes Paket mit Dichtungen Gummi , Hosenrohr,Endrohr etc. bestellt, alles bestens...

Bei der Gelegenheit von Vorn bis Hinten erneuert.

Hobbywerkstatt

Ist nun seid 2 Jahren drin, ohne Probleme, und es gab 2 Jahre Garantie vom Verkäufer, CE Zeichen,TÜV hat letztens auch nicht gemeckert

Ebay wird auch die Bucht genannt.

Dieser Fühler oder Sensor der damals kaputt war

Erschien erst nach einer Zeir im Fehlerspeicher.

Wennder Wagen ein paar Km gefahren wurde und dann z.B. 10 min. Gestanden hat dann sprang er nicht gleich an erst sporadich dann wurde es später öfters.

Themenstarteram 20. September 2018 um 18:50

Hab ihn eben ausgeklinkt aber es gab nur ein dauerblinken : ( bedeutet das kein Fehlercode existiert richtig?

Also nur Gas und Bremse getreten und den den Schlüssel rumgedreht.

Zitat:

@devryd schrieb am 18. September 2018 um 19:33:44 Uhr:

Im warmen Zustand nicht anspringen klingt nach Kurbelwellensensor

Sind den fehlercodes hinterlegt?

In den FAQ findest Du eine Anleitung zum Ausblinken

Themenstarteram 20. September 2018 um 18:53

Achso ^^ ok das wusste ich nicht. Finde auf eBay nicht wirklich was. Werde mir wohl den MSD beim schrotti besorgen und dir Gummis und schellen bestellen.

Ja genauso ist es bei mir auch. Aber wenn ich tanken war und der Wagen nur 5 anstelle von 10 oder mehr min stand springt er meisten ohne Probleme an. Vorhin stand er 2 Stunden und hatt Probleme gemacht.

Zitat:

@toni111 schrieb am 19. September 2018 um 12:46:58 Uhr:

Ebay wird auch die Bucht genannt.

Dieser Fühler oder Sensor der damals kaputt war

Erschien erst nach einer Zeir im Fehlerspeicher.

Wennder Wagen ein paar Km gefahren wurde und dann z.B. 10 min. Gestanden hat dann sprang er nicht gleich an erst sporadich dann wurde es später öfters.

Themenstarteram 25. September 2018 um 14:53

Das ausblinken hatt nichts genützt, kein Fehlercode...

Wie bekomme ich denn nun raus wo das Problem liegt mit dem Motor starten ?

Ich kann ihn dir auslesen

Themenstarteram 26. September 2018 um 6:26

Wie denn das ?

Zitat:

@Hbdevil1610 schrieb am 25. September 2018 um 20:41:57 Uhr:

Ich kann ihn dir auslesen

Ich habe ein auslesegerät

Themenstarteram 26. September 2018 um 11:06

Aber wohnst du denn in der Umgebung von Düsseldorf?

Hamburg

Themenstarteram 26. September 2018 um 12:04

Ok so weit fahre ich nicht dafür ?? aber danke für dein Angebot!

Deine Antwort
Ähnliche Themen