ForumTraktoren & Landmaschinen
  1. Startseite
  2. Forum
  3. Auto
  4. Traktoren & Landmaschinen
  5. Batterie brennt Einhell Aufsitzrasenmäher

Batterie brennt Einhell Aufsitzrasenmäher

Themenstarteram 9. Juli 2021 um 10:26

Hallo zusammen, vielleicht hat jemand eine Idee. Mir ist beim Mähen Qualm aufgefallen. Es kam von der Batterie und hat gebrannt. Das Massekabel ist komplett durchgebrannt und der Bezug vom Plus Kabel am Anschluss zur Batterie ein bisschen abgeschmolzen. Nun habe ich eine neue Batterie angeschlossen, auch 12V, und beim Anschließen von Plus und Minus funkt und qualmt es wieder. Davor hatte ich noch ein neues Massekabel (10mm m2) angelegt.

Vom Anlasser kommt es nicht. Habe das Kabel dort abgemacht, trotzdem funkt und qualmt es. Wenn nur das rote Kabel AM Magnetschalter abgeklemmt wird, genau das gleiche. Der einzige Fall war beim Abklemmen vom Magnetschalter und zusätzlich das lösen des anderen kleinen roten Kabels, das am Pluspoö der Batterie angeschlossen ist.

D.h. die Ursache muss irgendwo zwischen Batterie und Magnetschalter sein, oder? Da ist noch eine Sicherung dazwischen, die ist aber ok.

Was tun?

Ähnliche Themen
14 Antworten

Irgendwo scheint Kurzschluss zu sein.

Und leider kann ich nicht richtig nachvollziehen, was gemacht oder nicht gemacht wurde und was dabei passierte.

Themenstarteram 9. Juli 2021 um 11:39

Vor 3 Wochen hatte ich schon einmal ein Problem, dass er nach dem Entleeren nicht mehr anging. Nachdem ich Magnetschalter, Anlasser und Batterie getauscht hatte, war es die Sicherung. Danach fuhr er problemlos 2 Wochen (ca. 3 Tage mähen pro Woche). Letzte Woche ging er schon wieder schwerer an, als ob der Funke nicht richtig überschwappen würde. Gestern war es beim Anlassen genau so, ging dann aber an. Nach ca. 100m2 mähen, entstand der Rauch. Der Rest ist wie oben beschrieben. Ich dachte zuerst, dass vielleicht zu wenig Masse an den Korpus geschlossen ist. Könnte das sein, dass das Massekabel dann heiß wird?

Was kann denn den Kurzschluss verursachen?

 

Die neue Sicherung die ich vor 3 Wochen eingesteckt habe, war eine 30er.

Ja das Massekabel würd ich mal auf die Befestigungsschraube des Anlassers weiterbauen. Sicher solltest du auch sein wo Plus und Minus am Anlasser hingehört. gibt schon mal Varianten da ist das gedreht. Da du ja neu gemacht hast könnte da auch ein Fehler sein. Von wo geht denn die restliche Fahrzeugversorgung? ab Batt oder ab Anlasser?

Vor allem mal dem Kabel nachlaufen was den Rest versorgt da könnte ne Scheuerstelle sein.

Zitat:

@Bitboy schrieb am 9. Juli 2021 um 17:32:02 Uhr:

Ja das Massekabel würd ich mal auf die Befestigungsschraube des Anlassers weiterbauen. Sicher solltest du auch sein wo Plus und Minus am Anlasser hingehört....

Vor allem mal dem Kabel nachlaufen was den Rest versorgt da könnte ne Scheuerstelle sein.

Der Anlasser bekommt seine Masse vom Motorgehäuse ...

Da kann man wohl nichts vertauschen

Lima OK? die Dioden ok?

Themenstarteram 10. Juli 2021 um 8:09

Eine Lichtmaschine hat er nicht. Was heißt Scheuerstelle? Dass das rote Kabel keine Umhüllung mehr hat und dort mit einem anderen Kabel oder dem Gehäuse in Kontakt kommt?

Themenstarteram 10. Juli 2021 um 8:12

Von der Batterie gehen 2 rote Kabel vom Pluspol. Ein dickes, welches direkt zum Magnetschalter geht und ein dünnes, welches zu einem Stecker geht, der dann in den Motor weitergeht. Bei dem dünnen roten Kabel ist zwischen Batterie und Stecker noch eine Sicherung. Ist die 30Amp Sicherung ok oder ist es zu hoch? Kann durch eine zu hohe Sicherung der Brand entstanden sein?

Themenstarteram 10. Juli 2021 um 8:15

Diode ist der Magnetschalter? Da habe ich jetzt einen anderen eingebaut. Das Qualmen und Funkeln ist bei beiden.

Es war wohl die Lichtspule gemeint, die sitzt unterm polrad, die läd deine Batterie während der Fahrt ( eine Lima im eigentlichen Sinne hat er natürlich nicht)

Scheurstelle wäre eine Defekte Isolierung, kann auch sein dass die jetzt angebrannt ist. Die Alternative wäre auch ein "Kabelbruch" , an der dünnsten Stelle wird's dann heiß.

Auf jeden Fall hast du einen fetten Kurzschluss. Es wird darauf hinauslaufen die Kabel ab Batterie über Magnetschalter bis Anlasser zu prüfen und ggf ersetzten ebenfalls das Massekabel.

Zitat:

@EinhellMD1100TRM schrieb am 10. Juli 2021 um 08:15:11 Uhr:

Diode ist der Magnetschalter? Da habe ich jetzt einen anderen eingebaut. Das Qualmen und Funkeln ist bei beiden.

Diode oder Spannungsregler glätten den Ladestrom aus der Lichtspule ... Das ist was anderes als der Magnetschalter , der Magnetschalter ist ein Relais das den "fetten" Strom den der Anlasser zieht schaltet.

Vom Zündschloss kommt dafür nur der "Impuls" . Ein Zündschloss kann solche Ströme nicht schalten.

Alle Leitungen die 12V führen musst Du auf Scheuerstellen an der Isolierung und Kabelbrüche kontrollieren.

Ich tippe auf die Dicke Leitung von der Batterie bis zum Magnetschalter oder das Dünne Kabel direkt an der Batterie.

Da es beim mähen passiert ist, könnten es auch 12V Leitungen sein die im Mähwerkskreis sind.

Themenstarteram 10. Juli 2021 um 19:13

Der Keilriemen hat das Schutzrohr und einen Teil der Kabel sprichwörtlich zersägt...Daher der Kurzschluss. Anbei ein Bild. Welche Kabel verlaufen ab dem Zündschloss wohin? Eins habe ich zum Rahmen gesehen, eins zur Batterie. Und die anderen?

20210710

Stell sich einer mal vor das Bild wäre beim ersten Post dabei gewesen. Da soll man hier den Hellseher geben.

Das Dicke kann ja nur zum Anlasser laufen. Die Anderen z.B. zum Licht sowas hat ein Aufsitzmäher, dann noch eines von der Lima oder Zündspulengenerator zur Batt. zum Laden bzw. zum Zündschloss. Ob da noch irgendwo eine Relais zu finden ist? Bei dem Motorschaaf kann das nachverfolgen ja nicht so schwer sein, is na nix dran.

Themenstarteram 11. Juli 2021 um 11:40

Er geht wieder. Der Magnetschalter war auch defekt. Danke für die Hilfe!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Traktoren & Landmaschinen
  5. Batterie brennt Einhell Aufsitzrasenmäher