ForumCarina, Avensis, Camry
  1. Startseite
  2. Forum
  3. Auto
  4. Toyota
  5. Carina, Avensis, Camry
  6. Avensis dcat kühlwasserverlust

Avensis dcat kühlwasserverlust

Toyota
Themenstarteram 24. April 2012 um 9:25

Hallo Forengemeinde,

habe seit kurzem ein Problem mit Kühlwasserverlust an meinem Avensis 2.2dcat ( Bj. 2007, 165000km ). Nach ca. 500 km muss ich immer wieder gut einen Liter draufkippen. War deswegen auch schon bei Toyota. Eine erste Sichtprüfung hat ergeben das sowohl der ZK als auch die Wasserpumpe dicht sind. Dennoch war die erste Diagnose des Meisters das wohl die ZKD gerissen ist. Um das genau festzustellen muss man wohl den Motor freilegen, denn es könnte auch ein Riss irgendwo sein der die Kühlflüssigkeit nach außen läßt. ( Aber wenn alles trocken ist wie soll das denn gehen ?? ).

Kurioserweise tritt das Phänomen der damit einhergehenden erhöhten Motortemperatur ( geht etwas über normal, nie in das obere Drittel bzw in den roten Bereich ) nur teilweise auf. Bis Tempo 120 passiert gar nichts, da ist die Temperatur so wie es sein soll. Fahre ich schneller, so ab Tempo 140, wandert die Nadel manchmal ( nicht immer ) etwas über normal. Aber dieses Problem tritt nicht immer auf, gestern bin ich mal mit 160 über die Autobahn gefahren und siehe da...die Motortemperaturanzeige blieb im Normalbereich stehen. Frage : Wenn das die ZKD wäre müßte doch die Nadel permanent in Richtung roter Bereich wandern oder nicht ? Und müßte dann nicht weißer Rauch aus dem Auspuff kommen ? Müßten bei gerissener ZKD nicht Rückstände am Öleinfüllstutzen zu sehen sein ?

Ein Arbeitskollege der selber an alles schraubt was Räder hat meinte das es eventuell einfach das Termostat sein könnte das manchmal " hängt " weil auch die Leistung der Heizung sehr unterschiedlich ist. Manchmal bekomme ich die Bude nicht warm und andererseits heizt der richtig ordentlich.

Über Anregungen und Tipps wäre ich sehr dankbar...

MfG

Ähnliche Themen
22 Antworten
Themenstarteram 2. Mai 2012 um 21:25

Zitat:

Original geschrieben von yogi 2000

früher hieß die motorenpalette bei 2,0ltr dieselmotoren 1cd (116ps)und die hatten zahnriemen.

alle späteren motoren heißen AD-motoren.

es gibt 1ad,2ad und da wird noch unterschieden zwischen ftv und fhv.

generell kann man sagen,alle 2ltr.dieselmotoren,die eine steuerkette haben sind ad-motoren,auch die 2,2ltr.motoren.

es gibt aber noch die kd motoren,die von der aktion nicht betroffen sind.(hilux,landcruiser,hiace)

Ach so ...Danke. Aber gibt es etwas wo man was über diese Aktion nachlesen kann ?Vielleicht einen Link oder so ?

hallo

das sind interne infos,die in einem forum nichts zu suchen haben.

also ab zu deinem freundlichem toyotahändler,wenns ein guter händler ist,wirst du sicherlich dementsprechend beraten werden!

am 4. Mai 2012 um 6:33

Hallo,

die Beiträge mit der Kulanz kann ich nur bestätigen. Ich hatte im letzten Herbst das gleiche Problem (2,2 L Diesel, Bj 2006, 135.000 km gelaufen). Mein Händler hat mich bei der Inspektion darauf aufmerksam gemacht und bot mir an, einen Kulanzantrag zu stellen. Nach 4 Wochen rief er mich an und teilte mir mit, dass der Austauschmotot da sei.

War echt Klasse, ich hätte nur die Flüssigkeitsfüllungen bezahlt. Bei der Gelegenheit hab ich aber die Kupplung mit tauschen lassen, weil das für mich sparsamer war. Lief alles Klasse.

Themenstarteram 4. Mai 2012 um 6:42

Zitat:

Original geschrieben von Transportcampus

Hallo,

die Beiträge mit der Kulanz kann ich nur bestätigen. Ich hatte im letzten Herbst das gleiche Problem (2,2 L Diesel, Bj 2006, 135.000 km gelaufen). Mein Händler hat mich bei der Inspektion darauf aufmerksam gemacht und bot mir an, einen Kulanzantrag zu stellen. Nach 4 Wochen rief er mich an und teilte mir mit, dass der Austauschmotot da sei.

War echt Klasse, ich hätte nur die Flüssigkeitsfüllungen bezahlt. Bei der Gelegenheit hab ich aber die Kupplung mit tauschen lassen, weil das für mich sparsamer war. Lief alles Klasse.

Dann müßte ich ja auch in den Genuss des Austauschmotors kommen..meiner ist auch ein 2.2er Diesel von 2007, hat aber schon über 165000 km auf der Uhr. Habe erstmal um Auskunft bei meinem Händler gebeten, mal sehen was passiert.

War Dein Austauschmotor nagelneu oder hatte der schon was runter...und wenn ja wie viel denn ?

Gruß

Ein Austauschmotor ist ein generalüberholter Motor, der von Toyota geliefert wurde. In der Regel sind die Aggregate (Anlassen und Lichtmaschine) nicht dran und werden vom alten Motor übernommen.

Kann die Kulanz auch bestätigen:

Letztes Jahr im Sommer hat unser Avensis 2,2 D-CAT von 01/2006 bei 165.000 km einen Austauschmotor bekommen. Es musste zwar eine Selbstbeteiligung gezahlt werden, die aber im Vergleich zu den Kosten eines neuen Motors wirklich verschmerzbar war.

Der Wagen war zu dem Zeitpunkt 5,5 Jahre alt, 165.000 km gelaufen, alle Inspektionen immer pünktlich bei Toyota gemacht.

Erst einmal recht herzlichen Dank für die Beiträge in diesem Thread. Hatte jetzt genau dieses Problem bei meinem 2,2 l, 177 PS T25 Avensis-Traveller, ca. 123 TKM, 6,5 Jahre alt: Kühlwasser drückt bei höheren Drehzahlen raus. Große Inspektion wäre eh fällig gewesen, aber vielleicht hätte ich mir die geklemmt, weil ich dachte "was soll schon passieren?".

Also Kontakt zum lokalen Toyota Händler aufgenommen und der hat alles picobello abgewickelt: AT-Motor auf Kulanz. Meine Kosten: lediglich die neue Kupplung (was ja Sinn macht).

Mein Fazit: Glück im Unglück. Bei diesen High-Tech Fahrzeugen lohnen sich die Inspektionen alleine schon aus dem Grund, das mögliche Fehler/Schäden kulant behoben werden.

Irgendwie auch stark von Toyota, dass sie zu ihrem Fehler stehen. Wäre sonst ein wirtschaftlicher Totalschaden gewesen. Ich bleibe der Marke treu, wer weiß wie andere Hersteller mit so etwas umgehen...

Hallo ich greife das hier mal auf um euch zu Fragen wie lange ihr mit dem Problem des verlierenden Kühlwasser Verlustes noch fahren konntet. Also ich habe einen Avensis 2.2 D-Cat Bj. 6/2005. Mir viel bei ca. 152tkm auf dass der Innenraum nicht mehr richtig warm wurde. Kühlwasserstand da aber noch i.O. einige Tage später allerdings ging die Temp. Anzeige schnell über Normalwert bis in den roten Bereich. Nach dem ich angehalten habe musste ich feststellen, dass der Ausgleichsbehälter leer war. Nach befüllen von ca. 2 Liter Wasser konnte ich die Kühlflüssigkeit im Behälter wieder sehen.

Der Toyota Händler hatte mir gesagt dass es vermutlich die ZKD ist, zu diesem Zeitpunkt waren aber noch keine Abgase aus dem Überlaufschlauch oder im Behälter zu sehen. Der Wagen war hier bereits 10 Jahre alt, und Kulanz stand da nicht mehr in betracht. Da ich den Service und Wartung eh selber gemacht hab , fiel dass sowie so raus. Die Wasserpumpe das Thermostat und der AGR Kühler sind noch die originalen ab Werk.

Mittlerweile hat der Wagen 200tkm drauf mit fahren bis max. 120 km/h und nicht allzu sehr auf Vollast. Und mit nachfüllen von Kühlwasser und Wasser Mix. Abgase treten nun doch auf.

 

Aber was mich immer noch wundert, ist, wenn wirklich die ZKD defekt sein sollte. hätte ich da nicht schon längst einen Kolbenfresser?

 

Schreibt mal eure Meinungen und Anregungen dazu.

Deine Antwort
Ähnliche Themen