ForumW164
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. W164
  7. Automatische Fahr-Lichtsteuerung ML/GL W164

Automatische Fahr-Lichtsteuerung ML/GL W164

Themenstarteram 16. August 2007 um 16:24

Hallo, mir ist beim Automatikmodus der Lichtsteuerung sowohl beim GL als auch beim ML aufgefallen, dass das Licht erst sehr spät einschaltet, bzw. auch früh wieder aus geht. Das stört mich doch schon, zumal das in unserem 211 aus 2003 deutlich besser funktioniert. Es gibt viele Situationen, wo ich mir intuitiv sage, "jetzt müsste eigentlich schon längst das Licht an sein!"

Ist Euch das auch schon aufgefallen?

Weiß jemand, ob man die Steuerchakteristik anpassen kann?

Grüße hase

Ähnliche Themen
16 Antworten

Hallo Leute,

also ich habe in meinem 164er keine Probleme, vielleicht liegt das ja am manuellem Empfinden. Bei laengeren Tunneln schaltet das System ein, bei kuerzeren nicht, was absolut Sinn macht, wer es jedoch in der Daemmerung eher eingeschaltet haben will der sollte mal im W203 Forum gucken. Wenn ich es recht in Erinnerung habe hat jemand einen kleinen Teil einer dunklen Folie vor den Sonser (im Gehaeuse) gesetzt und dann hat das System logischerweise eher das FAhrlicht eingeschalten...

Ich schaue mal ob ich den Thread noch finde.

Gruss aus USA

Attur

Also Leute, schaut hier:

http://www.c-sportcoupe.de/

unter Umbauten, Lichtsensor anpassen.

Gruss aus USA Attur

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. W164
  7. Automatische Fahr-Lichtsteuerung ML/GL W164