ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Automatikgetriebe bald defekt?

Automatikgetriebe bald defekt?

Fiat Croma 194
Themenstarteram 20. April 2013 um 18:38

Hallo Zusammen,

seit ein paar Wochen habe ich mit meinem Fiat Croma ein kleines Problem. Wenn ich am Stand nach dem Rückwärtsfahren auf D schalte braucht er EINIGE Sekunden bis er schaltet und dann haut er den Gang ordentlich rein. Ansonsten schaltet er eigentlich recht normal. Ab und zu kann es vorkommen, dass er beim runter schalten vom 4. in den 3. Gang ebenfalls recht hart schaltet. Aber sonst alles ok.

Normalerweise würde ich den Hydraulikölstand checken aber da gibts ja nichts mehr zu messen, oder?

Wer kennt das Problem? Niedriger Ölstand? Oder meldet das Getriebe schon das baldige Sterben an?

Danke jetzt schon für die Antworten!!

Ähnliche Themen
16 Antworten

Lass mal einen Getriebeservice machen. Normalerweise wechselt man bei Automatikgetrieben so alle 60000 km das Hydrauliköl (ATF). Da es beim Öl in der Zusammensetzung aber Unterschiede gibt, würde ich das bei Fiat machen lassen, ebenso weil ein Tester höchstwahrscheinlich für den Service gebraucht wird. Ein Auslesen des Fehlerspeichers des Getriebes ist auch nicht verkehrt.

Viele Grüße!

Sven

Themenstarteram 25. Mai 2013 um 20:35

Hallo!

Danke für die Antwort. Hat jetzt etwas länger gedauert mit der Antwort aber besser spät als nie.

Die Geschichte dazu:

Ein Bekannter hat sich das Öl vorgenommen. In der FIAT-Werkstatt angerufen und die Info bekommen, dass 6 Liter rein passen. 35 Euro pro Liter. Ein Ersatzöl war uns leider nicht bekannt daher haben wir das von FIAT genommen.

Alles soweit so gut. Beim Wechseln konnte man von außen leider nicht erkennen wieviel noch drinnen ist (Kein Messstab oder Ähnliches). Also musste man das Öl auslassen und die selbe Menge wieder rein kippen.

NUR es kommt bei dem Getriebe nur ca. 1 Liter raus. Und aus. Der Rest bleibt drinnen. Er konnte keinen Weg finden, das Öl auszulassen und hat es daher gelassen und gesagt "Fahr lieber in eine FIAT-Werkstatt – ich kenn mich da leider zu wenig aus". Gut, in einer anderen FIAT-Werkstatt hab ich dann auch angerufen - die meinen "Dieses Automatik-Getriebe ist so konstruiert – Wartungsfrei, da kann man immer nur einen gewissen Teil des Öls auslassen und die gleiche Menge wieder rein kippen. Dann wieder eine Weile fahren und die Prozedur ein paar mal wiederholen. Leider eine kleine Fehlkonstruktion".

Gut das mach ich jetzt auch. 2-3 Mal.

Nach dem "1-Liter-Öl-Wechsel" war das Schaltverhalten schon wieder fast im Normalbereich" also wirds wirklich nur das alte Öl sein.

Hat jemand von euch das Automatik-Öl in einer Werkstatt wechseln lassen?

Moin,

du könntest mal bei einer freien Werke die sich auf Mercedes spezialisiert hat fragen. Die machen manchmal Spülungen der Getriebe um das Öl zu wechsel. Google mal nach der Tim Eckart Methode.

Fiat hat kaum Automatikgetriebe und ich könnte mir vorstellen, dass die Werkstätten damit überfordert sind.

 

Hallo,wir hatten das selbe Problem.Waren dann in einer FIAT Werkstatt ,zufällig war dann ein Aussendienstler von FIAT-Frankfurt da,der hat dann angerufen und die haben im gesagt, man solle nur einfach 1 Liter automatiköl auffüllen ohne etwas abzulassen,wir haben dann das gemacht,den die haben gesagt es macht nichts aus wenn zu viel drin ist,es ist sogar schon besser. Dadurch wir auch das Drehmoment des motors besser,seitdem wir das gemacht haben schaltet er auch wieder butterweich.mfg Tjet

Einfach mal reinkippen, ahja. Mal überlegt wozu ein MAX-Füllstand festgelegt wird?

Hallo,ich würde sagen die von Fiat wissen schon bescheid und werden auch das mit dem Getriebe-zulieferer geklärt haben ,sonst würden sie dass bestimmt nicht so einfach sagen.Ich kann nur sagen bei Fiat werden die sich auch ihre gedanken machen ,da das Problem bekannt ist,oder sie informieren sich bei Fiat selber.Es gibt da auch eine Hotline.Man kann auch bei einem Fiat-Händler mit diesen Problem anfragen die können ein Ticket zu Teseo schreiben und ihnen das erklären lassen. mfg Tjet

Ich bin auch 5 Jahre den Croma mit Automatik gefahren und kenne genau die Probleme, die du beschreibst. Bei mir war es so, dass letztlich nach nur 17.000 km das komplette Getriebe auf Garantie gewechselt wurde. Das neue Getriebe lief dann besser.

Lies dich bitte mal im Opel Signum/Vectra Forum ein, das Getriebe ist ein Aisin AF40 und wird oft als AT5 oder AT6 bezeichnet. Dort wirst du vieles wiederfinden, was dir bekannt vor kommt......die Getriebe sind, wie auch anderes beim Croma, baugleich.

Ich für mich hatte nicht den Eindruck, dass dieses Getriebe so zuverlässig arbeitet, wie man es gewohnt ist. Es häufen sich da Problemmeldungen, die man vielleicht mit einem Ölwechsel in den Griff bekommen kann. Dazu würde ich persönlich sogar zu einem Opel-Händler fahren, denn der dürfte mit dem Getriebe mehr Erfahrung haben als Fiat (allein von der Stückzahl her) oder zu einem Getriebespezialisten, der die Spülmethode anwendet.

Und das man mal eben 1 Liter auffüllen soll.....das kann ich mir gar nicht vorstellen.

Gruß

Balu

Liebe Autogemeinschaft, Meister und Bastler...

Habe leider ein Problem mit meinem croma und schon unzählige Videos und Blogs angeschaut, aber komm einfach nicht weiter. Vllt kommt einem hier die Problematik bekannt vor. Aber nun von Anfang an. Vor ca 2 Wochen bin ich mit meinem croma aus 2005 benzin 2.2 Automatik ( Motor von Opel und baugleich mit Vectra, signum und Astra 2.2 ) unterwegs nach Garmisch gewesen. Als ich einen Lkw überholte hat sich mein Motor wohl verschluckt. Er hat geschalten vom 5ten bei ca 80 kmh bis runter in den dritten ganz normal, aber als ich grad wieder am einscheren war, ging es leicht bergauf und mein croma hielt es wohl für nötig bei eh schon über 4000 Umdrehungen erneut runter zu schalten. Dabei hat er sich verschluckt. Motorkontrolllampe ging an, so wie die warnleuchte für ESP Abs und Hill holder. Bin den näch Parkplatz raus gefahren. Motor aus und wieder an gemacht. Beim anfahren Hab ich schon gemerkt er tut sich unheimlich schwer, also nochmal aus und an gemacht, bergab ein bisschen Schwung mitgenommen und weiter gefahren. Er hat normal geschalten und bis auf das Gefühl mit leicht angezogener Handbremse zu fahren war alles normal. Gezwungenermaßen musste ich weiter fahren weil kein ADAC... ESP warnleuchte ging auch wieder aus. Nach 200 km Heimweg hab ich ihn dann auslesen lassen. Fehlzündung Zylinder 2. Zündkerzen gewechselt und zündspule überprüft...alles in Ordnung. Die fahrt nach Hause war auch normal nur hat er jetzt beim anlassen folgendes Problem. Der Motor startet sofort auch Batterie is gut aber man merkt schon dass der Motor mehr vibriert als zuvor und dann wenn ich von P auf R oder D ( egal was eingelegt wird ) schalte, haut er die Gänge rein als gäbs kein morgen. Ca 10 Sekunden nach dem starten kommt erneut Meldung ESP, abs und hill holder nicht verfügbar...sicherungen haben wir schon alle überprüft und im Protokoll steht leider nur die fehlzündung. Hat jemand eine Idee in welche Richtung das gehen könnte. Ich weiß dass ESP Abs und hill holder auf einem steuergerät hängen, aber das lässt den Motor ja nicht so hart schalten. Hatte getriebeöl im Verdacht, dass die Kupplung sich wg. Zu wenig Öl verhakt aber man hat mir versichert dass es damit nicht zusammen hängt und Das man das getriebeöl auch nicht wechseln bzw auffüllen müsse. Ich komm also nicht weiter und hoffe ihr könnt mir helfen

Vielen Dank schon mal für eure Zeit

 

[Von Motor-Talk aus dem Thema 'Fiat croma 2.2 Automatik Probleme beim schalten im "Leerlauf"' überführt.]

Ich hatte bei meinem Croma ähnliche Probleme. Nachdem Fiat auf Kulanz das Getriebe austauschen ließ und der Fehler nicht weg war, hat man festgestellt, daß sich die Steuergeräte vom Auto und vom Getriebe nicht mehr verstanden haben. Auslöser dafür war wiederum das AGR-Ventiel, welches verkokt war. Das kann es bei dir nicht sein, weil du einen Benziner hast, ich wollte nur einen Denkanstoß geben, weil die Ursachen manchmal nicht offensichtlich sind.

 

[Von Motor-Talk aus dem Thema 'Fiat croma 2.2 Automatik Probleme beim schalten im "Leerlauf"' überführt.]

Solche Fehler könnten durch fehlerhafte Masseverbindung auftreten. Schon mal den Stecker des LMM gezogen?

 

[Von Motor-Talk aus dem Thema 'Fiat croma 2.2 Automatik Probleme beim schalten im "Leerlauf"' überführt.]

Wow Danke für die schnellen Antworten. Vorerst muss ich noch warten bis ich auf die Bühne kann. Masse und sämtliche Ventile hab ich mir auch schon gedacht. Da mein Freund und ich schon sämtliche Teile, von kat bis Lima getauscht haben ( bei 250000 km is das aber normal glaub ich ) wissen wir auch schon größtenteils wo die massepunkte und Ventile sind. An den lmm hab ich bis jetzt auch schon gedacht nur hab ich den Gedanken gleich wieder verschoben. Aber ich werde es probieren ohne lmm zu schalten

 

[Von Motor-Talk aus dem Thema 'Fiat croma 2.2 Automatik Probleme beim schalten im "Leerlauf"' überführt.]

Hallo nochmal,

Bisher ist einige Zeit vergangen und habe diverse Fehlerursacheb wie den Luftmassenmesser und Massefehler ausgeschlossen. Es fehlte ihm ein wenig an Getriebeöl. Nun schaltet er zumindest wieder weicher, allerdings is der Fehler immer noch da. Nach dem starten schaltet er während der Fahrt in den Notlauf und bringt weiterhin die Fehlermeldung Abs ESP und Hillholder nicht verfügbar...und Fehlzündung Zylinder 2, auch die Motorkontrolllampe blinkt. Habe inzwischen die Kompression der Zylinder überprüft und habe tatsächlich auf dem 2ten nur 8 bar, auf allen anderen 14 bar wie es sein soll.

Hat jemand Erfahrungen mit kraftsoffadditiven oder andere Lösungsvorschläge. In der Werkstatt würde es mich da 1500 Euro kosten den Motor zerlegen zu lassen und etwaige Ventile und Dichtungen tauschen zu lassen.

Würde mich über schnelle antworten freuen =)

@ Mai91 : Bei 8-bar ist aber schon ein größerer Problem, was mann mit Additiven nicht lösen

wird.

Und, additive bringen nur dem Verkäufer was, dem KÄufer ganz, ganz selten was.

Daher, musst Du wohl in den sauren Apel beissen und den Kopf reparieren lassen.

Wg. dem Getreinbeproblemen, nu ja, 6-Liter Getriebeöl, soviel hat ja nicht mal eine

LKW-Getriebe.

I.d.R. passen im PKW Getriebe max. 2.5 Liter rein ;)

Bei meinem 1.9er 16V Multijet 6-Gang Getriebe gingen gerade mal ~ 2.2 Liter ÖL

rein und im 156er GTA gar "nur" 2.0 Liter...

Und, was die Aussage der freundlichen betrifft, dass das Getriebeöl "nie" gewechselt

werden muss...ist in meinen Augen eine Falschaussagen, denn, warum wird im

Ausland der Wechsel des Öls, alle 60 bis 120.tsd km empfohlen ?

Fakt war, nach Wechsel des Öls, ging das Schalten "wunderbar" weich..

Von daher, vor allem bei Automatik Getriebe lohnt sich ein Wechsel oder gar eine

Spülung ungemein..so schont mann am Ende den Geldbeutel..

Grüße

Vielen Dank für den schnellen Rat.

Werde ihn dann wohl eher verkaufen und mir einen Roller zulegen.

Ich hätte ihn gern repariert, allerdings hab ich keine 1500 Euro.

Von dem Geld was mir der croma noch bringt ist auch kein neues Auto drin, zumindest nicht in dem Zustand den ich gerne hätte.

Zylinderkopfdichtung könnte ich selbst auch noch reparieren, aber die ist Ok!

Vielen Dank für eure Hilfe und allzeit gute Fahrt

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Automatikgetriebe bald defekt?