ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Autobatterie Arktis HighTech laden

Autobatterie Arktis HighTech laden

Themenstarteram 28. Januar 2013 um 16:28

Autobatterie Arktis HighTech (schwarz) laden

 

Hallo!

Ich will meine Autobatterie Arktis High-Tech 4465 (siehe Anhang) per Ladegerät wieder auladen (Fahrzeug stand einige Wochen). Beim Laden mit einem stärkeren Ladegerät (8 A) sollen ja

die Wasserkammern geöffnet sein. Steht auch in der Anleitung der Batterie. Allerdings steht nicht darin, wie man die Wasserkammern öffnet. Schraubdeckelchen/Stopfen sind nicht vorhanden und die Abdeckungen lassen sich auch nicht mit leichter Gewalt anheben. Allzu rabiet will ich aufgrund der Batteriesäure nicht vorgehen.

Es gibt schon 2 Threads zu dem Thema, allerdings mit unklarem Ergebnis.

Kann man die Abdeckungen öffnen und wenn ja, wie?

http://www.motor-talk.de/.../...eie-atu-batterie-oeffnen-t4281871.html

http://www.motor-talk.de/forum/autobatterie-laden-t4299301.html

Vielen Dank für die Antworten

Gruß

PS: Das Bild von der Batterie stammt aus einem anderen Beitrag.

Beste Antwort im Thema

Ob die Batterie gast oder nicht hängt von der Spannung ab. Ab 14,4 Volt gast die Batterie. Die Spannung hängt von der Regeltechnik des Ladegerätes und oder dem Innenwiderstand der Batterie ab. Die Maximalleistung der Ladeeinrichtung ist nicht immer der Ladestrom. Die Lichtmaschine regelt bei 14,4 Volt ab, kann aber zB. 100Ampere leisten.

26 weitere Antworten
Ähnliche Themen
26 Antworten

Naja wenn du sie seit Erstellung des Threads mit dem Absaar auf "langsam" geladen hättest, wäre das Problem bereits gelöst. ;)

Lass halt auf der niedrigen Stufe mal über Nacht laufen. Das sollte reichen damit das Auto wieder anspringt. Den Rest lässt die LiMa machen und gut.

Ne Anzeige ist dran wieviele Amps das Gerät gerade pumpt.

Ich hab hier auch noch so eins rumstehen, das macht auf "eil" gerade mal 3 oder 4 A rum.

Damit hab ich noch keine Autobatterie gesprengt.

Themenstarteram 29. Januar 2013 um 13:29

Als Laie bin ich doch erstmal vorsichtiger, zudem kann ich die Ladeleistung bei meinem Ladegerät nicht einstellen.

Ich habe die Batterie jetzt doch mal an das Ladegerät drangehängt. Komischerweise hat mir das Ladegerät sofort angezeigt, dass die Batterie vollgeladen ist. (Bei meinem Absaar gibt es

3 Kontrol-LEDs: korrekt angesteckt, Batterie wird geladen, Batterie vollgeladen).

Es kann ja nicht sein, dass die Batterie vollgeladen ist?! Ist die Batterie kaputt oder das Ladegerät defekt? In der Anleitung finde ich zu diesem Thema nichts.

Themenstarteram 29. Januar 2013 um 17:50

Das Ladegerät nutzt die Volt-Zahl, um den Ladezustand der Batterie festzustellen. Ist diese 0, bedeutet dies, dass die Batterie vollgeladen ist. Oder in meinem Fall, bedeutet dies, dass die Batterie hinüber ist, da kein Strom durchgeleitet wird (da die Batterie ja nicht innerhalb von Sekunden vollgeladen werden kann). Korrekt?

Bei "0" Volt kann die Anzeige aber nicht auf voll stehen. Eher, wenn die Spannung bei 13,5 - 14 Volt ist.

Bei 0 erkennt das LG wohl eher eine geschädigte Batterie oder einen Kurzschluß der Batterieklemmen und schaltet nicht zu.

 

Themenstarteram 30. Januar 2013 um 14:02

Ist es nicht so, dass der Ladestrom/spannung vom Ladegerät zur Batterie bei voller UND kaputter Batterie 0V beträgt, umgs es geht nichts (mehr) in die Batterie rein?

Ja, weil das Ladegerät abschaltet, ist der Strom Null. Bei alten Ladegeräten ohne "automatische" Abschaltung fließt der Strom weiter.

Zitat:

Original geschrieben von Kung Fu

Ja, weil das Ladegerät abschaltet, ist der Strom Null. Bei alten Ladegeräten ohne "automatische" Abschaltung fließt der Strom weiter.

Ich habe ein Ladegerät ohne automatische Abschaltung und wenn das Amperemeter (am Ladegerät) mir 0A anzeigt, dann ist die Batterie voll, sonst würde die Anzeige noch etwas anzeigen.

Ein Voltmeter hat damit nichts zu tun.

 

Ich rate jedem Autofahrer, sich (einmal für lange, lange zeit) ein ordentliches, elektronisch geregeltes Ladegerät zu kaufen, wenns geht sogar eines, das den Batteriezustand vor und bei Ladung prüft und sich entsprechend einreguliert. Das hat man lange und nie mehr Batterieprobleme.

Ohne Werbung für irgend einen Hersteller machen zu wollen (ähnliche Geräte gibts von mehreren Herstellern) könnte man beispielsweise ein CTek MXS10 (oder auch eine Nummer kleiner) in Betracht ziehen. Das und sein kleinerer Vorgänger laden bei mir seit Jahren alle Batterien, seitdem hatte ich keine Ausfälle mehr.

Bei mir macht das so ein Ding, was sich ganz schnell dreht. War schon beim Auto dabei und ich brauchte kein tolles ctek und nichts dazubezahlen. :)

Zitat:

Original geschrieben von Blubber-AWD

Ich rate jedem Autofahrer, sich (einmal für lange, lange zeit) ein ordentliches, elektronisch geregeltes Ladegerät zu kaufen, wenns geht sogar eines, das den Batteriezustand vor und bei Ladung prüft und sich entsprechend einreguliert. Das hat man lange und nie mehr Batterieprobleme.

 

Ohne Werbung für irgend einen Hersteller machen zu wollen (ähnliche Geräte gibts von mehreren Herstellern) könnte man beispielsweise ein CTek MXS10 (oder auch eine Nummer kleiner) in Betracht ziehen. Das und sein kleinerer Vorgänger laden bei mir seit Jahren alle Batterien, seitdem hatte ich keine Ausfälle mehr.

Ich brauche kein Cetek oder sonstige Geräte, meine 7 Jahre junge Batterie hält auch, wenn der Wagen 5 Tage nicht benutzt wurde.

Mein Bosch Lader aus 1992 reicht vollkommen zur Ladung der Batterie aus.

 

Zitat:

Original geschrieben von peedabel

Ich habe die Batterie jetzt doch mal an das Ladegerät drangehängt. Komischerweise hat mir das Ladegerät sofort angezeigt, dass die Batterie vollgeladen ist.

Es kann ja nicht sein, dass die Batterie vollgeladen ist?! Ist die Batterie kaputt oder das Ladegerät defekt? In der Anleitung finde ich zu diesem Thema nichts.

Das Ladegerät ist ok.

Die Batterie hat einen Großteil ihrer Kapazität verloren. Die hat jetzt tB. statt 36Ah nur noch 0,36Ah.

Deswegen ist die auch in nullkommanix voll.

Mit der Lichtmaschine oder nem geregeltem Ladegerät geht da nichts mehr.

Hab noch ein Ladegerät aus den 70ern, damit bekommt man jede Batterie zum Kochen wenn man zu lange läd.

Also Vorsicht bei den alten Ladegeräten ohne Regelung!

Null Regelung aber 8 Ampere. Nehme ich nur, wenn bei meinen modernen CTEK am Anfang nichts geht. Oder ich mal gleich zwei Batterien laden muß!

Alt ist nicht gleich Müll.

H

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Autobatterie Arktis HighTech laden