ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Auto springt nicht an, Kontrolllampen im KI leuchten

Auto springt nicht an, Kontrolllampen im KI leuchten

BMW 3er E46
Themenstarteram 5. Januar 2021 um 14:57

Wer kann mir sagen was diese Kontrolleuten zu bedeuten haben.

Gestern habe ich das Auto abgestell und heute springt er nicht mehr an.

Wer von euch kann mir helfen ?

Vielen Dank im voraus

Bernd

BMW 318I e46
Ähnliche Themen
21 Antworten

Hej,

bei allem Hilferuf, wie wäre es , sich Mal in die Bedienungsanleitung einzulesen. Dort stehen noch mehr Hinweise zur Aufklärung!

Sieht mir nach toter Batterie oder Unterspannung aus. Hast du schon versucht das Auto mit Überbrückungskabeln zu starten?

Kurzum:

Könnte alles sein --> Fehlerspeicher auslesen :)

Themenstarteram 5. Januar 2021 um 15:17

Das Auto springt nicht an.

Hej,

dem unklaren Foto zu entnehmen,

- Zyndschlüssel in Stellung 2

- bleiben die beiden gelben übrig. Das ist ABS und Bremsbacken Symbol!

Mit denn Automatikgetriebe scheint auch was nicht zu stimmen. Der zeigt auch das Störungssymbol an.

Zitat:

@Eilbeker schrieb am 5. Januar 2021 um 15:17:44 Uhr:

Das Auto springt nicht an.

Das ist derbe nichtssagend. Den Zündschlüssel kannst du drehen ? Klackt es dann nur im Takt oder dreht der Motor ? Zündet der Motor sporadisch ?

 

Erster Verdacht immer: Batterie ... Mess doch mal die Spannung bei Aus, Zündung und starten zB

 

Ansonsten Fehlerspeicher auslesen. ADAC-Mitglied? Ggf muss das Auslesegerät eben zum Auto wenn es nicht anspringt.

 

Grüße

 

PS: mit der Automatik kann alles in Ordnung sein, das geht zB auch in den Notlauf wenn der LMM fritte ist. Ist eben stark verknüpft mit dem Motor.

Sieht eher so aus, als ob der BUS nicht funktioniert? Kein Steuergerät scheint sich mit dem anderen unterhalten zu können wie im Lehrbuch :p

Fehlerspeicher auslesen lassen... bis dahin kann man raten, was man will.

Btw: "Ich brauch eure Hilfe" ist kein aussagekräftiger Titel. Wie wäre es mit "Auto springt nich an - viele Fehlerlampen".

Hilfe.... springt nicht an. Ein bisschen genauer wäre einfacher.

Batterie tiefentladen, Spannung zu niedrig/abgesackt.... KI wird saudoof

... dann is quasi auch der BUS kaputt ;-)

Wenn es das ist und er vllt mit Starthilfe anspringt.... tu Dir den Gefallen und lass die Batterie genau testen... oder ne neue holen. Der Winter is noch nicht vorbei.

Ich habe den Titel mal etwas entblödet...

Wie die meisten wissen habe ich auch ein Automatik Getriebe verbaut. Da ich das eine oder andere Mal zu lange geschraubt habe und die Batterie danach leer war, hatte ich den gleichen Salat.

Daher: Auto überbrücken....wenn er dann läuft neue Batterie rein und gut. Fehlerspeicher auslesen und löschen lassen. Ich wette das sich damit alle anderen Probleme in Luft auflösen!

Da ist überhaupt nichts "kaputt" !

Bei Zündung "EIN" sind die immer an, oder noch nie bemerkt ?

Im Internet semikluge Fragen zu stellen ist halt viel einfacher, als ein Handbuch durchzublättern... :rolleyes:

Links unten das Symbol ... Lambdasonde ..., möglicherweise ist er wegen Defekt derselben ins Notlaufprogramm gegangen und du bist zu lange weiter gefahren, und um das nun zu vermeiden startet er evtl. nicht mehr.

Ansonsten kann ich den anderen nur beipflichten. Die meisten Lampen gehen beim Start eh an, und welche das sind und welche das nicht dürfen steht in der BA.

Und etwas ausführlicher und klarer könnte deine Frage durchaus sein.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Auto springt nicht an, Kontrolllampen im KI leuchten