ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Audi S6 4B limo Bj.2000 mit Fehler sammelsorium

Audi S6 4B limo Bj.2000 mit Fehler sammelsorium

Audi A6 C5/4B, Audi
Themenstarteram 7. November 2015 um 19:31

Hallo liebe Leute,

Habe mir gestern einen Audi S6 limo Bj.2000 mit 180000km aufm tacho gekauft.

Für schmale Tasche aber dafür von einen autohaus (ohne Gewährleistung).

1.Problem...Auf der AB hats mir vom Hinterreifen das Gewebe zerpflückt Glück im Unglück.

Welche Reifen darf ich auf original 17" S6 Felgen fahren? 225/40/17 94V?

Dann heute Spur einstellen lassen Lenkrad stand nach links...Danach obwohl stark verstellt immernoch nach links.

Und zu guter Letzt Fahrzeug läuft ganz leicht unrund,und hat eine leicht wellige beschleunigung, nur minimal aber leider nicht normal.

fehlerspeicher is leer.

PS. Werkstatt sagte hätten das Auto 2.Mal geprüft (stark gelungen)! ;-)

Danke im vorraus...

Ähnliche Themen
47 Antworten

bitte demnächst an die Fahrzeugzuweisung (unter der Threadtiteleingabe) denken, ich hole das jetzt mal für Dich nach....

Ein Gebrauchtwagenkauf bei einem Händler ohne Gewährleistung kommt mir nicht sehr seriös vor - geht das überhaupt ?

Wenn Du den Wagen erst gestern gekauft hast würde ich den am Montag wieder zurück geben wenn Du mit dem Motor ein ungutes Gefühl hast.

Das mit dem Hinterreifen ist ärgerlich aber gut das nicht Schlimmeres passiert ist. Kennst Du den Grund dafür ? Mir ist mal ein Reifen weggeflogen weil angeblich der Reifendruck zu gering war...

Zu der Reifengröße kann ich leider nichts sagen aber vielleicht findest Du ja einen Aufkleber im Türrahmen wo die Größen mit den verschiedenen Drücken draufstehen.

am 7. November 2015 um 20:36

Ohne Garantie beim Händler... Das war bestimmt so ein kleiner Händler der seine Autos auf einem Hof stehen hat, aber auch hier gilt doch im normal Fall die 1 Jahres Garatie. Mit dem Reifen ist ja wirklich krass, zum Glück ist nichts passiert. Das muss der Händler aber beheben. Das mit dem Lenkrad hatte ich auch schon, läuft der Wagen denn jetzt schön gerade aus oder zieht er immer noch zur Seite? Mit Wellenförmigen Beschleunigen kann vieles sein. Wandler, KGE, LMM, Unterdrucksystem. Schau mal nach ob die Unterdruckdosen arbeiten, die sitzen vorne direkt in der Mitte oberhalb vom Kühler. Diese müssen sich zusammen ziehen wenn der Motor gestartet wird und bei ca 4800 1/min wieder auf gehen. Wenn diese nicht schalten, kann es an einem Schlauch liegen oder die Saugrohrklappen klemmen. Vielleicht ist es besser wenn du den Wagen mal checken lässt und dann zum Händler hin, auch hier gilt 14 Tage Rückgaberecht.

Original gibt es für den s6 255 Reifen. Mit dem Lenkrad wirst du mal die komplette Axe kontrolieren müssen. Mit der Wellenbeschleunigung tippe ich auf den LMM. Habe das mal gelesen. Mach mal eine Logfahrt. Bei etwa 6500 Umdrehungen und voller fahrt etwa 270 mg Luft.

Themenstarteram 7. November 2015 um 22:25

Das ist ein VW-kia autohaus nenn keine nahmen aber kein Wald und Wiesen Händler!!! ??

Und ja ich weiß komische Konstellation...

Rückgaberecht 14 Tage? Wäre natürlich ne klasse Sache....

Vorderachse ist alle Lenker neu...

Die beschleunigung ist seltsam vorallem weil er halt ein wenig unrund läuft...

Habe beim Kumpel heute im S8 gesessen da liegen in der laufende Welten dazwischen.

Getriebe schaltet jedoch super!

Das hört sicher nach einem kompresionsproblem an. Warum gibt man auch so ein Auto billig weg

Themenstarteram 7. November 2015 um 22:50

Selbst beim Spur einstellen heute(point S) haben die gesagt das die mehrlenker top sind...

Leider bin ich kurz vor Ladenschluss raus das ich,als bemerkt nicht mehr reagieren konnte das der Wagen immernoch nach links abhaut! :-@

Themenstarteram 7. November 2015 um 22:51

Aber Speicher is doch leer müsste er nicht wenigstens nen Fehler im Steuergerät hinterlegen?

Ja das mit der Gewährleistung umgehen die Autohäuser geschickt indem sie sagen Sie verkaufen im Auftrag des Vorbesitzers schau mal auf deinen Kaufvertrag und wenn da das Autohaus als Verkäufer draufsteht dann steht dir auch die gesetzliche Gewährleistung zu und wenn der Vorbesitzer im Kaufvertrag steht dann ist das quasi ein Privatverkauf nur das der Vorbesitzer das Auto auf dem Hof des Händlers abgestellt hat damit es mehr potentielle Kunden sehen

Zitat:

@Domdes schrieb am 7. November 2015 um 22:51:12 Uhr:

Aber Speicher is doch leer müsste er nicht wenigstens nen Fehler im Steuergerät hinterlegen?

Im jahre 2000 gibt es im s 6 noch keine überwachung von zündausetzer. Kompression messen. Mit dem Fahrwerk.Beim normalen fahren zieht das Auto nach rechts? Oder beim bremsen? Lenkrad grade und reifen noch gut?

Hinterachse steht grade im Vergleich zu vorne?

 

Der Verkäufer darf auch keine Täuschung durchführen, du hättest da auch Anspruch auf Ausgleich sofern dir das böswillig verschweigen wurde.

am 8. November 2015 um 9:41

Auch wenn der Händler das Auto im Kundenauftrag verkauft hat, hat man 14 Rückgaberecht. Dieses Recht gilt auch beim Privatverkauf. Nun ist die Frage in wie weit du dich jetzt schon in den Wagen verliebt hast und wieviel Zeit,Mühe und Geld du investieren möchtest. Bei dem nach Links ziehen kann es, wie schon viele geschrieben haben, mehrere Möglichkeiten geben. Sind alle Reifen gleich? Auch gleich abgefahren? Ist beim Quattro immens wichtig da sonst auch das Getriebe leidet. Hängt eventuell eine Bremse? Wenn der Wagen gerade steht, sind alle Abstände Radnarbe- Kotflügel Unterkante gleich oder hängt er an einer Stelle?

Zum Motor: zieh mal den LMM ab und fahr ne Runde aber nicht nur 500m sondern ruhig ein paar Kilometer. Der Motor wird dann auf gespeicherte Werte zurück greifen und dann sollte man merken ob es Unterschiede gibt. Dann Probier mal alle Sensor auf Reset zu bringen indem du die Batt für 45min abklemmst. Danach Zündung an, Batt anklemmen und mind 10sec warten. Dann Auto starten und mind 30sec laufen lassen ohne irgend etwas zu machen, kein Gas oder Klima.. Dann Auto aus, wieder auf Zündung und 10sec warten. Auto nochmal starten und 30sec laufen lassen. Auto aus, fertig. Nun sind alle Sensoren auf Reset und der Wagen sollte deutlich anders laufen. Sollte nun das wellenförmige Beschleunigen weg sein und in 2-3 Tagen wieder kommen, wird es an irgendeinem Sensor liegen, ist es nicht weg, wird es wohl eher etwas mechanisches sein oder etwas was nicht elektrisch erfasst wird. Nach dem Reset müssen die Fensterheber und die Uhr neu eingestellt werden. Die Fensterheber im geschlossenen Zustand einfach für 5sec nach oben ziehen, fertig. Probier dies mal aus und dann gib mal ein Feedback.

Viel Erfolg.

Reifendrücke alle bei 2,6 bar? Träge Lambdasonden verursachen auch gerne das Gefühl, als ob beim Beschleunigen jemand hinten festhält, defekte Klopfsensoren ebenso. Bei 180.000 ist auch Inspektion samt Zündkerzenwechsel und allen Filtern fällig. Bei mir war die Gleitschiene oben am NWV Bank 1 defekt, verursachte erst Zündaussetzer, also Ruckeln, bevor es zur Geräuschbildung und Aufleuchten der MIL kam. Unterdruckanlage ist ich ein Faktor, bei dem Alter kann schon mal der eine oder andere Schlauch porös bzw. durchgescheuert sein, der Kraftstoffdruckregler wird z.B. über Unterdruck gesteuert..

Themenstarteram 8. November 2015 um 10:41

Danke schonmal.

 

Ich sage mal so,wenn mir das autohaus (um ruf zuwahren) entgegen kommt usw. Wäre der Wagen schon Klasse,aber die haben mir soviel Mängel verschwiegen,das ich mir echt verarscht vorkomme.

 

Reifen und Fahrwerk passt alles.Auch gerade Auslauf aber Lenkrad nur nicht,und er verzieht auch nicht beim bremsen.

Muss vielleicht dazu sagen der S stand fast nur rum die letzten 8.Monate!

Dann ist das mit dem Lenkrad bestimmt nur einstellungssache, also falsch justiert worden, beim vermessen. Würde ich einfach reklamieren bei Point S

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Audi S6 4B limo Bj.2000 mit Fehler sammelsorium