ForumA3 8L
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Audi S3 Fehler:Einlass-Nockenwelle-Position Bank1

Audi S3 Fehler:Einlass-Nockenwelle-Position Bank1

Themenstarteram 27. Dezember 2008 um 18:28

Hallo @ all!

Bin neu hier im Forum und bräuchte dringend eure Hilfe bzw. Tips zur vorgangsweise bei einem sporadischen Fehler der beim auslesen auftritt.

Audi S3 AMK

Hab beim Auslesen den Fehler :Einlass-Nockenwelle-Position Bank1 bekommen.

Im Leerlauf läuft das Fahrzeug etwas unruhig (Drehzahlmesser minimale Bewegung ca. +/- 10 U/min )und ein leichtes rasseln.

Bis vor der Diagnose wäre ich nicht drauf gekommen, dass das Fahrzeug einen fehler aufweist.

Nun hab ich ja den Fehler und würde gerne von den Experten unter euch wissen ob das ein schwerwiegender Fehler ist?

Ich will nämlich das Fahrzeug chipen lassen aber ob das mit dem Fehler möglich ist?

Hat mal jemand von euch das selbe Problem gehabt , Tips woran es liegen kann,wie kann ich vorgehen und mit welchen kosten muss ich rechnen (Fehlerbehebung)?

Danke im vorhinein für die Antworten.

Bin über jeden Tip und jede Antwort dankbar.

MFG Büli

Ähnliche Themen
25 Antworten

Fehlercode bitte.

am 27. Dezember 2008 um 22:19

Ist der Fehler sporadisch oder statisch bzw. lässt er sich löschen , kommt wieder ??? Wurde etwas am Zahnriemen gebaut ? Sollte auf alle Fälle vor den chippen geklärt werden ...

Themenstarteram 27. Dezember 2008 um 22:32

Danke für die schnellen Antworten :

Fehlercode laut ÖAMTC( wie ADAC): 16395, einen zweiten Fehler habe ich auch (sry vergessen) .

1.) Fehlercode: 16395 Einlass-Nockenwellen-Position Bank1

2.)Fehlercode: 17072 Hauptrelais

Laut Öamtc ist das ein sporadischer Fehler. Am Zahnriemen wurde nichts gemacht ich meine in letzter Zeit. km Stand 156tkm

Zahnriemen wurde bei 125 gewechselt. Den Fehler hab ich nicht versucht zu löschen oder gesagt weis ich nicht ob er sich löschen lässt.

MFG. BÜLI

na dann mal nochmal hinfahren und löschen lassen, dann n paar km fahren und nochmal auf fehler checken. kann ja sein das nur kurz was nicht gestimmt hat und er hats im fehlerspeicher hinterlegt.

Themenstarteram 27. Dezember 2008 um 22:58

@ valentino!

THX für deinen Tip werd ich machen aber ich glaube nicht das es etwas kurzzeitiges war:(

Seit ich das Fahrzeug hab investiere ich nur rein.Hab schon fast alles getauscht was zum tauschen geht ( übertrieben gesagt)

Schade eigentlich wenn einem ein S3 BJ 01 über 20t Euro kostet( vor 5 Monaten gekauft). Naja ist auch schon egal ob ich jetzt nur noch in der Werkstatt bin oder meinen Urlaub geniese.Kaum hast bei dem Auto etwas getauscht kommt schon ein anderer Fehler.

Ich glaube ich werde noch sehr oft im Forum eure Hilfe brauchen!

MFG Büli

na wenns ein sporadischer fehler ist dann ist der fehler zumindest nicht immer da, vielleicht kommt er mal und geht wenn er lust hat. auf jedenfall löschen und mal n paar km fahren, am bessten mal alles durchfahren, also untertourig, hochtourig, vielleicht auf die autobahn und den wagen mal n wenig quälen und dann wieder ab zum fehler auslesen.

Aber so ganz arg wie bei diesemVideo von mir rasselter nicht oder?

 

http://www.myvideo.de/watch/5479099/Audi_S3_Defekte_Nockenwellenverstellung

Wenn er so macht is die Nockenwellenverstellung kaputt...

Zitat:

Original geschrieben von harbi

@ valentino!

THX für deinen Tip werd ich machen aber ich glaube nicht das es etwas kurzzeitiges war:(

Seit ich das Fahrzeug hab investiere ich nur rein.Hab schon fast alles getauscht was zum tauschen geht ( übertrieben gesagt)

Schade eigentlich wenn einem ein S3 BJ 01 über 20t Euro kostet( vor 5 Monaten gekauft). Naja ist auch schon egal ob ich jetzt nur noch in der Werkstatt bin oder meinen Urlaub geniese.Kaum hast bei dem Auto etwas getauscht kommt schon ein anderer Fehler.

Ich glaube ich werde noch sehr oft im Forum eure Hilfe brauchen!

MFG Büli

Irgendwo kenne ich das... und dann wird man von Audi noch dreist übern Tisch gezogen wegen Fehlanalysen... (mir jetzt schon 5x in vers. Vertragswerkstätten passiert)

Themenstarteram 28. Dezember 2008 um 0:39

@Abts3!

Danke für dein Vid.

Nein so schlimm ist es nicht!

Was hat dich die rep. gekostet? Bzw. welchen Aufwand hat die rep. gehabt?

MFG Büli!

Also das Teilselber kostet 350€ aber es hatt mir mein Kumpel reingebaut... is nur son kleines Kästchen unterm Ventildeckel...die Nockenwellenmüssen abgeschraubt werden und dann wird des Kästele so eingespannt...

Hab maln Bild wie das Teil aussieht...

Themenstarteram 28. Dezember 2008 um 0:56

Thanks!

Ist mir wichtig der Preis(jetzt leider schon)! Hab auch leider in ganz Wien versucht eine gute Werkstatt zu finden, aber nicht so leicht.

Bei einer Vertragswerkstatt wollen die  mir ein Ventil( 11 Euro) einbauen um 230 Euro. Gerechterweise muss ich sagen das die das Fahrzeug auch an das Diagnosegerät angehängt haben. Und an das Ventil kommst schon ran wenn du die Abdeckung vom Motor runter nimmst .Also ein leicht zu erreichende Stelle ( max. 5 min arbeit). Also das Ventil nach der Unterdruckdose. Das ist auch der Grund wieso ich nach mehreren schlechten Erfahrungen keine Werkstatt mehr besuche (Vertragswerkstatt, besser einen Freund )

MFG BÜLI

Also zu den Fehlern:

  • 16395: Entweder ist dein N205 oder dein J17 fehlerhaft.
  • 17072: Ursache hierfür gibts mehrere, am besten, du ersetzt erstmal das Relais J271 
Themenstarteram 28. Dezember 2008 um 14:46

@ fuch!

Danke fuchs !

Ist es schwer das Ventil durch ein neues zu ersetzen und irgendeine Ahung was das kosten könnte?

Was mir übrigens noch aufgefallen ist:

.) Mein Fahrzeug erreicht nie die 90 Grad Kühlmitteltemp wenn ich die Heizung eingeschalten ist?

Muss schon ca. eine halbe Stunde 6000 touren ( stadt) fahren das ich die knappe 90 Grad erreiche !

Bei ausgeschalteter Heizung ist es kein Problem die 90 Grad zu erreichen ( also durch normale Fahrt).

jetzt hab ich gelesen das er N205 Informationen vom Kühlmitteltemperaturgeber G62 bekommt.

Kann es sein das diese defekt ist, da er ja die 90 Grad nie erreicht oder ist das normal wenn die Heizung an ist?

MFG Büli

Hm, du denkst also an einen Folgefehler. Gute Frage!

 

Ehrlich gesagt, hab ich das N205 jetzt so in der Form nicht extra im Teilekatalog gefunden, musste es allerdings auch noch nie bei einem erneuern. Evtl. sitzt es im Nockenwellenversteller (058 109 088 E), welcher aber neu rund 350€ kosten dürfte. 

 

Ich glaube nicht, dass der G62 defekt ist, sondern eher an einen Thermostatschaden. Wie bist du mit der Heizleistung zufrieden? Übrigends ist der G62 ja ein "Doppeltemperatursensor", der zum einen für den Schalttafeleinsatz arbeitet und zum Anderen für das Motormanagement. Das heißt, die Anzeige im Kombiinstrument kann durchaus falsch sein, was nicht heißt, dass das Motormanagement falsche Werte bekommt und das ganze natürlich auch anders rum.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Audi S3 Fehler:Einlass-Nockenwelle-Position Bank1