ForumA3 8L
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Audi S3 8l zu wenig LD und Aussetzer

Audi S3 8l zu wenig LD und Aussetzer

Audi S3 8L

Hallo Leute!

Hätte eine Frage wegen meinem s3 8l bj. 1999!

 

Motor: APY

 

Original Ladedruck ist ja soweit ich weis 0,9 bar,

und mein Problem ist das mein Ladedruck nur bei 0,6 bar liegt und ab und zu ruckelt er 2-3x dann lässt er sich wieder normal fahren nur mit zu wenig Ld.

 

Das Auto springt super an und läuft am Stand fehlerfrei.

 

Hoffe ihr könnt mir weiterhelfen.

 

lg. mathias

Ähnliche Themen
34 Antworten

Also hab jetzt eine Frage bezüglich Schubumluftventil!

Bei mir ist das Ventil nicht angeschlossen ich habe aber ein Pop off eingebaut, Also ist das Pop off jetzt statt dem Schubumluftventil eingebaut ? oder versteh ich da was nicht ganz ?

:D:D:D ich verstehe nicht was du nicht verstehst und deine Aussage verstehe ich auch nicht

SUV = pop off

du sagst also, dass dein pop off nicht angeschlossen ist, jedoch verbaut (auch wenn ein anderes).. das macht schon mal kein Sinn.

Und was bei dir verbaut ist, müsstet du selbst wissen

Hab mir den s3 erst geholt und muss mich mal ein wenig reinfinden in das ganze,

 

Bei mir ist ein anderes Pop Off ventil verbaut und das Originale SUV ist abgeschlossen!

Besser wäre es für den Motor das Originale SUV wieder zu aktivieren, wenn das nicht kaputt ist?

 

Das wäre eher sinnvoll, oder? Am besten mit einem originalen Neuteil.

Themenstarteram 17. November 2016 um 9:34

Perfekt, wie kann ich das Testen ob es noch funktioniert?

Was, das Neuteil??

Nein, das Originale SUV was noch verbaut ist ?

man man man du redest Schwachsinn (sorry)

mach ein Foto..

SUV kann nicht verbaut sein ohne angeschlossen zu sein, es seiden du hast ihn iwo dran geklebt. Ob original SUV oder Zubehör, beide werden an zwei Schläuchen befestigt

Testen kannst du ihn auch.. ich vermute jedoch du redest von einem anderen Teil, da wie gesagt man kann kein SUV abschließen ohne diesen zu entfernen. Und welches SUV hast du jetzt verbaut (Marke)

ich mach ein Foto dann kann ich es besser erklären

Themenstarteram 18. November 2016 um 9:07

Das oben im Bild ist ja mein SUV und das unten im Bild ist das derzeit angeschlossene? Oder nicht ?

Bitte um aufklärung

IMG_4404.PNG.jpg

Ich würde laut dem Bild schätzen, dass beide Ventile wirkungslos sind.

Seltsame Konstruktion, wo geht denn der blaue Schlauch hin auf der Linken Seite? Wenn an dem orginal SUV oben kein Unterdruck anliegt ist es permanent geschlossen. Falls das Membran darin undicht sein sollte, würde er darüber Druck ablassen. Ob das intakt ist kannst du realtiv leich testen in dem du oben Unterdruck anlegst und schaust ob das Membran hochgezogen wird und den Unterdruck hält. Grundsätzlich solltest du diese Gesamte Konstruktion mal hinterfragen, sieht ziemlich gepfuscht aus.

Okay, genau das hab ich mir gedacht! Das untere mal komplett ausbauen und das oberne wieder funktionstüchtig machen wäre am besten, und werd ich auch so machen !

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Audi S3 8l zu wenig LD und Aussetzer