ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Audi RS6 4B Automatikgetriebe Schaden? Gang springt raus

Audi RS6 4B Automatikgetriebe Schaden? Gang springt raus

Audi A6 C5/4B
Themenstarteram 9. Juni 2010 um 21:25

Hallo,

habe seit ein paar Tagen ein Problem mit meinem RS6 4B.

Bei langsamerer Fahrt springt der Gang in Leerlauf, es kommt ein kleiner Ruck und der Gang springt wieder rein. Danach ist alles wieder beim alten. Dieser Vorgang passiert öfters, teilweise mehrere Male hintereinander. An einigen Tagen passiert überhaupt nichts. Unter Volllast tritt dieser Fehler nicht auf. Lediglich bei langsamerer Fahrt.

Das Getriebeöl und Getriebefilter wurde bei den "freundlichen" gewechselt.

Hat jemand änhliche Erfahrungen oder kennt sich diesbezüglich aus?

Ich bedanke mich.

MfG,

mood0r

Ähnliche Themen
26 Antworten

Wenn es besonders nach längerem Fahrzeit / durchgewärmtem Motor/Getriebe passiert könnte es am Getriebeöldruck liegen.

Als Öl und Filter (neulig) beim Freundlichen gewechselt sind, gehe ich von korrektem Ölstand und Öltype aus.

was sagt der fehlerspeicher?

eventuell zu wenig öl durch undichtigkeit? mal drauf achten ob aufm boden ölflecken zu sehen sind.

 

aus welcher gegend kommst du?

 

mfg

Themenstarteram 10. Juni 2010 um 22:05

Hallo,

der Fehler tritt nach längerer Fahrzeit bzw. wenn das Getriebe warm ist auf.

Fehler wurde ausgelesen, gefunden wurden keine Fehler! Habe aber im Forum viel gelesen, dass Audi teilweise zu wenig Öl ins Getriebe füllt?

Wenn der Motor kalt ist sind keinerlei Probleme vorhanden.

Ölverlust ist keiner vorhanden.

Vielen Dank für die Rückmeldungen.

Gerne nehme ich weitere entgegen.

Vielen Dank

MfG

es muss mal gemessen werden , wie warm das getriebeöl wird.

wenn es zu warm wird, reisst der kraftschluss ab.

lässt sich mit nem lesegerät überprüfen, öl sollte nicht über 115 grad gehen.

mfg

Themenstarteram 10. Juni 2010 um 22:49

bin ca. 30 min gefahren und dann kam der fehler wieder und das öl hatte ca. 80 grad.

habe es mit vag.com ausgelesen.

kann es dann an zu wenig öl liegen?

oder ist es vielleicht das steuergeärt?

oder doch das getriebe in arsch?

was bedeutet reisst der kraftschluss?

komme aus HH

mfg

hm, die temperatur ist ok

dann sollte der ölstand nochmal kontrolliert werden.

ansonsten muss man weiter in die materie aber da wirds schwer per ferndiagnosen.

 

mfg

Themenstarteram 10. Juni 2010 um 23:17

aber wie kann es denn sein das der fehler nur kommt wenn er warm ist und nicht im kalten zustand?

wenn das geriebe defekt ist ist es doch egal ob er kalt oder warm ist oder?

werde morgen mal zum öl-stand prüfen gehen.

hoffe mal das es daran liegt und der fehler weg ist, was ich aber nicht glauge.

fehler kommt so ca. bei 60- 70 grad.

öl und sieb wurde so ca. vor 4000 km getauscht.

danke nochmal für die hilfe.

mfg

 

Bin schon gespannt auf deine Ursache - hoffe du schreibst uns dann auch die Lösung - denn ich habe ein ähnliches Problem mit dem Retourgang, jedoch möchte ich dieses oder nächstes Monat das Automatenöl wechseln und hoffe dadurch auf Verbesserung.

Viele Grüße

Sunman

Themenstarteram 11. Juni 2010 um 17:39

hatte heute keiner mehr zeit dafür.

bzw. macht es fast keiner.

werde es donnerstag machen lassen.

weiß nur noch nicht wo ich hin soll.

komme aus hamburg.

wenn ich was rausgefunden habe, dann melde ich mich nochmal.

oder kennt jemand den man trauen kann in hamburg.?

audi und vw traue ich nicht mehr. wenn man mal in internet liest wie die vorgehen.

zu wennig öl usw...

mfg

Themenstarteram 28. Juni 2010 um 19:22

Hallo,

mein Problem ist leider noch immer nicht gelöst.

Ich habe jetzt noch weiter rumgeforscht und etliche Werkstätten angerufen und müsste noch mal eure Hilfe in Anspruch nehmen.

Und zwar muss ich ein paar Auskünfte/Erfahrungen von euch sammeln bzgl. zu wenig Getriebeöl im Getriebe.

Kann mir jemand bestätigen, dass das Getriebe beschädigt werden kann durch zu wenig Öl im Getriebe?

Ich bin jedem dankbar der mir helfen kann oder sich in der Diskussion einbringt.

Beste Grüße,

mood0r

Zitat:

Original geschrieben von mood0r

Kann mir jemand bestätigen, dass das Getriebe beschädigt werden kann durch zu wenig Öl im Getriebe?

Diese Frage kannst du Dir auch selbst beantworten. :D

Ich würde an Deiner stelle einfach mal nen Liter ATF Öl kaufen und das von einer x-beliebigen Werkstatt auffüllen lassen. Das ist der schnellste und günstigste Weg.

Um festzustellen wie viel Öl nun tatsächlich drin ist, müßte ja erstmal alles raus inkl. das was im Wandler steckt, würde ich aufgrund des hohem Aufwandes erstmal nicht machen lassen da der zu geringe Ölstand ja vorerst nur eine Mutmaßung ist. Allerdings wäre es das geringste Übel, daher erstmal versuchen in Eigenregie ne geringe Menge nachfüllen und mit Testfahrten beobachten.

Themenstarteram 28. Juni 2010 um 19:58

Zitat:

Original geschrieben von daric

Zitat:

Original geschrieben von mood0r

Kann mir jemand bestätigen, dass das Getriebe beschädigt werden kann durch zu wenig Öl im Getriebe?

Diese Frage kannst du Dir auch selbst beantworten. :D

Ich würde an Deiner stelle einfach mal nen Liter ATF Öl kaufen und das von einer x-beliebigen Werkstatt auffüllen lassen. Das ist der schnellste und günstigste Weg.

Um festzustellen wie viel Öl nun tatsächlich drin ist, müßte ja erstmal alles raus inkl. das was im Wandler steckt, würde ich aufgrund des hohem Aufwandes erstmal nicht machen lassen da der zu geringe Ölstand ja vorerst nur eine Mutmaßung ist. Allerdings wäre es das geringste Übel, daher erstmal versuchen in Eigenregie ne geringe Menge nachfüllen und mit Testfahrten beobachten.

Danke für deine Rückmeldung.

Der Ölstand wurde bereits geprüft und es zwar zu wenig Öl vorhanden.

Allerdings muss ich nun wissen, ob es einen Zusammenhang gibt bzgl. des Getriebeschadens. Wenn ja, kann ich Audi dafür verantwortlich machen, weil Sie zu wenig Getriebeöl eingefüllt haben. Das ist inzwischen 4.000 km her.

Danke ;-)

Also der Fehler ist auch bei korrektem Getriebeölstand weiterhin vorhanden?

Es dürfte schwer sein, der Audi-Werkstatt das nachzuweisen. Die werden das ganz sicher wehement abstreiten. Da mußt du schon einen KFZ-Sachverständigen + einen Anwalt einschalten.

Wer hat denn den zu geringen Ölstand diagnostiziert?

Themenstarteram 28. Juni 2010 um 20:15

Zitat:

Original geschrieben von daric

Also der Fehler ist auch bei korrektem Getriebeölstand weiterhin vorhanden?

Es dürfte schwer sein, der Audi-Werkstatt das nachzuweisen. Die werden das ganz sicher wehement abstreiten. Da mußt du schon einen KFZ-Sachverständigen + einen Anwalt einschalten.

Wer hat denn den zu geringen Ölstand diagnostiziert?

Problem besteht weiterhin.

Den Ölstand hat Raffay ermittelt, nachdem ich dort war und dies überprüfen lassen habe.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Audi RS6 4B Automatikgetriebe Schaden? Gang springt raus