ForumA5 8T & 8F
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. Audi Rs5 startet nicht nach BEDI Reinigung

Audi Rs5 startet nicht nach BEDI Reinigung

Audi RS5 8T & 8F
Themenstarteram 14. November 2020 um 1:10

Hallo Leute

Habe mein Rs5 bei einem "PROFI“ den BEDI Reiniung machen lassen.

Nach der Reinigung startet der Motor einfach nicht mehr an.

Schlüssel rein Start Knopf: am anfang hörte man noch ein klackern wahrscheindlich vom anlasser, nach weitere versuche hört man das kalckern auch nicht mehr.

Laut mech: - alle Sicherungen geprüft und OK (auch die Versteckten)

Neue Batterie eingebaut ebenfalls erfolgslos.

Er meint der Magnetschalter zum Anlasser sollte kaputt sein aber dafür muss der ganze Motor raus???

Auto hat seit 10 jahren nie ein Startproblem gehabt bis nach der BEDI Reinigung.

Kann mir hier jemand weiterhelfen? Am Schluss landet das Auto bei Audi und dann ist die Frage wer zahlt?

Audi Rs5

Baujahr 2010

120‘000km

Beste Antwort im Thema

Zitat:

@Momo1900 schrieb am 15. November 2020 um 22:37:44 Uhr:

Eine zweite Option ist auch wegen der Wegfahrsperre.

Wenn die Wegfahrsperre aktiv ist, springt der Motor an, geht aber gleich wieder aus.

62 weitere Antworten
Ähnliche Themen
62 Antworten

Wenn der "Profi" mal nicht die brennkammer vollaufen lassen hat mit dem Granulat als manche Ventile noch offen standen.

Wenn ja hast du größere Probleme wie verborgene pleul usw. Was ich dir bestimmt nicht wünsche.

Ich würde drauf bestehen die brennkammer mal mit einem endoskop zu begutachten und wenn was drin ist dann herzlichen Glückwunsch.

Themenstarteram 14. November 2020 um 1:39

@cic55

Hallo

Danke für deine Antwort.

Kannst du mir das genauer erklären? Ich meine er macht das fast täglich, ich denke nicht das er hier etwas falsch gemacht hat.

Beim start versuch riech es im Motorraum stark nach Sprit. Ist das schlecht?

Stell dir vor er reinigt deine Ventile wie beim sandstrahlen mit einem wahrscheinlich Granulat aus Walnuss.

So und beim strahlen wenn der Motor steht sind ja nicht alle Ventile geschlossen. Wenn er die offenen Ventile nicht geschlossen hat indem er den Motor dreht und dann gestrahlt hat dann kann das sein das das ganze strahl gut auf dem kolben gelandet ist und auf dem kolben sitzt.

Und da der kolben darauf ausgelegt ist Sprit und Luft zu komprimieren und kein reinigungsgranulat..... Den Rest kannst dir selber ausdenken was mit deinem pleuel passiert wenn der starter versucht den Motor zu starten. Der kolben kriegt das material nicht zusammengedrückt und irgendwas gibt nach. Entweder pleuel oder die lagerschalen usw usw...

Aber hör dir morgen noch andere Theorien an bevor du dich von mir verrückt machen lässt.

Vielleicht hat der ja auch einfach nur vergessen die Batterie wieder vernünftig anzuklemmen oder sonst ein Stecker.

Themenstarteram 14. November 2020 um 2:07

@cic55

Ohje schön gesagt wenn dies der Fall ist=Motorschaden.

Er probiert Morgen den Motor von Hand zu drehen wenn das auch nicht klappt, dann hast du sehr wahrscheinlich Recht.

Ich danke dir für deine Erklärung und warte mal ab auf andere Theorien.

Und was gibt es für neue Nachrichten von deinem Motor?

Themenstarteram 15. November 2020 um 0:11

@cic55

Laut mech Motor dreht von Hand.

Nochmals alle Sicherungen, Leitungen geprüft alles i.o.

Laut ihm, strahlt er nicht mit Granulat deswegen kann nichts im Brennkammer sein.

Er versucht noch 2 Relais zu tauschen wenn nicht geht dann der anlasser tauschen.

Leider muss ganze motor raus -.-

Ich weiss echt nicht mehr weiter

Also mann kann ja alles mögliche messen. Auf Verdacht würde ich den Motor bestimmt nicht ausbauen lassen.

Der soll mal vorher genau die Ursache finden.

Steht was im Fehlerspeicher?

Themenstarteram 15. November 2020 um 10:47

@RedBanana

Hallo

Nein leider nicht

dumme Frage, aber er hat definitiv alle Stecker wieder richtig angeschlossen? Keine Kabel rausgerissen? Das Massekabel neben der Hochdruckpumpe wieder angeschlossen? Alle Hochdruckleitungen richtig montiert? Sonst schraub doch mal die Kerzen raus und guck in die Brennkammer. Wenn das ein Profi ist dürfte da ja nichts drin sein. Aber wenn er nicht mit Wallnuss strahlt, womit macht er bitte dann die Reinigung? Hat er ein Trockeneisstrahlgerät?

 

Motor raus wegen einem Verdacht, wäre ja wahnsinn, somal warum soll durch die Reinigung, einfach so, ein völlig anderes Teil kaputt gehen. Wenn du die Kerzen raus hast und nichts auffällig ist, dann kann es doch eigentlich nur irgend ein Stecker sein. Man muss auf jeden Fall ne ganze Menge Stecker lösen und eine ganze Menge abschrauben für die Reinigung, da kann viel passieren.

Ich wünsch dir Glück

wenn ein Stecker nicht drauf ist kann der Fehlerspeicher nicht leer sein !!

Themenstarteram 15. November 2020 um 22:37

@cic55 @daffy1234 @RedBanana @Stuntman Bob

Das auto steht noch bei ihm in der Werkstatt.

Ich war heute vor Ort und wir haben zusammen die Brennkammer mitnem Endoskop angeschaut.

Resultat war total SAUBER.

Seit 8 Tagen startet das auto nicht und er ist wirklich jeden Tag dran. Alle Sicherungen Spannungen X mal geprüft. Es bleibt eigentlich nur noch übrig das der Anlasser (oder der Magnetschalter hin ist)

Eine zweite Option ist auch wegen der Wegfahrsperre. Aber kommt da eigentlich keine Fehlermeldung wenn die Wegfahrsperre aktiv ist?

Was mir so noch durch den Kopf ging: kann es auch ein defekt am Start Knopf sein?

Kann man den Anlasser nicht testen?

Also einfach mal it 12V überbrücken und einmal auf die Leitung für den Magneten und dann für den E-Motor?

Zitat:

@Momo1900 schrieb am 15. November 2020 um 22:37:44 Uhr:

Eine zweite Option ist auch wegen der Wegfahrsperre.

Wenn die Wegfahrsperre aktiv ist, springt der Motor an, geht aber gleich wieder aus.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. Audi Rs5 startet nicht nach BEDI Reinigung