ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Audi A6 4b 2.5 TDI läuft nur 190 LMM neu Log anbei

Audi A6 4b 2.5 TDI läuft nur 190 LMM neu Log anbei

Audi
Themenstarteram 26. Januar 2020 um 14:49

Hallo

es geht um folgenden Wagen.

Audi A6 2.5 TDi Quattro 6 Gang Handschalter AKE 180 PS.

Laufleistung 192 TKM.

ESP und Turbo ( beides neue Originalteile ) sind vor 5 TKM eingebaut worden.

Dazu der Zahnriemen samt Nocken etc. alles neu.

LMM wurden schon 2 neue verbaut

1. original Hitachi ( wie ab Werk nur halt nicht von Audi )

2. original Audi Neuteil ( ist jetzt verbaut )

Das AGR ist zum testen stillgelegt ( Platte am Turbo und am Ansaugkrümmer )

Der Vorkat ist Probeweise ausgebaut

Die beiden Kats wurden vom Profi gereinigt und sind verbaut.

Diverse Geber und Sensoren ( Ladedruckventil etc. ) wurden ersetzt ( original Audi )

Ansaugbrücken etc. sind komlett frei von Ölschlamm ( wurden gereinigt bei der Revidierung )

Keine Fehler beim Auslesen

Der Wagen läuft aber nur 190.

Er rußt absolut nicht und verbraucht so zw. 6,5 und 8,5 Liter Diesel ( je nach Fahrweise )

 

Im Anhang 1 Logdatei.

MWB 3 10 11

 

Wäre super wenn ihr sie euch mal anschauen und sie auswerten könntet.

Danke

Ähnliche Themen
51 Antworten

Zitat:

@a3Autofahrer schrieb am 27. Januar 2020 um 21:57:45 Uhr:

PS: Und ich würde auf jeden Fall diese vmax-Fahrt wiederholen mit VCDS-Logging. Also die Begrenzungen und Einspritzmengen, Luftmasse und Ladedruck dabei aufnehmen. Einfach, um abzusichern, dass auch dort die gleichen Daten zur Einspritzmenge und Begrenzung vorliegen.

Würde ich auch empfehlen. Mach das mit MWB 1,8,11.

Den MWB 3 braucht man nicht, der Einfluss der Werte von MWB 3 zeigt sich in MWB 8.

Grüße Klaus

@qulami bist du dem Fehler zufällig auf die Schliche gekommen, haben genau das selbe Problem wie du beschreibst. Max 190 und unten rum träge wie blöde :mad:

Themenstarteram 30. Juni 2020 um 19:33

noch nicht.

in den nächsten wochen habe ich zeit habe ich mehr zeit und sehe nochmal nach.....

Hast du das Ladedruckregelventil an der spritzwand bereits getauscht? Wir haben das jetzt mal bestellt vllt kleines Teil aber große Wirkung

Themenstarteram 30. Juni 2020 um 19:47

alles neu

LMM

Ladedruckventil

etc etc etc

alles originalteile

Hmmm super dann bist du uns einen Schritt voraus uns fehlt nur noch das Ladedruckregelventil... wäre super wenn’s mehr weist das de die Lösung des Problems evtl mitteilen könntest. Bei uns könnt es noch einspritzdüse 4 sein da die etwas abweicht aber noch in der Toleranz ist

Themenstarteram 29. Juli 2020 um 23:11

hallo

mein Wagen läuft nun wieder mehr als 190.

Jeden der sich nun auf eine einfache Lösung des Problems freut, muss ich leider enttäuschen.

Nachdem ich ihm 2 nagelneue original Audi Köpfe ( mit Rollenschlepphebel und Vollnocken, nicht mehr die alte Variante mit Gleitschleppheblen, weichen Nocken oder Platznocken) und als Bonus noch 6 neue original Düsen spendiert habe ( gab es alles recht günstig, da habe ich immer mal wieder zugeschlagen in den letzen Monaten), ihn ein paar 100 km eingefahren habe und auf die Bahn bin, lief er gleich locker über 190.

Was er bringt, weiss ich nicht, ich taste mich in die regionen erstmal langsam vor, da er so schnell, sicher schon Jahrzehnte nicht mehr lief.

Lange rede kurzer Sinn

Die alten Köpfe hatten keine Luste mehr und liefen nur auf 21 Ventilen....

Dies merkte man im lauf nicht ( ja so ist es, er lief sehr sauber und brauchte auch recht wenig Diesel , ca. 7,5 Liter ausserstädisch, nicht auf der Autobahn da stand locker die 6)

aber unter Vollast fehlte ihm dann halt etwas Leistung ( es waren zwar 170 gemessene PS aber obenrum war er sehr träge )

Was er nun hat, werde ich in ein paar Wochen wissen.

Auf jeden fall läuft er nun obenrum besser und er braucht noch etwas weniger an Diesel.

Allen Leidgeplagten viel glück und eventuell ist bei euch die Operation ja nicht so groß, bis zum gewünschten Erfolg.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Audi A6 4b 2.5 TDI läuft nur 190 LMM neu Log anbei