ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Audi A6 4b 2.5 TDI läuft nur 190 LMM neu Log anbei

Audi A6 4b 2.5 TDI läuft nur 190 LMM neu Log anbei

Audi
Themenstarteram 26. Januar 2020 um 14:49

Hallo

es geht um folgenden Wagen.

Audi A6 2.5 TDi Quattro 6 Gang Handschalter AKE 180 PS.

Laufleistung 192 TKM.

ESP und Turbo ( beides neue Originalteile ) sind vor 5 TKM eingebaut worden.

Dazu der Zahnriemen samt Nocken etc. alles neu.

LMM wurden schon 2 neue verbaut

1. original Hitachi ( wie ab Werk nur halt nicht von Audi )

2. original Audi Neuteil ( ist jetzt verbaut )

Das AGR ist zum testen stillgelegt ( Platte am Turbo und am Ansaugkrümmer )

Der Vorkat ist Probeweise ausgebaut

Die beiden Kats wurden vom Profi gereinigt und sind verbaut.

Diverse Geber und Sensoren ( Ladedruckventil etc. ) wurden ersetzt ( original Audi )

Ansaugbrücken etc. sind komlett frei von Ölschlamm ( wurden gereinigt bei der Revidierung )

Keine Fehler beim Auslesen

Der Wagen läuft aber nur 190.

Er rußt absolut nicht und verbraucht so zw. 6,5 und 8,5 Liter Diesel ( je nach Fahrweise )

 

Im Anhang 1 Logdatei.

MWB 3 10 11

 

Wäre super wenn ihr sie euch mal anschauen und sie auswerten könntet.

Danke

Ähnliche Themen
51 Antworten
Themenstarteram 26. Januar 2020 um 14:52

hier noch eine Logdatei von

MWB 8 10 11

geloggt wurde im 4. gang

von über 1000 bis über 4000 touren....

Ladeluftstrecke abdrücken.

Nicht, dass hier was undicht ist.

Wurde der förderbeginn korrekt eingestellt und mit vcds geprüft?

Themenstarteram 26. Januar 2020 um 16:23

ladeluftstrecke habe ich abgedrückt

von dem schlauch der an den turbo geht bis zur abstellklappe

war dicht.

habe es ca. 45 min . stehen gelassen ( mittagessen )

danach war es um ganz wenige zehntel bar gefallen.

da ssollte über den zeitraum passen.

 

förderbeginn wurde korrekt mit vcds eingestellt.

er springt sehr gut an, kein orgeln, nichts, auch bei kalten wetter, wenn er vorgeglüht hat.

kein rußen auch nicht beim anspringen oder unter last etc.

lese den förderbeginn morgen aber nochmals aus. man weiss ja nie.

Im warmen zustand einstellen nicht vergessen :)

TT5 oder Handrührer?

Unterdrucksystem und Druckwandler geprüft?

Themenstarteram 26. Januar 2020 um 17:26

Handschalter

die tt5 geht ja gar nicht... :-)

Druckwandler ist neu ( originalteil )

weder mit dem alten, dem neuen und einem 3. gebrauchtteil eine besserung.

wie prüft man den?

Unterdruckschläuche zum grössten teil neu.

wie kann man das prüfen?

 

Pumpeneinstellung wurde im warmen Zustand geprüft und angepasst.

Kommt Unterdruck am turbo und AGR an?

Themenstarteram 26. Januar 2020 um 18:12

Es kommt Unterdruck am Turbo an.

AGR ist ausser Betrieb.

 

Wieviel U Druck ankommt kann ich nicht sagen.

Kann der LLK versifft sein?

Teste mal das rückschlagventil im unterdruckschlauch,müsste irgendwo an der spritzwand dazwischen hängen.

Vllt geht der Druck darüber verloren

Themenstarteram 26. Januar 2020 um 18:24

LLK ist ok,

hatte bei dem großen Kino vor 5 TKM alle Schläuche ab und habe sie gerreinigt ( war nicht wild, normal nach der Laufleistung )

LLK selbst war / ist nicht versifft.

 

du meinst das kleine runde schwarz / weisse teil? ( früher waren sie halb schwarz / halb weiss

wie sie heute aussehen lassen wir mal offen.

das müsste ich noch liegen haben und wechsel ich mal....

Genau das...meins hatte ich am montag erst ausgetauscht weil das erst funktioniert hat und dann irgendwann hat es aber in beide Richtungen gesperrt...war eine von mehreren Ursachen bei meinem problem

Zitat:

@qulami schrieb am 26. Januar 2020 um 14:49:59 Uhr:

Im Anhang 1 Logdatei.

MWB 3 10 11

Ladedruck ist okay.

Aber Du solltest mal MWB 3 8 11 loggen, nur mit dem MWB 8 lässt sich feststellen, ob die

Luftmasse ausreicht.

Grüße Klaus

Er macht ja Druck im Einlassbereich und die Luftmasse sieht auch plausibel aus. Daher ist am Unterdrucksystem hier nichts mehr zu reißen.

Entweder er spritzt zu wenig Diesel ein oder deutlich zu spät. Gibt es Daten zur Abgastemperatur? Die würde nämlich durch die Decke gehen, wenn zu spät bzw. zu lang eingespritzt werden würde.

Wenn Undichtigkeiten am Ladeluftsystem vorlägen, so dass der Luftmangel das Leistungsloch erklärt, müsste er bei ordentlichem Drehmoment schwarz rauchen. Was er nicht macht.

Daher grenze ich mal die VP44 bzw. die Injektions-Düsen ein.

Ich gucke nochmal nach, ob die Einspritzmengen lt. Logfile im Nennbereich liegen...

Themenstarteram 26. Januar 2020 um 18:59

Im Leerlauf sind die Düsenwerte dicke im Sollbereich (siehe Anhang)

ESP kam vor 5 TKM ( nagelneues originalteil, kein Austausch ) rein

Wäre der hit wenns die Pumpe wäre

Absolut kein Ruß etc. egal bei welche Last.

Läuft sehr sauber ohne Geräusche ( unerwünschte )

kann man die Abgastemperatur loggen?

ich wüsste nicht wo sie bei dem 2.5er gemessen werde sollte ( da ist ja zum glück,

keine elektrik in der AGA ;-) )

 

was ev. noch von Belangen ist.

Untenraus kommt er meiner Meinung zu träge aus den Pötten.

ab 2000-2200 ist es dann ok.

Hört man ja aber oft auch die Anfahrschwäche des schweren A6.

 

 

sorry er setzt das bild immer auf dem kopf rein...

auch wenn ich es drehe...

Bild-t
Themenstarteram 26. Januar 2020 um 19:00

Zitat:

@Klausel schrieb am 26. Januar 2020 um 18:43:15 Uhr:

Zitat:

@qulami schrieb am 26. Januar 2020 um 14:49:59 Uhr:

Im Anhang 1 Logdatei.

MWB 3 10 11

Ladedruck ist okay.

Aber Du solltest mal MWB 3 8 11 loggen, nur mit dem MWB 8 lässt sich feststellen, ob die

Luftmasse ausreicht.

Grüße Klaus

siehe 2. Beitrag.

da sind 8 10 11 geloggt.

reicht das so?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Audi A6 4b 2.5 TDI läuft nur 190 LMM neu Log anbei