ForumA4 B8
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B8
  7. Audi A4 8K 2.7 TDI MULTITRONIC

Audi A4 8K 2.7 TDI MULTITRONIC

Audi A4 B8/8K
Themenstarteram 16. Januar 2013 um 17:11

Hallo,

ich hab mal eine frage es geht um meine neuen Dicken :P

Folgendes habe ich bemerkt und zwar beim Anfahren auf einem kleinen Hügel oder leichter Steigung kommt die Drehzahl hoch und für ca. 2 sekunden kommt nichts und dann wird plötzlich der Gang voll stark reingehauen und es geht Vorwärts ist das normal? Fahre das Auto seit Freitag soll ich versuchen das Getriebe zurückzusetzen?

Audi A4 8K 10.2009 Erstzulassung 2.7 TDI Multitronic 8 Gang

(kleine frage nebenbei in meiner Ausstattung hab ich auch einen DVD Player mit Jukebox und meine frage wäre wo kommt die DVD CD rein für das Navi?)

 

Vielen Dank im Voraus

Ähnliche Themen
14 Antworten

Also beim Anfahren gibt es eine kurze Bedenkzeit der Multitronic. Sollten es aber 2 Sekunden sein ist das ein wenig zu viel...

Anfahren mit der MT braucht ein wenig übung =)

DVD wird im Kofferraum eingeschmissen...Kofferraum auf und links die Abdeckung aufmachen. Da ist der DVD Player für das Navi. Evtl. muss die Auswurfsperre aufgehoben werden.

AAAAAber je nachdem welches MMI du hast, sind die NAvidaten auf Festplatte oder halt DVD.

 

Gruß

Micha

Themenstarteram 16. Januar 2013 um 18:19

Ich habe schon jährliche Erfahrung mit der MT sowas scheint nicht normal zu sein hab noch ein älteres Thema darüber entdeckt es kann keine bedenkzeit sein denn ich warte schon einige sekunden bis zum anfahren bin immer Vorsichtig. Habe das Navi MMI 3G.

Themenstarteram 16. Januar 2013 um 18:23

Das geschieht auch nicht jedes mal ich gehe von der Bremse warte und gebe vorsichtig Gas und da kommt absolut nichts und dann plötzlich gehts nach vorn.

Moin,

bei meinem 2008er 8k hat damals ein

Softwareupdate beim :-) geholfen..

Gruß

am 16. Januar 2013 um 18:36

Das DVD Laufwerk ist vorn über der Klimabedieneinheit.

MMI 3G hat nur ein Laufwerk.

Grüße

Themenstarteram 16. Januar 2013 um 18:40

Zitat:

Original geschrieben von AudiAvantB7

Das DVD Laufwerk ist vorn über der Klimabedieneinheit.

MMI 3G hat nur ein Laufwerk.

Grüße

Was wenn ich eine neue Navi DVD habe und ich dabei musik hören möchte? Wird die Installiert?

Themenstarteram 16. Januar 2013 um 18:41

Zitat:

Original geschrieben von matzi99

Moin,

bei meinem 2008er 8k hat damals ein

Softwareupdate beim :-) geholfen..

Gruß

Soll ich mal versuchen das Getriebe zurückzusetzen? Ansonsten fährt er optimal.

Zitat:

Original geschrieben von dejan89

Zitat:

Original geschrieben von AudiAvantB7

Das DVD Laufwerk ist vorn über der Klimabedieneinheit.

MMI 3G hat nur ein Laufwerk.

Grüße

Was wenn ich eine neue Navi DVD habe und ich dabei musik hören möchte? Wird die Installiert?

Nein! Das MMI 3G mit HDD und Jukebox kann nur der Freundliche mit Online-Schlüssel updaten. Selbst kann man da nichts machen ;)

Themenstarteram 16. Januar 2013 um 18:54

Zitat:

Original geschrieben von sniffthetears

Zitat:

Original geschrieben von dejan89

 

Was wenn ich eine neue Navi DVD habe und ich dabei musik hören möchte? Wird die Installiert?

Nein! Das MMI 3G mit HDD und Jukebox kann nur der Freundliche mit Online-Schlüssel updaten. Selbst kann man da nichts machen ;)

ahhh was ganz neues vielen dank

Themenstarteram 16. Januar 2013 um 18:55

Jetzt die frage was mit der MT ist? Soll ich versuchen sie zurückzusetzen?

Zitat:

Original geschrieben von dejan89

Das geschieht auch nicht jedes mal ich gehe von der Bremse warte und gebe vorsichtig Gas und da kommt absolut nichts und dann plötzlich gehts nach vorn.

Ist bei mir auch so. Von einer Problemlösung durch updaten des Getriebesteuergerätes hatte ich auch gelesen. Da einem heute aber scheinbar keiner mehr sagen kann welche Software bei welchem Fahrzeug die aktuelle ist hatte ich letztes Jahr meinem Freundlichen einen Soll/Ist-Vergleich machen lassen. Ergebnis Soll = Ist, hätte ich mir also auch schenken können.

 

Ich hatte damals allerdings noch die Vermutung das es mit einer Fehlermeldung (AGR Durchsatz zu gering) im Motorsteuergerät zusammenhängen könnte. Seit ungefähr 3 oder 4 Monaten bin ich diese sporadische Fehlermeldung los und seit dem scheinen die ungewollten Kavalierstarts auch Geschichte zu sein. Vielleicht bilde ich mir das aber auch nur ein, weil mein Fuss das Gasbedal inzwischen behutsamer behandelt.

Zitat:

Original geschrieben von Stady

Also beim Anfahren gibt es eine kurze Bedenkzeit der Multitronic. Sollten es aber 2 Sekunden sein ist das ein wenig zu viel...

Nach meiner Erfahrung ist die 'Bedenkzeit' der letzten Generation MT beim normalen Anfahren auch nicht mehr länger als bei einem klassischen Wandlerautomaten, ein Bruchteil einer Sekunde.

Es gibt aber Effekte die ein längeres Ausbleiben des Schubes verursachen:

1.) Kupplungstraining. Nach dem Starten durchläuft die Kupplung systematisch ein Trainingsprogramm um die Servos zu kalibrieren. Während dieser Zeit ist keine normale Reaktion der Kupplung auf das Gaspedal. Das führt leicht dazu dass man mehr Gas gibt und - nach Ablauf des Trainings - plötzlich die Kupplung schliesst und das Auto einen Satz nach vorne macht. Nach meiner Erfahrung passiert das aber nur beim ersten Anfahren, direkt nach Motorstart.

2.) Zu viel Gas gegeben: Besonders bei starken Motoren (oder nasser/glatter Strasse) kann ein Schlupf an den Rädern entstehen und ESP regelt den Schub ab. Dann dauert es eine Weile bis der Motor wieder auf's Gaspedal reagiert.

 

Zitat:

1.) Kupplungstraining. Nach dem Starten durchläuft die Kupplung systematisch ein Trainingsprogramm um die Servos zu kalibrieren. Während dieser Zeit ist keine normale Reaktion der Kupplung auf das Gaspedal. Das führt leicht dazu dass man mehr Gas gibt und - nach Ablauf des Trainings - plötzlich die Kupplung schliesst und das Auto einen Satz nach vorne macht. Nach meiner Erfahrung passiert das aber nur beim ersten Anfahren, direkt nach Motorstart.

Wann startet dieses Trainingprogramm genau? Bei Zündug an, oder bei Einlegen des MT in D?

Wie lange dauert dieser Selbsttest dann?

 

Ich bemerke vor allem nach langen Fahrten (AB mehrere Stunden) und anschließenden Stadtfahrten, dass ich fürs Anfahren dann mehr Gas geben muss, und es dann schubartig einen Ruck nach vorne gibt.

Vielleicht wäre bei mir ein SW update MSG und Getriebe nötig.

Zitat:

Original geschrieben von JDHawk

Wann startet dieses Trainingprogramm genau? Bei Zündug an, oder bei Einlegen des MT in D?

Wie gesagt beim ersten anfahren, also erst wenn man D eingelegt hat und auch tatsächlich die Bremse loslässt. Dann fängt das Auto zwar an zu kriechen, aber reagiert zunächst nicht richtig auf's Gas, die Kupplung schliesst nicht, erst nach einer Weile schiesst das Auto nach vorne.

Zitat:

Wie lange dauert dieser Selbsttest dann?

Gefühlsmässig zu lange, habe die Zeit nicht gemessen, vielleicht 1 - 2 Sekunden. Ich finde es v.a. lästig wenn man an einer Ampel den Motor ausstellt und dann die Ampel grün wird.

Zitat:

Ich bemerke vor allem nach langen Fahrten (AB mehrere Stunden) und anschließenden Stadtfahrten, dass ich fürs Anfahren dann mehr Gas geben muss, und es dann schubartig einen Ruck nach vorne gibt. Vielleicht wäre bei mir ein SW update MSG und Getriebe nötig.

Stimmt, wo Du's sagst, das ist mir auch gelegentlich aufgefallen.

Da die Wirkung der Kupplung abhängig von der Temperatur im Getriebe ist, wird wohl das Training (Re-Kalibration) auch bei bestimmten Temperatursituationen durchgeführt, z.B. Übergang AB-Stadt, könnte ich mir vorstellen.

Die Kupplungskalibration ist übrigens im SSP 228 etwas beschrieben. Schau mal in SSP 228 Teil 2, Seite 15 im PDF (= S. 27 im SSP).

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B8
  7. Audi A4 8K 2.7 TDI MULTITRONIC