ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Anlasser geht nicht aus

Anlasser geht nicht aus

Guten Morgen,

diese Problemstellung hatte ich noch nicht.

Gestern hatte es ein wenig geregnet; die Griffe mit den Schalteinheiten waren das erste Mal wirklich der Nässe ausgesetzt.

Heute früh konnte der Roller zwar normal gestartet werden, aber der Anlasser drehte in Folge dauerhaft mit; der Roller fuhr aber, und dieses auch mit der zulässigen Geschwindigkeit.

Krächzgeräusche hatte es nur im Leerlauf; klar, der Anlasser versuchte ja, den Motor zu starten. Ob das für den Anlasser gesund ist, einen bereits laufenden Motor starten zu wollen, sei mal dahingestellt.

Es gab keine Ausfälle, keinen Kurzschluß, nichts in dieser Richtung.

Später ging aber der Motor einfach aus, weil, klar, Akku leer, denn das Einspritzsystem braucht ja einen hinreichend gut gefüllten Akku; der Akku hatte noch 10,1 V lt. Anzeige des Ladegerätes. Der Akku ist ein YTX9-BS, 12V, 8Ah.

Mich wundert der Umstand, daß der Anlasser auch bei "Zündung aus" einfach weiterlief und der Motor bei "Zündung an" ohne Betätigung des Anlasserknopfes einfach ansprang, nachdem er testweise vorher abgestellt worden ist. Ist also auch richtig erkannt, daß nur "Zündung an" auch in der Lage war, den Motor zu starten und anzulassen; der blieb also nicht an, nachdem die Zündung auf "Zündung aus" geschaltet worden ist. Nur der Anlasser drehte weiter seine Runden.

Meine Frage ist jetzt, ob Regen, bzw. Wasser schlechthin, welches in den Bereich des Anlasserknopfes gelangt, hier für Dauerkontakt verantwortlich sein kann? (Wie ein Anlasserkopf bei Abbau der Plastikteile beschaffen ist, weiß ich rudimentär).

Wenn Feuchtigkeit im Anlasserkopf als Ursache für die Daueraktivität des Anlassers ausscheidet, wo könnte eine Energieverbindung entstanden sein, die es dauerhaft nicht geben darf?

Beste Antwort im Thema

Als ich dieses Thema gerade gelesen habe fing mein Kopf an zu schütteln und als ich gesehen habe wer das verfasst hat viel mir die Kinnlade runter.

@Wauhoo du bist doch schon lang genug hier und Verfasser von vielen Antworten und weißt nicht wie und wo der Anlasser sein Strom bekommt?

Selbst wenn deine Schalter alle beide von Bremse und Starterknopf für das Steuerteil betätigt und verklebt sind geht der Anlasser bei Zündung aus aus.

Anlasser bekommt von der Batterie Strom und dreht, mehr ist da nicht und dazwischen ist als Schalter eben das Relais.Wenn die 2 dicken Kontakte gebrückt werden brauche ich weder Zündung noch Schalter der Anlasser läuft,also ist die Brücke im Relais verbunden und geht nicht mehr zurück.

Das du so aber mit dem Fahrzeug auch noch gefahren bist das schlägt dem Fass den Boden aus.:rolleyes::mad:

68 weitere Antworten
Ähnliche Themen
68 Antworten

Bitte nicht streiten.

Im Laufe der Woche ist die nächste Inspektion fällig, da darf sich dann auch der Vertragshändler mal damit befassen, denn der Roller hat noch 1 Jahr Garantie. KM nun trotzdem knapp 18.000.

Vom Sachverhalt kann eigentlich nur der Bereich um die Griffe Ursache für den Ausfall sein, sind die doch die einzigen, die noch nie der Nässe ausgesetzt waren; alle anderen Stellen am Roller waren ja nicht explizit vor Nässe geschützt worden.

Die Kabelverbindungen hinsichtlich des Bremslichtes werden noch überprüft.

@kranenburger

Den Check inkl. Bremslichtprüfung mache ich eigentlich immer vor Fahrtbeginn; mir ist nicht aufgefallen, daß das Bremslicht dauerhaft geleuchtet hätte.

Nein wir streiten uns nicht,wir stellen es nur richtig.

Theoretisch haben sie ja recht laut Schaltplan,aber nur wenn alles in Ordnung.

Bloß dieser simple Schalter kann 2 verschiedene Fehler haben und 1 davon habe ich deinem Fehlerbild eher zugeschrieben.

Wenn man dann noch die Einbauorte der Bedienelemente sich vor Augen hält ist es fast unmöglich da ein Kontakt herzustellen zwischen Bremslichtschalter und Anlasserknopf was zu einem kurzen führen würde und erst recht ein starten verhindert,was aber auch verneint wurde das es so ein Kurzschluss geben würde.Wer daran zweifelt darf es gerne an seinem Roller mal ausprobieren und dann kommt das große Fragezeichen.:D

Die Inspektion förderte keine Erkenntnisse zu Tage.

Für das Deaktivieren des Anlassers genügt aber das Absteckern des PLUS-Kabels vom Anlasser; ein größerer Aufwand ist hierfür nicht nötig.

Abstecken des Pluskabels vom Anlasser,hast du da eine Steckverbindung?

Wäre mir aber viel zu gefährlich das es da an Masse kommen könnte mit dem Kabel,da ist ein abstecken des Starterrelais viel viel sicherer.

Zitat:

@kranenburger schrieb am 18. September 2019 um 21:29:53 Uhr:

,hast du da eine Steckverbindung?

Ja, aber nur beim Plus-Pol; die Masseverbindung ist angeschraubt.

Zitat:

Wäre mir aber viel zu gefährlich das es da an Masse kommen könnte mit dem Kabel,

Unwahrscheinlich; der Stecker ist genauso voll isoliert, wie das Kabel selber, und viel leichter zugänglich, als das Anlasserrelais.

Themenstarteram 5. Oktober 2019 um 16:16

Die letzte Fahrt fand unter Dauerregen statt, über Stunden hinweg; außer, daß zwischendurch die Schalteinheiten mal abgetrocknet worden sind, wurde nichts durchgeführt, was den Regen von den elektrischen Kontakten hätte fernhalten können.

Es konnten keine weiteren Auffälligkeiten des Anlassers festgestellt werden.

Der Bereich mit den elektrischen Steckverbindung war auch während des Regens trocken, selbst Spritzwasser scheint da nicht hinzukommen.

Es bleibt damit nur der Bereich Griffe mit den Schaltern übrig, wo u. U. wasserbedingte elektrische Kontakte unplanmäßig entstanden sein können.

Da der Kontakt nach dem Start des Rollers anblieb, könnte doch einfach die Lelaisplatte im geschlossenen Zustand kleben geblieben sein?...

Dann läuft der Anlasser weiter, auch ,wenn ich die Zündung ausschalte.

Ich hatte das auch gerade erst. Nur der Einbau eines Batterietrennschalters hat mich gerettet. Also Trennschalter aus, mit dem Schraubendreher auf das Relais geklopft und vorbei war der Spuk. Bei mir war es auch so, daß ich den Trennschalter aus gemacht und wieder angemacht hatte und der Starter lief sofort wieder los. Der Motor konnte nicht angehen, weil die Zündung nicht an war. Erst nach Einschalten der Zündung lief der Motor auch.

Ich denke mal nach 10 Monaten ist das geklärt wie, wo, was.

Themenstarteram 13. August 2020 um 12:10

Zitat:

@garssen schrieb am 12. August 2020 um 19:02:15 Uhr:

Ich denke mal nach 10 Monaten ist das geklärt wie, wo, was.

Das Problem lag im nicht mehr richtig funktionierenden Anlasserfreilauf; der ging nach dem Anlaßvorgang nicht mehr in seine Ausgangslage zurück. Auch, oder gerade deswegen, weil das Ritzel, also das, welches zwecks Anlaßvorgang in die Vario eingreift, breiter ist, als der gleichartige Part eines Anlasserfreilaufes aus dem Zubehör; besagtes Ritzel des originalen Anlasserfreilaufes blieb durch die größere Breite noch mit der Vario verbunden.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Anlasser geht nicht aus