ForumYamaha
  1. Startseite
  2. Forum
  3. Motorrad
  4. Yamaha
  5. Anlasser dreht nach einschalten der Zündung

Anlasser dreht nach einschalten der Zündung

Yamaha XT 600
Themenstarteram 15. September 2015 um 18:53

Moin,

bei meiner XT 600 Z Tenere (3AJ) dreht nach einschalten der Zündung der Anlasser. Zum Abschalten muß ich die Zündug ausschalten.

Ebenfalls habe ich ein rotes, dickes Kabel von ca 900 mm Länge "über". Kann beim besten Fall nicht den Einbauort nachvollziehen.

Habe ich zwei Probleme oder besteht ein Zusammenhang?

Ähnliche Themen
15 Antworten

Ich würde gucken, ob der Startknopf einen Kurzschluss hat. Oder es hängt das Anlasserrelais.

... oder das Kabel was über ist, ist das Kabel zw. Batterie und Anlasserrelais und der Anlssser ist ohne Relais direkt mit der Batterie verbunden. ;-)

Um zu wissen, was los ist, müsste man doch deutlich mehr über die Vorgeschichte erfahren. Besonders im Zusammenhang mit dem misteriösen übrig geblieben Kabel würde ich eine Bastelei vorweg vermuten, oder das Mopped ist gebraucht gekauft und lief beim jetzigen Besitzer noch nie...

viele Grüße,

Oliver

Kabel zu viel ist schlecht. Ich denke, der Oliver hat den Nagel getroffen.

Themenstarteram 16. September 2015 um 18:38

Moin,

vor 5 Jahren habe ich ein demontiertes Motorpferd mit "Lagerschaden" erworben. Nach Demontage des Motors zeigte sich ein kariöses 5.Gang-Problem mit anderen kariösen Zahnrädern, total verschlissener Ölpumpe und unrundem Kolben. Desweiteren bedurften andere Teile des motorpferdes einer Lackierung und Reparatur. Gemacht wurde: Getrieberäder neu, Ölpumpe neu, Kolben neu, Nockenwelle durch gebrauchte ersetzt, Kurbelwelle mit Pleuellager neu lagern lassen, alle anderen Kugellager neu, Dichtungen ist klar ne, Anlasser überholt und neu bekohlt, Vergaser überholt, Rahmen gelackt und alles andere um der Tenni ein neues Leben zu geben. Mein Schwachpunkt ist die Elektrik. Mit meinen bescheiden Kenntnissen habe ich den entsprechenden Stromlaufplan gelesen und versucht nachzuvollziehen. Das Überkabel ist als solches nicht eingezeichnet, das Kabel von Batterie zum Anlasserrelais ist vorhanden. Anlasserstartknopf gecheckt.

Und ja die Tenni hat bei mir noch nie gelaufen und zwischendurch muß man ja auch mal einen Euro verdienen gehen. Gibt es Möglichkeiten das Anlasserrelais messtechnisch zu überprüfen?

Viele Grüße,

Michael

Michael und Themenstarterin passt nicht. Da musst Du in den Einstellungen was ändern. ... den Namen oder das Geschlecht.

Das Zündschloss könntte auch eine Macke haben - oder falsch angeschlossen sein.

Themenstarteram 16. September 2015 um 19:11

Gehts ums Thema oder willst Du dich übers Geschlecht informieren. Ist doch wurscht ob meine Frau angemeldet ist oder ich als Mann Ihr Konto für Hilfe benutze.

Meinen Namen habe ich angegeben, damit ich denn auch persönlich angesprochen werden kann, lieber kandidatnr 2.

Viele Grüße,

Michael

Mir ist es egal ... es hat mich halt irritiert. Ich befürchte sogar, dass es den Nutzungsbedingungen von MT widerspricht, unter "fremdem" Account zu schreiben.

Aber wie gesagt ...

Sprich doch mal den User "moppedsammler" im Biker-Treff an. Der hat gerade einer xt auseinander genommen ( und auch wieder zusammen gesetzt).

Der Sammler ist im Urlaub und lässt es sich gut gehen...

Bei der XT wurde m. W. zudem "nur" der Vergaser gereinigt, neue Ansaugstutzen verbaut und die Ventile eingestellt. Auseinander genommen hat er sie nicht.

@ Michael: darf ich Dich ganz indiskret fragen, was die Überholung gekostet hat? Ich werde besagte XT vom Sammler übernehmen. Evtl. stellt sich mir dieses Thema auch in (hoffentlich nicht so naher) Zukunft.

Es ist übrigens auch eine 3AJ.

Grüsse, Mike

... doch, die 350er.

http://www.motor-talk.de/.../...ekt-3-yamaha-xt-350-1994-t4886256.html

Vielleicht kannst Du auf den Fotos was erkennen.

ach die xt

Anlasserrelais ausbauen. Wie jedes Relais besteht es aus einer Spule, die bei Stromfluss ein Magnetfeld erzeugt und dadurch Kontakte öffnet oder schließt.

Die dicksten Kontakte an dem Ding versorgen den Anlasser mit Strom.

Multimeter auf Durchgangsmessung schalten und an die beiden Kontakte halten. Da darf kein Durchgang sein.

Wenn du an die Spule 12V anlegst,klackt das Relais und der Kontakt wird geschlossen.

Vielleicht sind die Kontakte festgebacken.

Wenn das Relais ausgebaut ist, dürfte der Anlasser nicht drehen.

Moin,

der Fehler muss auf der "steuerenden" Seite sein, weil die "fetten" Kabel auf dem Weg von der Batterie über das Relais zum Anlasser hängen nicht am Zündstrom, wenn ich das richtig in Erinnerung habe. Meist geht das fette Pluskabel doch direkt von der Batterie zum Anlasserrelais und dann weiter zum Anlasser. Daher sollte der Anlasser, wenn das Relais festgebacken wäre unabhängig von der Zündung weiter laufen...

Daher sollte der Fehler eigentlich eher in der Nähe des Anlasserknopfs zu suchen sein, bzw. wenn es eine "Schaltung" gibt, die verhindern soll, dass der Anlasser anlüft wenn ein Gang drinnen oder der Ständer draussen ist, in der Nähe dieser Schaltung...

viele Grüße,

Oliver

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Yamaha
  5. Anlasser dreht nach einschalten der Zündung