ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Anlasser dreht langsam / Spannungsmessungen

Anlasser dreht langsam / Spannungsmessungen

Themenstarteram 10. Juli 2016 um 19:23

Moin,

Auto ist ein Hyundai i30 (FD) CRDI 66kW

Anlasser OE-Nr. 36100-2A100

Batterie ist neu und geprüft - einwandfrei.

Der Anlasser tut sich recht schwer, Auto startet aber.

Werkstatt meint "wahscheinlich" Defekt im Anlasser (Kohlen, irgendwas verschmort, etc.) - festlegen möchten sie sich aber nicht. Paar hunder Euro investieren um es "ausprobieren" hab ich aber grad auch nicht rumliegen.

Ich hab jetzt mal paar Spannungen gemessen, vielleicht kann mir hier einer sagen ob das sicher ein Defekt im Anlasser ist, oder ob das auch ein "Seiteneffekt" von einem ganz anderen Problem sein kann?

1. Messpunkte: PlusBatterie / MinusBatterie

- 1.1. Ohne Zündung: 12,7V

- 1.2. Zündung an (vorglühen etc): 12,1V

- 1.3. Starten: 11,7V

2. Messpunkte: PlusAnlasser (Klemme 30) / MinusAnlasser (Gehäuse)

- 2.1. Ohne Zündung: 12,7V

- 2.2. Zündung an (vorglühen etc): 12,1V

- 2.3. Starten: 0,7V <= HÄ???

3. Messpunkte: PlusAnlasser (Klemme 30) / PlusBatterie

- 3.1. Ohne Zündung: 0,0V

- 3.2. Zündung an (vorglühen etc): 0,0V

- 3.3. Starten: 0,2V

4. Messpunkte: MinusAnlasser (Gehäuse) / MinusBatterie

- 4.1. Ohne Zündung: 0,0V

- 4.2. Zündung an (vorglühen etc): 0,0V

- 4.3. Starten: 10,2V <= HÄ???

 

Für mich als Laie zeigen die Punkte 2.3. und 4.3. ein Problem.

Doch welches?

Viel Ahnung hab ich halt nicht, sonst würd ich hier nicht reinschreiben und um Hilfe bitten!

Beste Antwort im Thema

Die Ergenisse sind schon recht schlüssig.

Prüfschritt 4 zeigt ,dass an irgendeiner Masseverbindung 11 V abfallen.

Ist oft gar nicht so einfach zu sehen.

Messergebniss 2.3 und 4.3 bestätigen zu fast 100 % ein Masseproblem.

Mein Kompliment, endlich mal eine vernüftige Messreihe mit der man was anfangen kann

Bopp19

46 weitere Antworten
Ähnliche Themen
46 Antworten

Wenn ich Deine Messpunktbeschreibung richtig verstanden habe, dann hast Du das Voltmeter bei 2.3. am Batteriepluspol und B+ am Anlasser gehalten, da kann dann auch keine Anzeige erfolgen. Bei Plus an Plus kann nicht eine Voltzahl abgeleden werden.

Das Gleiche dann bei 4.3., ich kann nicht Masse gegen Masse messen. Wo soll denn da ein Potentialunterschied sein ?

Normalerweise Batterieplus zur Masse 12 V, beim Starten Spannungsabfall 10 - 11 V. Gleiches muß auch am dicken Pluskabel Magnetschalter zur Masse anliegen. Kabel, Polklemmen, Massekabel am Motor/Getriebe kontrolliert? Gab Fälle, da hing eins von den Kabeln am Seidernen Faden (unter der Isolierung), so daß nur eine geringe Strommenge durch konnte.

th

Themenstarteram 10. Juli 2016 um 19:57

Zitat:

@Corsadiesel schrieb am 10. Juli 2016 um 19:39:51 Uhr:

Wenn ich Deine Messpunktbeschreibung richtig verstanden habe, dann hast Du das Voltmeter bei 2.3. am Batteriepluspol und B+ am Anlasser gehalten, da kann dann auch keine Anzeige erfolgen. Bei Plus an Plus kann nicht eine Voltzahl abgeleden werden.

Das Gleiche dann bei 4.3., ich kann nicht Masse gegen Masse messen. Wo soll denn da ein Potentialunterschied sein ?

Ne, 2.3 ist PlusAnlasser (Klemme 30) / MinusAnlasser (Gehäuse). Da bricht die Spannung beim starten komplett ein!

4.3 klingt komisch, ist aber so. Mächtiger Potentialunterschied. Kapier's ja selber nicht (oder kann dem eine Bedeutung geben).

 

Zitat:

@tommel1960 schrieb am 10. Juli 2016 um 19:45:49 Uhr:

Normalerweise Batterieplus zur Masse 12 V, beim Starten Spannungsabfall 10 - 11 V. Gleiches muß auch am dicken Pluskabel Magnetschalter zur Masse anliegen. Kabel, Polklemmen, Massekabel am Motor/Getriebe kontrolliert? Gab Fälle, da hing eins von den Kabeln am Seidernen Faden (unter der Isolierung), so daß nur eine geringe Strommenge durch konnte.

th

Polklemmen und Massekabel von Batterie zu Karosse sind ok. Verbindung Getriebe/Motor zu Karosse hab ich kein Kabel gefunden - läuft das nicht über die Verschraubung? Wenn von Getriebe/Motor nur wenig Kontakt zur Batterie gäbe - wären dadurch die Messergebnisse plausibel?

Oder die Kontakte des Magnetschalters sind abgebrand und dadurch ergibt sich ein hoher Übergangswiderstand.

Kann man aber nur nach Ausbau feststellen, wenn man den Magnetschalter zerstört (geschlossenes Gehäuse).

Die Ergenisse sind schon recht schlüssig.

Prüfschritt 4 zeigt ,dass an irgendeiner Masseverbindung 11 V abfallen.

Ist oft gar nicht so einfach zu sehen.

Messergebniss 2.3 und 4.3 bestätigen zu fast 100 % ein Masseproblem.

Mein Kompliment, endlich mal eine vernüftige Messreihe mit der man was anfangen kann

Bopp19

Das Masseverbindungl zum Motor ist zwingend notwendig, da der Motor i.d.R. Hydro/Gummi gelagert ist.

Zitat:

@Go}][{esZorN schrieb am 10. Juli 2016 um 19:59:58 Uhr:

@corsadiesel

http://www.motor-talk.de/.../Attachment.html?attachmentId=740864

mfg

Wenn ich einen Widerstandswert einer Verbindung messen will, dann mache ich das mit dem Ohm Meter und nicht mit dem Voltmeter.

Wenn es nicht die Kabelitis ist, würde ich je nach dem wie der Anlasser zugänglich ist, ausbauen. Anschlußkontakte begutachten, Kohlen kontrollieren, Lager und bewegliche Teile Ölen/Fetten. Gibt z.B. bei VW FZ ein Lager (Messingbuchse) im Getriebe. Wenn das trocken oder ausgeschlagen ist, läuft der Anker schief, hat eine hohe Stromaufnahme, und keine Leistung.

Mit einem Ohmmeter ist gut,einstellige Ohmwerte im unteren Bereich sind mit einem normalen !00 Dollar Prüfgerät überhaupt nicht zu aussagefähig zu messen.

die Spannunsabfallmessug wie sie der Te gemacht hat ist sehr genau und hat noch den Vorteil ,dass man keine Verbindungen lösen muss.

B 19

Zitat:

@Bopp19 schrieb am 10. Juli 2016 um 20:32:20 Uhr:

Mit einem Ohmmeter ist gut,einstellige Ohmwerte im unteren Bereich sind mit einem normalen !00 Dollar Prüfgerät überhaupt nicht zu aussagefähig zu messen.

die Spannunsabfallmessug wie sie der Te gemacht hat ist sehr genau und hat noch den Vorteil ,dass man keine Verbindungen lösen muss.

B 19

Was ist daran schwer, das Pluspolkabel von der Batterie los zu schrauben ?

Wie Corsadiesel schon sachkundig angeführt, du musst ein Massekabel zw.Batterie/Motor/Karosse haben.

Ist dies fehlerbehaftet hast du genau diese Messergebnisse,

B 19

Zitat:

@Jayroamino schrieb am 10. Juli 2016 um 19:57:11 Uhr:

Ne, 2.3 ist PlusAnlasser (Klemme 30) / MinusAnlasser (Gehäuse). Da bricht die Spannung beim starten komplett ein!

Da hast du ganz offenbar Mist gemessen. Wenn das wirklich Plus und Minus des Anlassers gewesen wären, dürfte da zwischen niemals in Ruhe bzw. bei nur Zündung-An über 12 Volt anliegen.

Nein, er hat kein Mist gemessen ,dieses Messergebniss ist völlig plausibel.

Der Te hat die Spannung beim Starten gemessen und bei entsprechenden Überganswiderständen hat man dieses Messergebniss.

B 19

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Anlasser dreht langsam / Spannungsmessungen