ForumR8
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. R8
  6. Allradproblem R8 V10

Allradproblem R8 V10

Audi R8 42
Themenstarteram 5. September 2012 um 21:50

Hallo Leute,

ich war heute mit meinem 2 Jahre alten R8 V10 auf dem Allradprüfstand. Nach der Leistungsmessung erfuhr ich, das mein Allrad nicht funktioniert und das nur die hinteren Reifen Antreib haben. Am Prüfstand kann es nicht liegen, da ich schon mehrere mal dort war und die Mitarbeiter Profis sind. Mein Fahrzeug hat ca. 23000 km und bei 15000 km wurde bei mir wegen schlechte Schaltvorgänge (sehr hartes ruckelten beim Schalten) bereits Antriebswelle vorne links, Getriebe, Allradgetriebe und Kupplung auf Garantie gewechselt. Ich selber hab eine normale Fahrweise (kein Heizer) und war noch nie auf der Rennstrecke. Ich habe auch selber nichts gemerkt das mein Fahrzeug nur Heckantrieb hat. Hat jemand schon Probleme mit dem Allradantrieb gehabt? Danke für eure Antworten.

Ähnliche Themen
15 Antworten

Zitat:

Original geschrieben von ka11161

Hallo Leute,

ich war heute mit meinem 2 Jahre alten R8 V10 auf dem Allradprüfstand. Nach der Leistungsmessung erfuhr ich, das mein Allrad nicht funktioniert und das nur die hinteren Reifen Antreib haben. Am Prüfstand kann es nicht liegen, da ich schon mehrere mal dort war und die Mitarbeiter Profis sind. Mein Fahrzeug hat ca. 23000 km und bei 15000 km wurde bei mir wegen schlechte Schaltvorgänge (sehr hartes ruckelten beim Schalten) bereits Antriebswelle vorne links, Getriebe, Allradgetriebe und Kupplung auf Garantie gewechselt. Ich selber hab eine normale Fahrweise (kein Heizer) und war noch nie auf der Rennstrecke. Ich habe auch selber nichts gemerkt das mein Fahrzeug nur Heckantrieb hat. Hat jemand schon Probleme mit dem Allradantrieb gehabt? Danke für eure Antworten.

Ja, sw335 hatte Mal Probs mit seinem V8, wurde aber über die Audi Garantie abgewickelt .. Und bei Dir? Schon bei Audi gewesen? Vorderes Differential hin?

Gruß

Iggi

sorry für OT, aber merkt man beim R8 speziell in Kurven nicht, wenn man nur noch Heckantrieb hat?

Das der Vorderachsantrieb defekt ist, ist unwarscheinlich.

Die Viscokupplung überträgt nur, wenn Schlupf an

der Hinterachse anliegt, ansonst überwiegt der

Hinterachsantrieb und die Vorderachse wird nur "geschoben".

Der R8 darf nur auf einen fest gekoppelten 4 Rollen-Prüfstand betrieben werden.

Das heist, die Rollen der Vorder und Hinterachse müssen miteinander verbunden sein !

Die Räder müssen mit gleicher Drehzahl betrieben werden.

Vorgabe von Audi !

Tom

Na dann ist vermutlich alles in Ordnung mit dem R8.

Das mit dem Rollenprüfstand sollte der Threadersteller mit mit dem Typ seiner Leistungsmessung abklären.

Zitat:

Original geschrieben von PaulGTI

Na dann ist vermutlich alles in Ordnung mit dem R8.

Das mit dem Rollenprüfstand sollte der Threadersteller mit mit dem Typ seiner Leistungsmessung abklären.

Das sind doch Profis die wissen was Sie tun ;)

Abschließende Info, auch an die Profi,s ;)

 

Ein stetig hoher Drehzahlausgleich zwischen

Vorder- und Hinterachse schädigt die Viscokupplung

und den vorderen Achsantrieb.

Die Bremsenprüfung kann bedenkenlos auf

einem langsam laufenden Bremsenprüfstand

durchgeführt werden. Eine Geschwindigkeitsdifferenz

von weniger als 10 km/h und weniger als 5 Minuten

ist problemlos und zulässig.

Der Audi R8 darf nicht mit angehobener Vorder-

oder Hinterachse abgeschleppt werden.

Hintergrund:

Bei einem Drehzahlunterschied zwischen der

Vorder- und Hinterachse wird die Viscokupplung

selbstständig kraftschlüssig.

Die angehobene Achse kann sich dadurch

losreißen. Ist eine Achse blockiert, wird die

Viscokupplung bzw. der Vorderachsantrieb geschädigt.

Bei großem Lenkeinschlag treten auf Grund des

Spurdifferenzwinkels der Vorderachse Verspannungen

auf, die zum Radieren der Räder führen und

Dröhngeräusche oder Rubbeln verursachen können.

Eine geringe Profiltiefe der Reifen, breite

Reifen, niedrige Außentemperaturen (kalte Reifen) und

bestimmte Fahrbahnbeschaffenheiten verstärken

dieses Verhalten. Diese Eigenheit des Audi R8

führt gelegentlich zu einer Beanstandung, die

fälschlicherweise dem Vorderachsgetriebe

zugeschrieben wird.

Gruß Tom

Themenstarteram 6. September 2012 um 10:34

Also die Leistungsmessung habe ich hier http://www.henni-gmbh.de/index.php/allrad-pruefstand-rechts machen lassen. Wie gesagt, an dem Prüfstand kanns nicht liegen. Da ich in bald 2 Wochen im Urlaub bin, habe ich schon Termin bei Audi gemacht. Bin mal gespannt, ob das Vorderachsgetriebe wieder defekt ist.

Bruce(Henni) sollte wissen wie es geht, er veranstaltet des öfteren Dyno-Days, unter anderem für das BMW M-Forum wo auch Allradler teilnehmen.

VG

!Frecher_Keks

Zitat:

Original geschrieben von ka11161

Also die Leistungsmessung habe ich hier http://www.henni-gmbh.de/index.php/allrad-pruefstand-rechts machen lassen. Wie gesagt, an dem Prüfstand kanns nicht liegen. Da ich in bald 2 Wochen im Urlaub bin, habe ich schon Termin bei Audi gemacht. Bin mal gespannt, ob das Vorderachsgetriebe wieder defekt ist.

Wieder?

Anbei ein Video von Bruce Henni mit einem R8V10 auf seinem Leistungsprüfstand: http://www.youtube.com/watch?v=Jy21ycg7sNE

VG

!Frecher_Keks ;)

Ich kenn mich da ja net so aus aber beim Toni sah das irgendwie besser geeignet für den R8.

Der hier im Video wurde ja net mal ordentlich gekühlt das gebläse vorne bringt doch nix die kühlung geschieht doch über die Sideblades.

Zitat:

Original geschrieben von TTS Zaskar

sorry für OT, aber merkt man beim R8 speziell in Kurven nicht, wenn man nur noch Heckantrieb hat?

Eher nicht, sind doch eh normalerweise 80-85% der Leistung auf der Hinterachse (wenn ich mich nicht irre, hihi).

Themenstarteram 6. September 2012 um 22:22

Zitat:

Original geschrieben von BOND6872

Zitat:

Original geschrieben von ka11161

Also die Leistungsmessung habe ich hier http://www.henni-gmbh.de/index.php/allrad-pruefstand-rechts machen lassen. Wie gesagt, an dem Prüfstand kanns nicht liegen. Da ich in bald 2 Wochen im Urlaub bin, habe ich schon Termin bei Audi gemacht. Bin mal gespannt, ob das Vorderachsgetriebe wieder defekt ist.

Wieder?

Ja, wie oben geschrieben wurde bei mir bei 15000 km Getriebe, Vorderachsgetriebe und Kupplung getauscht.

Hallo,

habe das gleiche Problem.Was war die Ursache des fehlenden Antriebes ?

Gruß Gerry

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. R8
  6. Allradproblem R8 V10