Forum145, 146, 147, 155, 156, 164, 166, GT
  1. Startseite
  2. Forum
  3. Auto
  4. Alfa Romeo
  5. 145, 146, 147, 155, 156, 164, 166, GT
  6. Alfa 156 fernbedienung ohne Funktion.

Alfa 156 fernbedienung ohne Funktion.

Alfa Romeo, Alfa Romeo 156 932
Themenstarteram 17. November 2013 um 18:32

Hi

Habe ein Problem

Habe bei meinem Alfa 156 bj 2003 immer die Fernbedienung nutzen können

Bis gestern

Als ich vorgestern abgeschlossen habe ging es noch

Als ich gestern auf schließen wollte ging nix mehr

Sicherungen gecheckt alle ok

Rote leuchte an Schlüssel blinkt

Zentralverriegelung geht

Aber die Fernbedienung macht kein muck

Habe auch schon mal gehört ob man was knacken hört (beibetätigendes Schlüssels)ti oder so aber nix

Habt ihr nen Tipp was es sein könnte

Und bitte schreibt nicht guck mal im Netz oder schaue hier im Forum so schlau war ich auch schon habe nix gefunden nur so ähnlich aber nichts was so wirklich passt

LG und danke im vorraus

P.S. kann das evtl an der Kälte liegen ????

Ähnliche Themen
22 Antworten

Hi,

versuch mal (sofern die Batterie i.o. ist)

- Schlüssel ins Schloss

- Zündung an

- ca. 10 sec. den FFB drücken

- Zündung aus

- Zündung wieder an

- nochmal 10 drücken

Zündung aus, aussteigen und testen ob geht...

Viel Erfolg

Themenstarteram 18. November 2013 um 17:57

Hi

Danke für die antwort

Gerade eben genau so gemacht wie du sagtest

Aber nix

Macht gar nix

Habe jetzt auch gehört das sich evtl die Codes löschen konnten

Kann das sein

Hi,

o.k. anbei eine andere Lösung, zwar für einen 147er, sollte evtl. aber auch am 156er funzen..

Hallo,

 

ich habe das gleiche Problem. Gab es eine Lösung für Deines?

Hi,

also, wenn das mit der "Anleitung" nicht funzt, dann darfste leider zum freundlichen

fahren, ihm ~ 50€ auf den Tisch legen und danach sich über eine funktionierende FFB

freuen.

Grüße

Hallo,

danke für die Antwort - da werd ich wohl in den sauren Apfel beissen müssen (ich mag keine Äpfel...).

Ich habe meinen Alfa gebraucht gekauft und keine Schlüssel-Code Karte bekommen - da wirds wohl noch teurer, oder?

Schönen Tag noch!

Sers,

jupp, zu den ~50€ kommt noch die Code-Karte für ~30€ dazu, sofern das Fahrzeug

nicht zu alt ist.

Um welches Fahrzeug handelt es sich eigentlich ?

Hi,

um einen 156er Sportswagon, 1,9 Diesel, BJ 2001.

Ich mag ihn total gerne, aber das mit dem Schlüssel ist schon sehr ärgerlich. Hast Du eine Idee, wie so was passieren kann - ich meine so von einen Tag auf den anderen?

Hi,

da haste Glück, für den 2001er gibts die Code-Karte zum nachbestellen.

Kann sein, dass die Batterie im Schlüssel kurz vor "Ende" ist, oder aber

der Schlüssel "runtergefallen" ist und dadurch kurzfristig die Elektronik im Schlüssel

"durcheinander" kam, immerhin, das Dingen ist schon 13-Jahre alt.. :)

Frage, Batterie getasucht ?

Bzgl. der FFb, ich hatte das auch, an meinem GTA, als ich die Batterie wechselte,

nach mehrmaligen "wilder" "drückerei" während der Motor lieft (Sclüssel stecke im

Zündschloss) gings dann auf einmal.

Grüße

Hallo,

finde ich klasse, dass ich an Dich geraten bin - Du hast ja echt Ahnung vom Alfa!

Batterie hab ich getauscht, als die FFB schon nicht mehr ging - war auch mein erster Gedanke. Half aber nix.....

Du hast weiter oben eine Beschreibung vom manuellen Anlernen für einen 147er eingestellt - was meinst - kann ich das auf meinen umsetzen? Wenn ja - wo ist die Taste von der ZV im Auto?

Servus!

Hi,

Danke für die Blumen..

Aha, Batterie getauscht.. :) das war/ist das Problem :)

Sorry, habe mich falsch ausgedrückt, ich habe den ZV-Knopf am Schlüssel

gedrückt...im Auto gibts keinen.

Und auf einmal funzte sie wieder.

Du kannst auch gerne die 147er Anleitung versuchen, kaputt machen kannste nicht.

Und, wenns nicht klappen sollte, dann bleibt Dir der Weg zum "Freundlichen" nicht

erspart..leider..

Grüße

Zitat:

@Guzzi97 schrieb am 14. November 2014 um 12:32:17 Uhr:

Hi,

Danke für die Blumen..

Aha, Batterie getauscht.. :) das war/ist das Problem :)

Sorry, habe mich falsch ausgedrückt, ich habe den ZV-Knopf am Schlüssel

gedrückt...im Auto gibts keinen.

Und auf einmal funzte sie wieder.

Du kannst auch gerne die 147er Anleitung versuchen, kaputt machen kannste nicht.

Und, wenns nicht klappen sollte, dann bleibt Dir der Weg zum "Freundlichen" nicht

erspart..leider..

Grüße

hallo, ist da eine lösung gefunden worden? wir haben das selbe am 156 GTA :-)

 

Hallo - nein leider nicht in meiner Werkstatt sagte man, dass ich einen neuen (rund 300 euros) brauche, weil das schnelle Blinken darau hinweist, dass das Innenleben kaputt ist. Ich habe beschlossen, ohne Fernbedienung zu fahren. ...

Hi,

die Diode am Schlüssel blinkt in schneller Reihenfolge ?

Ist doch prima, dann muss der Schlüssel doch "nur" angelernt werden..

da muss kein neuer drann.

Hat die Werke es denn wenigstens versucht, oder hat sie Dich gleich am

Telefon so "abgespeist" ?

Manchmal haben sie einfach keinen "Bock" den alten tester (Examiner) rauszuholen.

Von Daher, einfach mal "nerven".. :)

Grüße

Deine Antwort
Ähnliche Themen