ForumCeed, ProCeed & XCeed
  1. Startseite
  2. Forum
  3. Auto
  4. Kia
  5. Ceed, ProCeed & XCeed
  6. Akku laden im KIA Ceed SW CD, im eingebauten Zustand

Akku laden im KIA Ceed SW CD, im eingebauten Zustand

Kia Ceed CD
Themenstarteram 9. Oktober 2021 um 17:55

Liebe Leuts,

wer hat denn schon mal seinen AGM - VRLA Akku im seinem Ceed, wie o. g. , im eingebauten Zustand geladen und dabei fest gestellt, dass die Ladezeit erheblich lang ist. Bevor ich das Gerät anschloß hatte ich die Motorhaube ca. 20 min. geöffnet gelassen, damit das Systen runter fährt. Danach mein Ladegerät angeschlossen, ist ein CTEK XS3600, 12 V 3,6 A. Die Akkuspannung betrug 12,3 V bei Anschluß des Ladegeräters. Das Ladegerät ist ok, habe ich geprüft. Ist der Serienakku von KIA.

Theoretisch müßte der Akku in ca. 10 -14 Std. restlos voll sein. r Akkuspannung von 12,3 V. Hatte mit den Gerät früher auch AGM Akkus geladen und konnte fast die Uhr danach stellen, wann das Ladegerät auf Erhaltungsladung ging.

Hier ist alles anders. Kann das evtl. am Powermanagement von KIA liegen, dass ein Teil des Ladestroms abgeleitet wird? Ist zwar unwahrscheinlich, aber nicht ganz auszuschließen. Wollte den Akku nicht ausbauen, um mir die Initialisierungen zu sparen. Aber vielleicht komme ich nicht daran vorbei, das Minuskabel abzuklemmen und so das Ladegerät anzuschließen. Leider muß ich dann alles initialisieren.

Mit vielen Grüßen

EMWE1100

Ähnliche Themen
57 Antworten

Ich habe z.B. die Steckverbindung des Schalters Motorhaube getrennt, damit das Display nicht mehr anzeigt

"Motorhaube geöffnet" - vielleicht liegt es daran ?

Ich klemme das Optimate Ladegerät an und mache Motorhaube und Türen zu und schließe das Auto ab.

Mit 3,6A dauert es schon lange eine AGM Batterie zu laden. Und deine Batterie hatte auch eine niedrige Spannung. Also einfach warten oder ein stärkeres Ladegerät nehmen. Abklemmen ist nicht nötig.

Bitte auch berücksichtigen, dass der Ladestrom bei steigender Akkuladung immer geringer wird.

Themenstarteram 10. Oktober 2021 um 5:34

Danke liebe Leuts,

4x Danke für die Hinweise. War durch die Beschreibung im Handbuch etwas verunsichert, weil da gesagt wird, Akku zum Laden ausbauen.

Guter Tipp, die Motorhaube schließe ich. Hatte ich auch früher schon bei anderen Fahrzeug geschlossen. Die Zuleitung zum Ladegerät ist ein Kabel mit Silikonmantel, passt prima in den Spalt zw. Motorhaube und Scheinwerfer.

So kann ich die Haube schließen und Tür abschließen. Hoffentlich bekomme ich den Akku heute voll, denn der Winter naht lt. Wetterbericht. Auto war in Werkstatt, 1. Inspektion, hatten die Spannung gemessen. Dachte, würden ein Ladegerät anschließen und dort mit höherem Strom nachladen. Stattdessen nur Hinweis, dass 12,3 V. Nicht jeder hat eine Garage oder kann laden. Werde mal nach ca. 6 A Ladegerät suchen, 10 % zum sanften Laden. Gibt viel Schrott, wenn man die Rezensionen bei AMA liest. Oder hat jemand eine gute Empfehlung? Mit freundlichen Grüßen EMWE1100

Aber bei 12,3V gibt es doch gar keinen Grund zu laden. Ich habe meine Autos noch nie mit einem Ladegerät geladen. Fahrt ihr so wenig und so kurze Strecken?

 

Mit freundlichen Grüßen Christian

Zitat:

@EMWE1100 schrieb am 10. Oktober 2021 um 05:34:52 Uhr:

Werde mal nach ca. 6 A Ladegerät suchen, 10 % zum sanften Laden. Gibt viel Schrott, wenn man die Rezensionen bei AMA liest. Oder hat jemand eine gute Empfehlung? Mit freundlichen Grüßen EMWE1100

Du hast doch ein Ladegerät mit 3,6 A , das reicht völlig aus zum Nachladen.

Also ich brauche im Sommerhalbjahr überhaupt kein Ladegerät, nur im Winter,

da fahre ich mit dem XCeed sehr selten. Nur dann schließe ich zum Nachladen

ein Erhaltungsladegerät ( 1,5 A ) an, reicht völlig. Mein XCeed muss einen sehr

geringen Ruhestrom haben - eine Nacht reicht aus, dann Erhaltungsladung.

Habe das letzten Winter gerade nur 2x gemacht.

 

Themenstarteram 10. Oktober 2021 um 23:33

Hallo Wissende, danke für die vorangegangenen Hinweise.

Komme nochmal zurück auf das Thema laden und Ladegeräte. Bin jetzt davon überzeugt, dass das Ladegerät mit 3,6 A doch etwas zu schwach auf der Brust ist, um den Akku in angemessener Zeit voll zu bekommen. Der AGM Akku hat 70 Ah, bei 760 Kältestrom. Hätte jemand einen Tipp für ein Ladegerät mit Ladeleistung von ca. 7 - 8 A, für ein AGM Akku, dass nach erreichen der Ladeschlußspannung in Erhaltungsmodus geht. Ähnlich arbeitet wie das CTEK. Nur, das CTEK ist mir zu teuer und wenn ich die Rezensionen bei AMA lese, gibt es trotz viel versprechender techn. Angaben. viel Schrott dabei. Ist Risiko für teuren Akku. Mit freundlichen Grüßen EMWE1100

Ich habe zu Hause das Ective Proload 8.0. 8 A max. Ladestrom.

Zitat:

@EMWE1100 schrieb am 10. Okt. 2021 um 23:33:47 Uhr:

Bin jetzt davon überzeugt, dass das Ladegerät mit 3,6 A doch etwas zu schwach auf der Brust ist, um den Akku in angemessener Zeit voll zu bekommen

Wieso? In zehn Stunden würdest zu 36Ah rein bekommen. Das sollte bei einem heilen Akku doch dicke reichen.

 

Mit freundlichen Grüßen Christian

Themenstarteram 11. Oktober 2021 um 10:08

Hallo Christian, vielen Dank für Deine Zeilen,

denke, so kann man nicht rechnen. Denn meinem Wissen nach (kann auch falsch sein) lädt das Gerät nicht konstant mit 3,6 A über Stunden, sondern mit zunehmender Spannung wird der Strom reduziert. Weil, angeblich der Widerstand sich im Akku zunehmend erhöht. Aber ich lasse mich gerne belehren und erhebe keinen Anspruch auf Richtigkeit meiner Aussage. Mir wurde das mal so erklärt. Mit grüßen EMWE1100

Zitat:

...lädt das Gerät nicht konstant mit 3,6 A über Stunden, sondern mit zunehmender Spannung wird der Strom reduziert.

Das ist korrekt. Um den Akku nicht zu beschädigen sind die Kennlinien der Ladegeräte so ausgelegt. Da spielt der maximal mögliche Strom des Ladegerätes dann keine Rolle mehr. Als voll betrachtet man eine Batterie, wenn der Strom bei maximal zulässiger Ladespannung ca. 0,01C beträgt, das sind bei einer 70 Ah Batterie also 70 mA. In der Regel wird der Ladevorgang ab ca. 80% Ladezustand langwierig.

EMWE1100: Wenn deine Batterie sich am selben Ladegerät anders verhält, als andere AGM-Batterien es taten, kann es auch an diesem speziellen Exemplar liegen. Solange alle Fahrzeugfunktionen gewährleistet sind ist, das problemlos. Ich habe auch so ein Exemplar, allerdings eine EFB-Batterie. Der Batteriezustand (SOH=85%) ist gut, aber im Fahrzeug ist der Ladezustand in der Regel zwischen 50 und 60%. Ich habe festgestellt, dass die Batterie bereits ab 60% Ladezustand wenig Strom aufnimmt. Aufgefallen ist mir diese Eigenart der Batterie allerdings erst, als ich eine Standheizung habe nachrüsten lassen.

Korrektur: 0,01C von 70 Ah sind natürlich 700 mA

Also, mit einem stärkerem Ladegerät würde ich zur Vorsicht raten. Im Handbuch steht

sicher nicht umsonst "Batterie ausbauen zum Laden". Habe mich anfangs auch sehr

schwer getan im eingebautem Zustand zu laden und deshalb ein sehr schwaches

Ladegerät angeschlossen ( sogar mit Überspannungsschutzdiode ).

Wieso, wird bei normalem Fahrbetrieb der Akku nicht korrekt geladen ?

Meine Bordspannung schwankt zwischen 14,2 und 14,6 Volt und auch schon

im Leerlauf. Nutze allerdings Start - Stopp nicht, mein Durschnitt liegt

bei genau 6,0 L / 100 Km.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Kia
  5. Ceed, ProCeed & XCeed
  6. Akku laden im KIA Ceed SW CD, im eingebauten Zustand