ForumVectra B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. ABS Sensor !?!

ABS Sensor !?!

Themenstarteram 28. Januar 2006 um 4:44

Hi !

Ein ABS Sensor ´hinten für den B-Vectra kostet 215 Euro plus Steuer ?

W O W !!!!

Ich brauch zwei davon :-/

Kann man die nicht irgendwie wieder instand setzen?

Ich wollte mir eigentlich im Frühjahr ein Mopped kaufen........

Gestern auf der Heimfahrt vonner Nachtschicht hat mir mein Vecci -28 Grad Aussentemp. angezeigt............

Und wenn ich bei Tempo 100 die Bremse angetippt habe, ist die Tachonadel kurz runter bis "0" und anschließend wieder auf die momentane Geschwindigkeit ?!!??????

Bockt mei Vecci mit mir ??

War doch eigentlich immer gut zu ihm und lass ihn inner Garage schlafen ?! .....

Oder kann das mit dem Salzwasser zusammen hängen ??

* netmehrweiterweiss'

Gruß

Andre

Ähnliche Themen
23 Antworten

hallo, also einen ABS sensor instandsetzen wird eher nicht gehen!!!

aber man kan sie wenigstens vor dem austausch prüfen! (mit multimeter durchmessen)

vllt ist ja nur ein kabel kaputt ?!?

denn es ist sehr unwarscheinlich (wenn es so ist) das beide sensoren gleichzeitig kaputt gehen.

vllt. sind sie ja nur falsch eingesellt??

oder dein ABS ring ist verdreckt (bei dem wetter gut möglich)

fahr mal in die werkstatt und lass sie prüfen -> geht mit jedem guten diagnose computer (also nicht zwingend FOH nötig -> ne freie werkstatt tuts genauso / und ist billiger)

gruß christian

und für die Geschwindigkeit ist meines Wissen nur der Sensor vorne links verantwortlich.

Leuchtet die ABS-Lampe oder hast du einen Fehlerspeichereintrag?

ich würde erstmal abwarten, bis wir wieder im normalen temperaturbereich sind. evtl. ist nur was eingefroren.

Themenstarteram 28. Januar 2006 um 22:22

Hi !

Kann man den ABS Ring reinigen?

Also die ABS Lampe leuchtet nur manchmal, wenn sie leuchtet funzt mein ABS auch nicht.

Auto wurde mit Diagnosegerät ausgelesen . Hier brachten beide hintere ABS Sensoren eine Störung.

Der Fehler wurde gelöscht, bin aber kaum aus der Werkstatt rausgefahren ging die Lampe schon wieder an.

Das ABS sprach sogar mal bei ca. Tempo 50 an, als ich auf trockener Strasse leicht bremste ! ??!!??!!

Seit gestern aber ist mei Lämple wieder aus, alles funzt, als wär nie was gewesen.

Angeblich ist der ABS Sensor(hinten) in einer Verkapselten Einheit verbaut die nicht geöffnet werden kann.

Müsste man komplett erneuern. Wie gesagt -> Stück 215 Öcken plus Steuer plus Einbau !

Wenns jetzt nur Verdreckt wäre, wie kann man denn die ganze Geschichte reinigen?

Danke

Gruß

Andre

am 29. Januar 2006 um 2:21

habe auch so ein problem, manchmal istdie ABS Leuchte an, kommt ganz von alleine..

Wie kann man es reinigen das wurde mich auch interessieren..

ein abs ring sieht aus wie ein zahnrad (grob gesagt) wenn das rad sich dreht erzeugt der sensor aufgrund der zähne eine induktion, wenn aber mal ein zahn fehlt oder ein "großer" zahn vorhanden ist (z.B. metallspäne zwischen zwei zähnen) dann geht das abs auf störung! wenn man jetzt den ring reinigt (drahtbürste) kann es sein das es wieder funzt! - kann aber auch am sensor selbst liegen.

der sensor ist ja durch die induktion mal magnetisch und mal nicht, und da hängt auch gern metallspäne dran, die späne wegwischen und gut ist.

aber der sensor könnte auch falsch eingestellt sein, der muss ganz knapp an dem ring vorbeilaufen (einstellen nur möglich falls er gesteckt statt geschraubt ist)

gruß christian

am 29. Januar 2006 um 9:11

sehr gute anleitung! Werde es mal ausprobieren wenn es warmer wird..

nur zum Verständnis.

Wenn die hinteren ABS-Sensoren defekt sind, ist der Preis normal.

Um die zu wechseln musst du die Radlager wechseln.

In den gekapselten Radlagern befinden sich die ABS-Sensoren. Da kann man nix reinigen oder instandsetzen.

Versuch aber die Radlager bei eBay zu bekommen, da kosten sie nur etwa 100euro. Der Aufwand die zu wechseln ist recht gering aber tu dir dabei selbst einen Gefallen und erneuere die Bremsbeläger der Handbremse gleich. Besser wirst du nie wieder rankommen.

Zitat:

Original geschrieben von spooky23

nur zum Verständnis.

In den gekapselten Radlagern befinden sich die ABS-Sensoren. Da kann man nix reinigen oder instandsetzen.

.

ja, das kann scho sein, ich kann teils halt auch nur von "anderen" automarken sprechen, und natürich bin ich froh wenn ich diese erfahrung an meinem eigenen nicht machen muss.

nix für ungut....

also schönen tach noch

gruß christian

Themenstarteram 30. Januar 2006 um 20:25

Hi !

Hab heute beim schrottplatz einen 98ér Vectra b diesel gefunden mit nahezu neuen Bremsscheiben hinten.

Und ==> ABS Sensoren !!! :-)

Hab mich naturlich gleich ans ausbauen gemacht.

Bremsscheiben usw. hab ich recht flott rausbekommen.

Bis ich an den Sensor ranwollte.

Hab dann den ganzen Brocken samt Raufnahme usw. welcher

mit 4Schrauben festgemacht ist. Sensor hab ich gefunden

aber ums verrecken net rausbekommen.

Ist scheinbar ein komplettes Teil.

Aber dann müsste ich ja beim Radlagerwechsel die komplette Einheit samt Abs Sensor wechseln. ? ? ? ? ? ? :-/

Themenstarteram 30. Januar 2006 um 20:40

Hi !

Hab heute beim schrottplatz einen 98ér Vectra b diesel gefunden mit nahezu neuen Bremsscheiben hinten.

Und ==> ABS Sensoren !!! :-)

Hab mich naturlich gleich ans ausbauen gemacht.

Bremsscheiben usw. hab ich recht flott rausbekommen.

Bis ich an den Sensor ranwollte.

Hab dann den ganzen Brocken samt Raufnahme usw. welcher

mit 4Schrauben festgemacht ist. Sensor hab ich gefunden

aber ums verrecken net rausbekommen.

Ist scheinbar ein komplettes Teil.

Aber dann müsste ich ja beim Radlagerwechsel die komplette Einheit samt Abs Sensor wechseln. ? ? ? ? ? ? :-/

Themenstarteram 30. Januar 2006 um 20:59

Hoperla , gleich zweimal gepostet ?!

Das seltsame ist auch, dass ich seit vorgestern keine Fehlermeldung- sprich leuchtendes ABS Lämple mehr hatte.

Hab heute mein Auto gewaschen und plötzlich ging der MIST

mit dem Tacho wieder los. Nur etwas intensiver.

Aber kein Abs Lämple. :-/)

Bei normaler Fahrt fängt der Tacho das Spinnen an, zeigt 0 an.

Wenn ich dann Bremse, zeigt er mir die momentane Geschwindigkeit an. Geh ich runter von der Bremse geht der Tacho wieder auf 0. ?????????????????????????? :-/

Und " -18 " Grad hatten wir auch ?????? hmmmmm??

Woher bekommt denn der Tacho sein Signal ?

Und wo sitzt dieser vermalledeite Temp-fühler ??

Weissnetmehrweiter .

Könnt ihr mir da helfen ??

Gruß

Andre

Zitat:

Original geschrieben von elresi

Hab dann den ganzen Brocken samt Raufnahme usw. welcher

mit 4Schrauben festgemacht ist. Sensor hab ich gefunden

aber ums verrecken net rausbekommen.

Ist scheinbar ein komplettes Teil.

Aber dann müsste ich ja beim Radlagerwechsel die komplette Einheit samt Abs Sensor wechseln. ? ? ? ? ? ? :-/

Habe ich doch oben geschrieben. Radlager, Radaufnahme und ABS-Sensor sind eine gekapselte Einheit

Themenstarteram 1. Februar 2006 um 8:46

Jo ! Scheisse oder ?!?!

Wiesst du wo der Fühler für die Aussentemperatur sitzt ??

Oder wo der Geber für den Tacho sitzt ?????

 

Gruß

Andre

Deine Antwort
Ähnliche Themen