ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. Abgasanlage überall undicht - HILFE !!

Abgasanlage überall undicht - HILFE !!

Themenstarteram 15. September 2007 um 18:05

Hallo Jungs,

wie ich vor ca. 7 Monaten berichtete habe ich in meinem Wagen einen neuen MSD, ESD und Krümmer verbaut.

Gestern traf mich der Schlag. An jeder Verbindungsstelle leckt die Abgasanlage. Ausserdem ist die Schweißnaht vom KAT gerissen! Wie kann eine Schweißnaht vom KAT reißen? Die komplette Anlage wurde definitiv nich auf Spannung montiert. Alle Serienhalterungen wurden verwendet inkl. der Gummipuffer.

Hat jemand eine Idee, wordurch solch ein Problem auftreten kann? Ich bin ehrlich gesagt etwas ratlos.

Gruß

MB_E320

Ähnliche Themen
13 Antworten

Kann eigentlich nur dadurch kommen das die anlage unter spannung eingebaut wurde. Mit der Zeit schaffen die ungewöhnlichen schwingungen es dann auch eine schweissnaht abzureissen bzw. direkt daneben.

Oder deine Motorhalterungen sind so ausgenudelt das bei jedem schaltvorgang der motor wippt. Das macht die Auspuffanlage dann auch nicht lange mit. Ist aber sehr unwahrscheinlich.

Waren das Originalteile?

Wenn ja ist doch bestimmt noch Garantie drauf.

@ MB E320

wie viel hast du wegs dein krümmer gezahlt ??was war da genau kaputt am krümer danke

Themenstarteram 16. September 2007 um 14:33

Hallo,

mein Krümmer war damals am 4. Zylnder gerissen.

Die Teile der Abgasanlage wurden nicht auf Spanung verbaut, deshalb wundert es mich ja gerade.

Habe allerdings meinen Wagen im April tunen lassen, meint ihr daskan durch die Merhitze sein?

Gruß

MB_E320

TJA,

DA liegt wohl der Fehler, weil du sie NICHT auf Spannung eingebaut hast.

Wenn du in Physik aufgepaßt hast, dann weißt du, das sich Metall bei Erwärmung stark ausdehnt. DAS muß beim Einbau berücksichtigt werden, denn schließlich wird die Anlage durch Vibrationen etc. belastet, wenn sie Temperatur hat, wenn sie kalt ist, steht das Auto meistens :D

Das war übrigens schon beim Golf 1 so, da war die Vorschrift, das der gummi vom Endtopf ca 1cm vorspannung zum Motor hin haben soll, damit er bei erhitzter Anlage quasi Spannungsfrei hängt.

Und, um an den Übergängen eine Abdichtung zu erzielen, gibt es Montagepasten.

Solltest du fremdteile verbaut haben, also Sporttöpfe bzw. einen Sportendtopf, so dürfte sich das Schwing.- und Vibrationsverhalten deiner Abgasanlage geändert haben, was zu Vibrationsschäden an Schweinnähten führt.

Bin mir jetzt nicht ganz sicher, aber evtl ist auch der Halter am Getriebe (sofern vorhanden) falsch montiert.

Leichti

Themenstarteram 16. September 2007 um 18:56

Hallo,

ich dachte man sollte die Teile normalerweise nicht auf Spannung montieren, gerade damit keine Spannungsrisse entstehen?!?

Oh je, naja am Donnerstag werde ich mehr erfahren.

 

Gruß

MB_E320

wenn der leichti sagt, dass eine gewisse vorspannung vorhanden sein muss, dann ist das auch so. ich kann mich nicht dran erinnern, dass er schonmal eine falsche aussage geliefert hat. 

Ich hoffe, ich drückte mich auch so aus, das du es so verstehst, wie ich es meine.

Die Auspuffanlage dehnt sich ca 5-10mm in der Länge aus, wenn sie heiß wird. Das genaue Maaß kann dir wohl nur ein Ingeneur von mercedes sagen, der das errechnet hat :D

Wie auch immer, wenn die Anlage heiß ist, schiebt es sie quasi leicht nach hinten. DANN sollten die Aufhängungsgummis schön sauber ohne Spannung ihre Last nach unten haben, heißt im Umkehrschluß, die Auspuffgummis sollten bei kalten Auspuff so stehen, das die Aufhängungstelle am Auspuff etwas näher am Motor steht als die Aufhängungsstelle an der Karosserie. Einfach gesagt, Auspuff locker einhängen, dann den MSD eta 5-8mm in richtung Motor schieben und festziehen und den Endtopf ca 1cm in richtung Motor schieben und festziehen.

Solltest du einen Sportendschalldämpfer montiert haben, so ist es gut möglich, das durch ein höheres Eigengewicht das Schwingverhalten der Abgasanlage stark verändert wurde so das halt nun der Kat reist.

Oder aber, du hast mal den Kat erneuert/erneuern lassen und es wurde ein günstiger Nachbaukat verwandt, dessen Verarbeitung zu wünschen übrig lässt.

Wirklich verspannte Einbauten gibt es eigentlich nur bei V-Motoren oder dann, wenn 2 getrennt anfangende Rohre dann zu einem vereinigt werden.

Wenn Dein wagen getunt wurde (Was wurde eigentlich gemacht?), so könnten evtl auftretende Vibrationen für die Schäden verantwortlich sein. Dazu müsste man aber mehr wissen.

Leichti

PS: helldriver, danke für die Blumen, aber bitte hebt mich nicht so in den Himmel :D

Ich bin auch nur ein Mensch, nicht perfekt und lerne täglich dazu.

Themenstarteram 17. September 2007 um 7:55

Hallo,

ok, ich glaube jetzt verstehe ich so langsam... ;-)

Bei mir verläuft ein Doppelkat zu einem Rohr und genau an der Stelle ist das Teil auch gerissen.

Ich wollte den Kat schweißen lassen. Glaubt ihr, das hält oder bricht mir der Kram wieder nach 4 Monaten?

Gruß

MB_E320

Der reisst wieder ab und zwar nicht die Schweissnaht sondern knapp daneben gruss

Schweiß es doch einfach, was soll groß passieren?

neu kostet gleich und sofort einiges an Geld, schweißen kann einige Wochen, Mónate oder sogar Jahre halten und ist billiger. Besser aber, du lässt das von nem profi autogen schweißen, also mit Flamme und Schweißdraht.

Wenn er beim schweißen nicht mit Gewalt zurechtgedrückt werden muß, sollte er hinterher recht spannungsfrei hängen und die Schweißnaht könnte halten.

Leichti

Themenstarteram 18. September 2007 um 7:54

Hallo,

das die Schweißnaht genau daneben reißt, glaube ich nicht, denn der KAT ist kein bischen rostig. Ich glaube daher nicht, dass das Material durch das Schweißen angegriffen wird. Meine Sorge war eigentlich nur, dass die Schweißnaht selbst wieder reißt.

Gruß

MB_E320

Moin!

Ein Schweißnaht reißt eigentlich nie, da das neue Material hochwertiger als das Werkstück ist. Die Risse entstehen immer neben der Naht, da dort durch die Hitze das Material ausglüht und spröde wird. Den Effekt kann der Fachmann durch langsames erwärmen und abkühlen vermeiden.

Wenn der neu Auspuff also nur mit dem E-Schweißgerät angebraten wurde, kann das nicht halten.

Gruß Inge

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. Abgasanlage überall undicht - HILFE !!