ForumFox
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Fox
  6. Abblendlicht ging nicht aus

Abblendlicht ging nicht aus

Themenstarteram 13. September 2006 um 18:26

Hallo,

 

meine Frau hatte heute ein Problem mit den Fox. Das Abblendlicht ging nicht raus. Schlüssel abgezogen, Schalter auf aus, Licht an.

Hatte an den Schalter rumgefummelt, hat aber nix gebracht.

Ab zum freundlichen.....auch er fummelte.....und aus war es....

Tja, so ist es wenn man zum Doc fährt.

 

Falls es nochmal auftritt soll ich testen ob Wischer oder Lüfter noch geht wenn der Schlüssel abgezogen ist.

31 Antworten

Das Problem hatte (glaub ich) schon mal jemand im Forum. Vielleicht weiß einer noch ungefähr wann da die letzte antwort war? oder probiers mal über die suchfunktion. das kommt mir nämlich ziemlich bekannt vor....

ich glaube das war... eh cyberfox oder so?

selbes problem hier... wischer hab ich aber definitiv aus gehabt... lüfter bin ich mir nicht sicher... muss ich erst die sicherungen wieder reintun, hatte nämlich kein werkzeug für die batterie zur hand (http://www.motor-talk.de/t1203593/f319/s/thread.html)

Themenstarteram 17. September 2006 um 10:52

es geht nicht draum das du es aus hattest. es geht drum ob wischer oder lüftung geht wenn es passiert. dann kennen die dien fehler und können ihn beheben

Zitat:

Original geschrieben von Kartman

es geht nicht draum das du es aus hattest. es geht drum ob wischer oder lüftung geht wenn es passiert. dann kennen die dien fehler und können ihn beheben

also nachdem ich die lüftung aus gemacht hatte, war das problem mit dem abblendlich behoben...

könntest du evtl. nen foto von deinem offenem sicherungskasten machen und hier hochladen? bitte :( hab wie in dem anderen thema geschrieben nen paar sicherungen rausgeholt (alle die für die diversen lichter zuständig sind... insgesamt 6 Stück + KFZ-Schildbeleuchtung)

Nur keine Panik: das Licht geht in jedem Fall aus... Man muß nur lang genug darauf warten...

Themenstarteram 18. September 2006 um 8:52

hahahaha, genau das sagte ich meiner frauch auch :)

Themenstarteram 21. September 2006 um 9:43

ist wieder aufgetreten.

ab zu vw.

sagten ein relais ist defekt. komischerweise sagte der meister vorher das der wagen gar kein relais hat. witzig.

zumindest ist es nun heile

Hallo Leute,

hab auch das Problem, daß mein Licht nicht aus geht.

Der Meister hat nicht ganz unrecht. VW verbaut scho seit Jahren keine Relais fürs Licht mehr. Bei allen anderen Modellen wird das Licht über den Zündschalter geschaltet.....

AUSSER BEIM FOX !!! Der hat ein Relais, bei dem ab und zu

der Kontakt "kleben" bleibt. ( Phänomen bei Billigrelais ).

Die sache ist beim Werk bekannt, und es git auch eine Arbeitsanweisung für die Werkstatt.

Bei Relais ist es so, daß beim Klebenbleiben die Kontakte allmählich abbrennen.

Also am besten sofort austauschen lassen, das wird auf keinen Fall mit der Zeit besser.

hatte das problem auch schonmal.. nach motor neustarten ging das licht wieder aus.. weis bis heute nicht waran es liegt..

Themenstarteram 27. Mai 2007 um 21:02

bei mir half das alles nicht. :)

schlimm schlimm. das auto ist voll mit fehlern.

Hallo zusammen,

ja das mit dem Fox ist schon ein Phänomen:D. Ich habe auch einen letztes Jahr im Dezember von meinen Eltern als mein erstes Auto geschenkt bekommen (55KW 1,2l Benziner Bj ´05) angefangen hat es ganz unscheinbar die Sprühanlage der Scheibenwischanlage ging nicht mehr, also zu VW gefahren weil hab ja noch ein Jahr Garantie drauf. Der Typ erstmal den skeptischen BLick drauf wie ohh mein Gott die Frau ist so blöd:eek: und er rütteltete kurz einem Gerät im Motorraum und siehe da vorne ging alles wieder und hinten geht bis heute nicht da wie er es gesagt hat die Leitungen eingefroren sind.

Problem Nummer zwei trat zwei Tage danach auf ich stieg morgens in mein Auto um zur Arbeit zu fahren und es schallte mir ein dreifacher Warnton entgegen mit der Anzeige kühlmittelflüssigkeitswarnung. Kurz im Handbuch nachgeschaut hiess es entweder ist der Motor zu heiss was nicht sein konnte weil das Fahrzeug 12 Stunden in der Nacht gestanden hatte oder zu wenig Kühlflüssigkeit drin nachgeschaut ist kurz unter Maximum:confused:. Bin ich zwei drei Minuten gefahren und habe den Motor einmal aus und an gemacht war es weg. Bei VW hiess es ja keine Ahnung sehr komisch da muss ich das Auto erstmal ne Woche da lassen. Ging bis jetzt nicht da ich sonst nicht zur Arbeit kommen würde. Problem ist morgens bis heute immer noch da:rolleyes:.

Problem drei tart jetzt vor einem Monat das erste Mal auf ich fahre zum einkaufen mit einem Kumpel parke ein im Parkhaus mache den Motor aus , Licht aus ( den Schalter zumindestens:D) zieh den Schlüssel ab und mache die Tür auf da ertönt der Warnton für Licht noch an. Mein kumpel so eh willste nicht mal Licht aus machen? Ich total sauer wenn es gehen würde, würde ichs tun. Es ging nicht aus. Ich mein Handy gezückt Kumpel alleine einkaufn geschickt keinen Empfang zum telefonieren gehabt also aus dem Parkhaus herausgefahren draussen abgeparkt, es folgte die Standard Handbewegung Motor aus , Licht aus und es ging aus:confused:.

Das ist dann noch mal zweimal so im Abstand von drei Wochen passiert. VW braucht beweise kann dazu nichts sagen bei autovorführug war nichts:mad:.

Soviel zum Thema VW Fox und seine Macken ich bin gespannt was noch alles kommt hab ihn ja schliesslich noch nicht einmal drei Monate;).

LG :cool:

alle 3 Fehler sind bei VW bekannt, und treten häufiger auf:

 

Abblendlicht: Relais defekt! - tauschen

 

Scheibenwaschanlage: ist insgesamt sehr Frostanfällig verlegt. bei eingefrohrener Heckdüse ehebliche gefahr, das die Leitung nach hinten von den verbindungsstücken abrutscht, da VW gefühlte 50cm Stückchen verbaut, und diese nicht gegen Abrutschen gesichert sind. VW sagt zuwenig Frostschutz in dem Wischwasser, deshalb keine Garantie!

 

Kühlwasserkontrolleucht bei Frost: tritt mehrfach auf, mir ist keine Abhilfe bekannt.

Deine Antwort
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Fox
  6. Abblendlicht ging nicht aus