ForumA6 4A
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. A6 AEL Wasser Temperatur geht nicht HOCH !

A6 AEL Wasser Temperatur geht nicht HOCH !

Audi A6 C4/4A
Themenstarteram 28. Februar 2011 um 12:34

So habe mir jetzt einen anderen A6 gekauft hat hier vieleicht schon jemand Mitbekommen ! :D

Jetzt habe ich das Problemm das sich die Nadel nicht bewegt, ich denke aber er ist Warum weil er Wunderbar HEIZT !! :rolleyes:

Was auch Herunten ist ist die Öl C° anzeige aber als ich durch eine Ortschaft fahrte ist die Öl anzeige rauf gegangen auf 60 Nach der Ortschaft (FREILAND) ist er wider runter gegangen !!:rolleyes:

Meine frage an euch: Ist das mit dem Öl NORMAL und was kann sein wegen dem Wasser ?? :confused:

DANKE im Vorraus !!

Lg Philip

Ähnliche Themen
62 Antworten

Wird er im Stand warm?

Wenn ja dann ist es das Thermostat.

Tut sich auch nichts im Stand, so ist es der Sensor oder die Anzeige im KI.

Themenstarteram 28. Februar 2011 um 12:47

Zitat:

Original geschrieben von maxl 909

Wird er im Stand warm?

Wenn ja dann ist es das Thermostat.

Tut sich auch nichts im Stand, so ist es der Sensor oder die Anzeige im KI.

So wo ist das Thermostat und der Sensor ??

Bei den 4 Zylinder Benziner könnt ich dir das sagen beim AEL musst auf die Profis warten ;)

Themenstarteram 28. Februar 2011 um 13:02

Zitat:

Original geschrieben von maxl 909

Bei den 4 Zylinder Benziner könnt ich dir das sagen beim AEL musst auf die Profis warten ;)

Ok danke Trotzdem !!! :D

Thermostat sitzt beim Fünzylinder-TDI seitlich am Motor in dem Kunststoffwasserstutzen, wenn Du vor denm Auto stehst ->rechts!

Kaum zu übersehen.

Themenstarteram 28. Februar 2011 um 14:20

Zitat:

Original geschrieben von AELTDI

Thermostat sitzt beim Fünzylinder-TDI seitlich am Motor in dem Kunststoffwasserstutzen, wenn Du vor denm Auto stehst ->rechts!

Kaum zu übersehen.

Ok werde einmal am Stand starten und laufen lassen und schaun wenn er da Warm wird dann ist es das Termostat ! :D

DANKE für deine INFO !

Glg

Zitat:

Original geschrieben von Philip d15

Zitat:

Original geschrieben von AELTDI

Thermostat sitzt beim Fünzylinder-TDI seitlich am Motor in dem Kunststoffwasserstutzen, wenn Du vor denm Auto stehst ->rechts!

Kaum zu übersehen.

Ok werde einmal am Stand starten und laufen lassen und schaun wenn er da Warm wird dann ist es das Termostat ! :D

DANKE für deine INFO !

Glg

Du Brauchst nur den Untern Dicken Schlauch in der Nähe von Termostat Angreifen wenn Handwarm Termostat Defekt. Wechsel ist ganz Einfach.

Themenstarteram 1. März 2011 um 11:21

Zitat:

Original geschrieben von Der Nic Nac Men

Zitat:

Original geschrieben von Philip d15

 

Ok werde einmal am Stand starten und laufen lassen und schaun wenn er da Warm wird dann ist es das Termostat ! :D

DANKE für deine INFO !

Glg

Du Brauchst nur den Untern Dicken Schlauch in der Nähe von Termostat Angreifen wenn Handwarm Termostat Defekt. Wechsel ist ganz Einfach.

Ok DANKE !! ;)

Habe jetzt ein anderes Problemm, der Wiener wo ich ihn Kaufte will mir denn Prüfpericht nicht geben !! :eek::mad:

Jetzt kann ich ein neues Pickerl machen lassen !! :mad:

Themenstarteram 1. März 2011 um 22:26

So habe ihn heute am Stand laufen lassen eine halbe stunde und die Temp. Nadel ist rauf gegangen aber dauert im gegansatz zum alten (Roten) LANGE !!

Und heizen tut er auch nicht so gut wie der alte !! :eek::(

Werde morgen das Termostat Tauschen und dann sehen wir Weiter werde Berichten !! :):cool:

Lg Philipo

Zitat:

Original geschrieben von Philip d15

Zitat:

Original geschrieben von Der Nic Nac Men

 

Du Brauchst nur den Untern Dicken Schlauch in der Nähe von Termostat Angreifen wenn Handwarm Termostat Defekt. Wechsel ist ganz Einfach.

Ok DANKE !! ;)

Habe jetzt ein anderes Problemm, der Wiener wo ich ihn Kaufte will mir denn Prüfpericht nicht geben !! :eek::mad:

Jetzt kann ich ein neues Pickerl machen lassen !! :mad:

Hat der eine an der Waffel. Hast du ihn schon Angemeldet oder kannst du es nicht wegen den Prüfbericht Anmelden? Du könntest Versuchen Anhand des Pickerl wo eine Nummer und Kennzeichen Eingestanzt ist bei der BPD Wien Spittelau Tel. Anfragen für ein Duplikat sag halt der Vorbesitzer hats Verschlampt. Probieren geht über Studieren.

Themenstarteram 2. März 2011 um 7:13

Zitat:

Original geschrieben von Der Nic Nac Men

Zitat:

Original geschrieben von Philip d15

 

Ok DANKE !! ;)

Habe jetzt ein anderes Problemm, der Wiener wo ich ihn Kaufte will mir denn Prüfpericht nicht geben !! :eek::mad:

Jetzt kann ich ein neues Pickerl machen lassen !! :mad:

Hat der eine an der Waffel. Hast du ihn schon Angemeldet oder kannst du es nicht wegen den Prüfbericht Anmelden? Du könntest Versuchen Anhand des Pickerl wo eine Nummer und Kennzeichen Eingestanzt ist bei der BPD Wien Spittelau Tel. Anfragen für ein Duplikat sag halt der Vorbesitzer hats Verschlampt. Probieren geht über Studieren.

Nein ist eh schon geklärt !! :D

Fahre schon mit dem Dicken !! :D:D:D

Themenstarteram 2. März 2011 um 21:35

So habe jetzt ein NEUES Thermostat drinn !! :D

Alles OK mit der Heizung !!

Jetzt habe ich das Problemm wenn ich denn Lichtschalter auf die erste Stuffe stelle läuchtet alles Wunderbar wenn ich aber auf die 2 Stuffe gehe Ist die Tacho Beleuchtung aus und die Hecklichter mit Kennzeichenbeleuchtung !! :mad::mad:

Jetzt kommt überhaupt das ärgste !!

Der A6 wahr ein TAXI in WIEN !! :eek::(

Und noch eine frage: Das Display von der Ausentemperatur sollte das auch beleuchtet sein ?

Normal schon oder :confused:

Ja sollte auch leuchten. Kann ich dir Reparieren wenn du willst!

Das hört sich bei dir so an als wäre dein Lenkstockschalter defekt oder verdreckt. Es könnte aber auch sein das dein Zündanlassschalter defekt sein könnte!

Themenstarteram 2. März 2011 um 21:57

Zitat:

Original geschrieben von metinyueksel

Ja sollte auch leuchten. Kann ich dir Reparieren wenn du willst!

Das hört sich bei dir so an als wäre dein Lenkstockschalter defekt oder verdreckt. Es könnte aber auch sein das dein Zündanlassschalter defekt sein könnte!

Ja Metin das währe echt LIEB von dir nur haben wir ein Problemm !! :(

uns trennen ein paar km. !! :(

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. A6 AEL Wasser Temperatur geht nicht HOCH !