Forum A4 B6 & B7
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. 80 Tage Werkstatt: A4 Avant 2.4 Multitronic Motor Vibriert

80 Tage Werkstatt: A4 Avant 2.4 Multitronic Motor Vibriert

Themenstarteram 8. April 2006 um 0:51

Habe meinen A4 Avant Multitronic 2.4 jetzt seit 80 Tagen in der Werkstatt.

Grund: Der Motor vibriert bei 1800-2000 U/Min, während der Fahrt (entspricht 100 Km/H) und im Stand (Leerlauf, Stufe N), das vibrieren scheint ein Resonanzschwingen

des Motors (2.4l 125KW 170 PS, BJ 05-2002, 37 TKM) zu sein, klingt als würde man im Motorraum einen Basslautsprecher tiefe Frequenzen ausstoßen lassen.

Mein KFZ ist jetzt schon in der 2ten. Werkstatt, jede Werkstatt behauptet jeweils nach einem Monat Bastelei an meinem Fahrzeug „Das ist Stand der Technik“. In der letzten Werkstatt wurde angeblich auf Garantie ein neuer Motor eingebaut – Ihr werdet es nicht glauben, die Vibrationen sind noch unverändert da. Das kann ich dann langsam nicht mehr so ganz nachvollziehen.

Ich habe bereits alle Artikel mit Vibrationen gesucht und gelesen, leider ist kein Fall wie meiner. (Andere Ursachen: Nagelhub bei Diesel, Haldex Kupplung bei Quadro scheiden bei mir aus da ich einen Benziner OHNE Quadro habe)

Ich bin inzwischen ziemlich verzweifelt, 80 Tage ohne Auto mit Familie und 2 kleinen Kindern ist kein Zuckerschlecken, Audi stellt kein Ersatzfahrzeug da mein Fahrzeug ja noch "fahrbereit" sei. (Kommentiere ich jetzt nicht weiter)

Wenn ich mein Fahrzeug verkaufe, muss ich letztlich noch Regressansprüche des Käufers wegen der Vibrationen fürchten, da der Fehler (angeblich) nicht bekannt ist wohl auch mit daraus resultierenden möglichen Folgeschäden leben. (Zur Erinnerung: Car Life Plus Garantie, Auto hat nur 37 TKM, Liste 45000 EUR) Habe die Angelegenheit inzwischen zum Anwalt gegeben, wenn der Audi Partner keine objektive und plausible / nachprüfbare Erklärung zu dem „Stand der Technik“ bringt geht alles vor Gericht.

Das Auto steht im Autohaus und wird ohne Zahlung der Selbstbeteiligung (Garantieversicherung) nicht herausgegeben, obwohl die Vibrationen unverändert sind.

Zuletzt wurde mir erzählt der Grund für die Vibrationen sei eine fehlende Ausgleichswelle bei den 2.4 l Motoren mit meinem Motor Kennbuchstaben. Meine Recherchen haben diesbezüglich folgendes ergeben: Kein 2.4 l (ab 1997 mit 165PS und ab 2002 mit 170 PS) hat eine Ausgleichswelle, erst ab 2004 (im A6 mit 177PS) wurde eine Ausgleichswelle verbaut.

Ich denke , da hat man mich wohl belogen, daher warte ich auf die schriftliche Aussage wohl auch vergebens….

Weiterhin wurde eine Getriebestütze verbaut, diese Maßnahme hat aber keinerlei Verbesserung herbeigeführt obwohl in meinem Fehlerfall hierzu angeleitet wurde.

An der Multitronic soll es angeblich nicht liegen können, da die Vibrationen auch im Stand im Leerlauf (Stufe N) auftreten wenn man das Gas hält.

(nachher ist nur irgend ein Schlauch undicht, das hätte die Werkstatt aber merken sollen.)

Hat jemand von Euch ähnliche Probleme?

(TEST: 2.4l Multitronic, im Stand Stufe N, hochdrehen auf 1800-200 UPM)?

Oder hat jemand eine Idee woran das liegen kann?

Ähnliche Themen
16 Antworten

Vibrieren

 

Mahlzeit.

Als erstes würde ich mal nachprüfen ob wirklich ein neuer Motor eingebaut wurde.Sollte das der Fall sein,könnte man den Motor doch rein logischerweise ausschließen.Vielleicht kommt es doch von der MT.Da es ja genug andere Probleme mit der MT gibt ist Dein Problem auch eins der vielen die die MT allen hier zu schaffen macht.Da ich auch einen 2.4 fahre,werde ich das auch mal testen und Dir noch mal Bescheid geben.

Gruß Dirk

Themenstarteram 8. April 2006 um 13:54

Angeblich wird die Multitronic von der Werkstatt als Fehlerquelle ausgeschlossen, da die Vibrationen auch im Stand / Leerlauf (Stufe N) auftreten. Hier sei (lt. Freundlichen) die Multitronic nicht mehr im Spiel.

Erklärt sich von selbst dass es somit auch nicht die Bereifung für die Vibration ursächlich sein kann. Dies scheint in vielen anderen Threads die ich hier gelesen habe der Fall zu sein.

User 2.4 ltr. Benzin Motor hat, verglichen mit Dieselmotoren, ein ziemlich niedriges Drehmoment (glaube max Drehmoment bei 230 Nm). Das Drehmoment ist das was der Multitronic zu schaffen macht... bisher hatten alle Leute einen Diesel die ich hier mit Multitronic Problemen gefunden habe.

Ich kann leider nicht beurteilen ob die Multitronic in Stufe N wirklich komplett "aus dem Spiel" ist, bin da kein Fachmann - irgendwie ist es das einzige was übrig bleibt ...

Gruss

Markus

MT

 

Also ob die MT komplett aus dem Spiel bei der Neutralstellung ist,kann ich jetzt auch nicht sagen.Dazu muß ich mal meinen Spezi-Audischrauber fragen.Melde mich dann noch mal.

Gruß Dirk

Aber wenn der Motor defenitiv erneuert wurde,tippe ich weiterhin auf die MT.Was anderes bleibt ja auch nicht übrig.

Also erstmal was klären :

Hast du dein Serviceplan oder Fahrezugschein zur Hand ??

Motor sowie Getriebekennbuchstabe wären toll.

Dann täten mich mal die Datenstände vom Motor und Getriebe-Steuergerät intressieren die dir deine Werkstatt sicherlich auf nachfrage gern mitgeben wird.

Kenne einen "ähnlichen" Fall, da lags an der Softwareabstimmung.

Problem tritt auch beim FAHREN in diesen Drehzahlbereich auf ??

Und ist definitiv kein Serienstand ? Vergleichsfahrzeug ??

Könntest du bitte klären welche Getriebestütze verbaut wurde ?

Oder obs evtl. ein Getriebelager war, und wenn ja welche Teilenummer diese hatte, sowie ob weitere massnahmen durchgeführt wurden.

Aus welchen PLZ-Bereich kommste denn ?

Die Prüfung im N-Zustand ist eh ungültig, es darf nur während der fahrt nicht auftreten, wenns nur im Leerlauf bei der drehzahl vibriert musst du damit leben da es keinen grund gibt einen Motor längerfristig in diesem Drehzahlbereich ohne Antrieb zu betreiben.

Themenstarteram 8. April 2006 um 21:29

Ich habe den Fahrzeugschein zur Hand, der Serviceplan (mit den Nummern auf der ersten Seite) liegt leider im Auto beim "Freundlichen". Dieser gibt mein Auto ohne Zahlung der Selbstbeteiligung jedoch nicht heraus. (Die Angelegenheit ist deswegen beim Anwalt.)

Der Fahrzeugschein verät leider nichts über den Motor / Getriebekennbuchstaben.

Das Problem tritt beim Fahren UND im Stand (Leerlauf Stufe N) im exakt gleichen Drehzahlbereich auf, deswegen halte ich hier einen Zusammenhang für sehr warscheinlich.

Folgende Maßnahmen wurden durchgeführt:

8E0 399 261 J - QUERTRAEGE (148,50 EUR)

8E0 601 182 - GEWICHT (TILGERGEWICHT 1,93 EUR)

357 253 141 A - SCHELLE (17,22 EUR)

8E0 399 105 CJ - GETRIEBESTÜTZE (59,73 EUR)

Weiterhin wurde zuvor für die Multitronic ein Getriebeölwechsel durchgeführt.

Weiterhin wurde der Übergang vom Motor zur Auspuffanlage geprüft und mit neuen Schellen neu fixiert.

Weiterhin zeigt kein DIagnosegerät irgendwas an. Lt. Werkstatt wurde die Zundverteilung / Zundspulen gemessen.

Das markante ist, die Vibrationen treten nur in den Drehzahlbereichen 1800-2000 auf, ist die Drehzahl kleiner oder höher schnurrt der Motor zufrieden so wie man sich es wünscht.

Bei anderen Fahrzeugen mit ähnlichem Baujahr treten diese Vibrationen nicht auf, ich bin einige gefahren (sogar die alte Motorvariante mit 165 PS + Multitronic hatte das nicht.)

Als ich mein Fahrzeug ins Autohaus brachte wurden die Vibrationen von einem m.E. (älteren) ziemlich erfahrenen KFZ Meister begutachtet, dieser meine sofort: "Das darf nicht sein, machen Sie sich keine Gedanken - wir kümmern uns darum". Nachdem das Auto einige Wochen in der Werkstatt war und man den Fehler nicht fand wurde es Flux zum Stand der Technik.

Von Audi erhilt ich einen Brief die Werkstatt hätte gesagt es sei Stand der Technik, ich möge mich in allen Belangen an die Werkstatt wenden, von der Werkstatt bekomme ich einen Brief in dem steht: Leider könne man nach Rücksprache mit der AUDI AG nichts mehr tun, dies sei Lt. Audi STand der Technik. A zu B und B wieder zurück zu A. Jeder schiebt jeden die Schuld zu, und C bleibt der Depp. (C bin ich)

Die objektive Ursache ist unbekannt, dann wird man halt ein wenig mit Textbausteinen bombadiert.

Ich komme aus dem Main Taunus Kreis (PLZ 65XXX).

Schöne Grüße Markus

Gut,damit ist schonmal die Sache mit dem geänderten Getriebelager und dem Tilgergewicht geklärt - bin ja schon etwas überrascht das es dadurch nicht weg ist.

Als nächstes wäre wirklich der Auspuff und die Aufhängung dessen zu prüfen.Auf wirklich einwandfreien Sitz der Auspuffgummis, die dürfen nicht auf Vorspannung sitzen !

Das problem kommt von Motor-Vibrationen die über die Auspuffanlage auf die karrosse übertragen werden.

Kann die Werkstatt auch recht leicht testen, auf die Bühne fahrzeug auf die Drehzahl bringen und von unten drückt/verspannt man die ABgasanlage ein wenig und schaut ob sich das geräusch verändert.

Auch eine Möglichkeit ist das Flexrohr vorn am Hosenrohr, welches daran schuld sein kann (Test s.o)

am 9. April 2006 um 15:39

hmm wenn ich das so lese kommt es mir ein wenig bekannt vor...

ich hab zwar kein multitronic getriebe in meinem 2.4 aber

wenn die drehzahl um 2000 umdrehungen ist hab ich auch vibrationen. diese merkt man vorallem am schaltknauf.

könnte dass das gleiche problem sein?

will meinen deswegen auch demnächst in die werkstatt bringen...

denn von einem 6-zylinder kann man doch eine gewisse laufruhe erwarten, oder?

gruß

metallican

Themenstarteram 9. April 2006 um 19:14

Bei Audi wohl nicht ...

 

Eigentlich sollte man von einem 6 Zylinder schon Laufruhe erwarten können, nur scheinbar nicht bei Audi:

Nach 80 Tagen Werkstattaufenthalt, ohne Ersatzwagen, Anwalt ist eingesaltet und es läuft wohl alles auf eine länger andauernde gerichtliche Auseinandersetzung hinaus. Weiter möchte der Audi Vertragspartner für fehlgeschlagene Mängelbeseitigungsversuche trotzdem gerne kassieren und will mir das Geld herauspressen, indem das Fahrzeug nicht herausgegeben wird. 80 Tage ohne Auto gehen ziemlich ins Geld, bei Audi darf der Kunde an deren langen Arm verhungern. (Ein Ersatzwagen zu stellen ist wohl keine unmögliche Herausforderung, keinen zu stellen offenbar Mittel zum Zweck.)

Ich habe eine Multitronic, die Vibrationen treten bei der Fahrt und auch im Leerlauf bei JEWEILS GENAU der GLEICHEN DREHZAHL auf.

Probiere einfach folgendes: Gang herausnehmen, Handbremse anziehen und auf 2000 UPM Gas geben und versuchen zu halten. Sind die Vibrationen jetzt immer noch zu hören?

Gruß

Markus

am 9. April 2006 um 23:27

die vibrationen sind auch im stand bei 2000 umdrehungen.

darunter oder darüber nicht, oder nur ein bisschen.

habe heut einen bekannten vom audi zentrum mit dem auto ne runde fahren lassen und er meinte dass das auch nicht normal ist.

er sagte ich soll ein termin vereinbaren und einen werkstattmeister mal mit dem auto fahren lassen un ihm das problem erklären. ich hoffe nur das die das ganze dann nicht herunterspielen wollen.

hoffentlich ist es nur ne kleinigkeit... habe keine lust längere zeit auf mein auto zu verzichten.

gruß

metallican

am 11. März 2016 um 12:50

Hallo, welches Ergebniss gibt es aus dieser Sache bzw. welcher fehler?

Zitat:

@Markus32 schrieb am 9. April 2006 um 19:14:46 Uhr:

Bei Audi wohl nicht ...

Eigentlich sollte man von einem 6 Zylinder schon Laufruhe erwarten können, nur scheinbar nicht bei Audi:

Nach 80 Tagen Werkstattaufenthalt, ohne Ersatzwagen, Anwalt ist eingesaltet und es läuft wohl alles auf eine länger andauernde gerichtliche Auseinandersetzung hinaus. Weiter möchte der Audi Vertragspartner für fehlgeschlagene Mängelbeseitigungsversuche trotzdem gerne kassieren und will mir das Geld herauspressen, indem das Fahrzeug nicht herausgegeben wird. 80 Tage ohne Auto gehen ziemlich ins Geld, bei Audi darf der Kunde an deren langen Arm verhungern. (Ein Ersatzwagen zu stellen ist wohl keine unmögliche Herausforderung, keinen zu stellen offenbar Mittel zum Zweck.)

Ich habe eine Multitronic, die Vibrationen treten bei der Fahrt und auch im Leerlauf bei JEWEILS GENAU der GLEICHEN DREHZAHL auf.

Probiere einfach folgendes: Gang herausnehmen, Handbremse anziehen und auf 2000 UPM Gas geben und versuchen zu halten. Sind die Vibrationen jetzt immer noch zu hören?

Gruß

Markus

Denke mal nach fast 10 Jahren sollte der Fehler zwischenzeitlich behoben sein. :)

Ich habe seit 1 Woche das gleiche Problem A4 B7 Avant Multitronic 140PS TDI BJ 2007 212.000 Km....

Puh, bei über 200tkm... PDEs, AGR-Ventil, irgendwas am Getriebe... Ist der Fehler bei dir genau so wie im ersten Post beschrieben? Also spürt man es wirklich oder hört man es eher? Genauere Beschreibung vielleicht. ;)

Alles gemacht von PDE zu Turbolader zu KWE zu Zylinderkopf... Zu Fahrwerk, zu Radlager vorne zu Antriebswellen Lager Summa summarum 5000 Tacken mit Zahnriemen und DPF reinigen... Man spürt und hört es... Ich habe nur noch nicht im Stand probiert ob es da auch ist... Werde ich aber zum WE machen....?? ach ja er vibriert halt merklich....

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. 80 Tage Werkstatt: A4 Avant 2.4 Multitronic Motor Vibriert