ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. 430er CLK, Motor schüttelt sich, teilweise schlechte Gasannahme

430er CLK, Motor schüttelt sich, teilweise schlechte Gasannahme

Mercedes CLK 208 Cabrio
Themenstarteram 18. Februar 2019 um 11:35

Hallo Zusammen,

bitte nicht gleich steinigen, das "Problem" ist recht schwer erklärt.

Grundsätzlich läuft der 430er wie er soll.

Motor warm.

Gelegentlich aber fällt auf, das wenn ich langsam an eine Ampel fahre und dann stehe, sich der Motor regelrecht schüttelt (ruckelt), wenn ich auf der Bremse stehe. Merkt mann im ganzen Cabrio. Drehzahl hüpft minimalst, kaum zu erkennen. Dann losfahren, alles wieder gut.

2te Sache wäre bei sehr langsamen einfahren in einen Kreisverkehr (betrifft auch langsamen heranfahren an eine Ampel) hat man den Eindruck bei ganz schwachem Gasgeben, das sich nix tut, also keine Annahme. Gebe ich mehr Gas verschluckt er sich etwas, marschiert dann aber los.

Luftfilter Neu, Luftmassenmeser und Kerzen 1,5 Jahre alt. (Falls das als Info hilft)

Jemand eine Idee dazu?

Grüße

Ähnliche Themen
18 Antworten

Wie alt sind die Motorlager?

Ich hatte das gleiche Problem, so sahen meine aus...

Links neu, rechts alt

Motorlager habe ich auch als erstes dran gedacht.

Als ich meinen 430 gekauft habe, waren eins der Dinger schon 2-teilig und ich hatte zwei hälften in der Hand.Die würde ich als erstes überprüfen. Sind auch nicht teuer und schnell getauscht, vorausgesetzt man hat das passende Equipment. Sprich Bühne oder Grube und einen Stempel um das Motor leicht anzuheben.

Grüße

Themenstarteram 18. Februar 2019 um 16:07

Ja Danke erstmal, Aber sonst läuft er ja ruhig, auch gleich nach Start...hmmm....wenn das so wäre, dann hätte ich hier als Letztes dran gedacht...bin aber auch nur ein Laie...

Aber bitte was haben die Motorlager mit dem Laufverhalten des Motors zu tun.

Da kann es Geräusche geben wenn die verschlissen sind aber der Motor spricht trotzdem aufs Gas an.

Da würde ich zunächst den Ansaugtrackt ab LMM genau auf Undichtigkeiten unter die Lupe nehmen . Und wenn möglich auslesen oder besser noch die Werte live ansehen.

Kerzengesichter ansehen, läuft er zu mager?

Laufleistung?

Zitat:

@Anderas

Aber bitte was haben die Motorlager mit dem Laufverhalten des Motors zu tun.

Da kann es Geräusche geben wenn die verschlissen sind aber der Motor spricht trotzdem aufs Gas an.

Da würde ich zunächst den Ansaugtrackt ab LMM genau auf Undichtigkeiten unter die Lupe nehmen . Und wenn möglich auslesen oder besser noch die Werte live ansehen.

Kerzengesichter ansehen, läuft er zu mager?

Laufleistung?

Der TE schreibt er ist Laie ist. Und es ist nichts ungenauer wie die Fehlerbeschreibung von Laien. Wenn das Verschlucken eher subjektiv empfunden wird, dann passt das. Ich hatte genau die gleichen Symptome. Beim Gas geben, hat er sich so geschüttelt, dass man es als verschlucken deuten konnte.

Um das in Erfahrung zu bringen, braucht man entweder eine Werkstatt oder selbst gehörig Erfahrung. Und da ich keiner Werkstatt traue, habe ich halt selbst die Erfahrung in über 33 Jahren gesammelt.

Sicher ist das auch hier über das Forum keine hundertprozentige Diagnose, aber auch ein möglicher Ansatz.

Ich hatte das bei meinem Winterprojekt (S210 E430 4matic) auch. Ursache war eine schmutzige Drosselklappe und ich habe bei der Gelegenheit gleich den LMM getauscht. Danach war das Problem weg.

Greetz

MadX

Themenstarteram 19. Februar 2019 um 8:51

 

"Der TE schreibt er ist Laie ist. Und es ist nichts ungenauer wie die Fehlerbeschreibung von Laien. Wenn das Verschlucken eher subjektiv empfunden wird, dann passt das. Ich hatte genau die gleichen Symptome. Beim Gas geben, hat er sich so geschüttelt, dass man es als verschlucken deuten konnte.

Um das in Erfahrung zu bringen, braucht man entweder eine Werkstatt oder selbst gehörig Erfahrung. Und da ich keiner Werkstatt traue, habe ich halt selbst die Erfahrung in über 33 Jahren gesammelt.

Sicher ist das auch hier über das Forum keine hundertprozentige Diagnose, aber auch ein möglicher Ansatz."

Solche Fehler zu beschreiben ist immer schwierig, aber man sieht ja, es gibt Lösungsansätze (100%ige Diagnose habe ich nicht erwartet), die ich dann der Werkstatt mit auf den Weg geben kann. Wenn ich den Benz einfach nur hinbringe, und sage "guckt mal was der hat", wird meist teuer...darum vorab im Forum, dafür ist es ja u.a. da. Oder?

Grüße

Ist der Motortemp.-Fühler geprüft worden? Es ist ein wesentlicher Faktor für die Gemischanpassung.

Themenstarteram 3. Mai 2019 um 18:20

Hi Ihrs,

Update:

- neuer LMM Bosch

- neuer Dichtungsring nach dem LMM, war porös

- Unterdruckschlauch neu samt Führungsrohr, bzw. was da halt dazu gehört (bin kein Spezi) alles porös

- Einspritzdüsen, alle neue Dichtungen

- Spritfilter Neu

Ruckeln ist soweit weg (konnte nicht ausgiebig prüfen), aber die schlechte Gasannahme bleibt. Kickown, und dreht dann bis ca 3000, und keine Leistung/Beschleunigung. Also morgen wieder zu MB

Mal ein paar fragen:

Dreht er bis 3000 beim gasgeben und kommt einfach nicht vorwärts, so als würde eine Kupplung rutschen? Das könnte am Getriebe liegen

Hat er keine Leistung und "pfropfelt" etwas? Das könnte ein beginnender Defekt einer Zündspule oder eines Zündkabels einer Spule oder mehrerer Spulen sein.

Wurde der Fehlerspeicher schon mal abgefragt?

wenn der Motortemperaturfühler defekt ist, dann läuft er normal kalt länger im fetten Bereich, braucht etwas mehr Sprit und läuft dann aber, hat aber warmstartprobleme weil er absäuft.

Leichti

Themenstarteram 8. Mai 2019 um 17:32

So....einfache Antwort, der Bosch LMM wurde gegen einen originalen MB LMM getauscht...läuft...wollte ich auch nicht glauben, ist aber so, und hätte ich auch nicht erwartet...aber Hauptsache, läuft

Zitat:

@SilverCLK430

So....einfache Antwort, der Bosch LMM wurde gegen einen originalen MB LMM getauscht...läuft...wollte ich auch nicht glauben, ist aber so, und hätte ich auch nicht erwartet...aber Hauptsache, läuft

...wo wurde der Bosch LMM gekauft?

Themenstarteram 8. Mai 2019 um 17:38

beim Händler in ebay, "ahlshop16" WARUM?

Weil der Bosch normal laufen MUSS. Es sei denn es steht nur Bosch drauf. Auch Händler sind schon auf Plagiate reingefallen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. 430er CLK, Motor schüttelt sich, teilweise schlechte Gasannahme