ForumE90, E91, E92 & E93
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. 320iA rollt, trotz Vollgas, nur bis auf 43km/h und bleibt bei 43km/h ?!

320iA rollt, trotz Vollgas, nur bis auf 43km/h und bleibt bei 43km/h ?!

BMW 3er E90
Themenstarteram 18. Februar 2015 um 0:51

Hallo

Ich habe ein Problem mit meinem Bimmer.

Zuerst habe ich ihn immer als Automatik gefahren, da ging er ja schon recht gut, zumindest gegenüber seinem Vorgänger :)

Dann wollte ich ihn mal schalten weil ich immer Schaltwagen fuhr und entdeckte dass da noch viel mehr Feuer drin steckt, leider war die Strecke relativ kurz und die Motorkontrolleuchte ging an. Motorstörung, Leistung wird gesenkt, so in der Art. TOll dachte ich. Ich hatte ihn nicht besonders gezogen, früh geschaltet, alles ok.

Alles war noch ok bis der Wagen aus war. Beim nächsten Start hört er sich schon schlabberich an, fahre ich los schleicht er gaaaaanz langsam bis 43-45km/h und bleibt da hängen, bei Gott ein Fahrrad überholt mich ohne Probleme und ich habe heute 1,5 Std. versucht auf die Autobahn zu kommen.

Der Wagen macht das nicht immer, nur manchmal. Die Motorleuchte leuchtet immer. Als ich mit dem Wagen zur Reparatur war gab es einen KVA für Ölpumpe, Zylinderkopfdichtung, Kettenspanner (er hatte massiven Ölverlust) Das wurde repariert und trotzdem ist der Fehler geblieben.

Damit fahre ich jetzt schon eine ganze Weile rum, mal fährt er ganz normal und ,manchmal wenn er keinen Bock auf mich hat, so auch wieder heute schleicht er auf 40 und bleibt da hängen. Die Störung zeigt er immer an.

Hat Jemand eine Idee? Ich kann keinen Zusammenhang erkennen wann / warum er das tut.

Wenn er kein Gas annimmt, da kann ich komplett durchlatschen, nix! Manuell schalten habe ich auch schon versucht, keine Chance, genau das gleiche Spiel. Wenn ich auf N stelle kann ich Gas durchtreten kommt auch an, dreht hoch.

Jemand eine Idee?

Beste Antwort im Thema
Themenstarteram 21. Dezember 2015 um 0:27

Mensch total vergessen.

Es war wirklich Valvetronic / Stellmotor.

Fehler habe ich selbst gelöscht, bis jetzt ist er erstmal brav. :)

Danke für die Hilfe bis hier ...

12 weitere Antworten
Ähnliche Themen
12 Antworten

Ich versteh Dich richtig:

Du hast nen 320i mit Automatik. Bist ihn bisher auf D oder S gefahren und dann mal manuell geschaltet und seitdem ist das Problem?

Also zuerst: auch in der manuellen Fahrgasse der Automatik schaltet er irgendwann hoch bevor er überdreht. Da der Motor normal läuft und auch Gas annimmt, tippe ich fast auf das Automatikgetriebe.

Wenn der nen Fehler meldet, müsste der Motor Leistung wegnehmen auch wenn er mehr könnte.

Das müsste Dein Freundlicher aber auslesen können

Was wurde denn damals als Fehler diagnostiziert als die Reparaturen am Motor gemacht wurden ?

Das hättest du damals schon reklamieren sollen wenn danach die MKL nicht ausgegangen ist.

Deiner Beschreibung entnehme ich mal das die begrenzte Geschwindigkeit mit dem Getriebe zusammen hängt (schaltet nicht hoch ?) und nicht die Drehzahl abgeregelt wird (dreht im Leerlauf ja hoch) ?

Trotzdem sollte erst mal klar sein warum die MKL ständig leuchtet.

 

P.S.

Wurden die Brandstifter eigentlich damals ermittelt ?

Themenstarteram 18. Februar 2015 um 1:28

Ja, verstehst du genau richtig.

Er schaltet immer irgendwann hoch, aber soweit kommt er nicht.

Als wäre eine Sperre ab 43Km/h bei hmmmm.... zwischen 2 und 3K.

Tacho hängt dann, fest wenn er diesen Wert erreicht hat. Außer ich gebe Bei N gas, da dreht er dann schnell hoch, aber auch nur bis zu dieser vermutlichen Sperre.

Automatikgetriebe... hört sich teuer an :/

Themenstarteram 18. Februar 2015 um 1:34

Zitat:

@YETI

 

P.S.

Wurden die Brandstifter eigentlich damals ermittelt ?

Die wurden während der Wagen gelöscht wurde zufällig während einer Kontrolle vernommen, die Täterbeschreibung eines Nachbarn passte 100% aber die hatten ein Alibi in einer Shisha-bar. Auf Facebook konnte man sehen dass es sich um Stammgäste handelt und wie der Teufel so will...

http://www.rp-online.de/nrw/staedte/moers/zwei-schwerverletzte-bei-kneipenbrand-aid-1.4869606

13. Februar 2015

Hatten wohl schlechtes Karma :D

Ich habe einen ODB2 Stecker, 1x Kabel und 1x Bluetooth. Allerdings keine ordentliche Software oder App gefunden. Eine App hatte 105x und 106x ausgelesen, wenn mich nicht alles kneift. Ich muss die doch mal kaufen, bei BMW wollten die 60€ fürs auslesen haben, dabei ist der Wagen Scheckheft gepflegt.

Alles etwas verwirrend. Also auf Neutral dreht er zwar hoch, aber nur auf 2500 Touren ?

Dann scheint es wohl doch eher am Motor zu liegen....

Problem ist halt immer wenn ein Fehler kommt und geht. Bleibt eigentlich nur der MKL näher auf den Grund zu gehen.

Ja, die Preise in der BMW Apotheke sind heftig. Deshalb habe ich mir auch die Möglichkeit geschaffen selbst auszulesen.

Mit der Brandstiftung hatte ich damals in der Zeitung gelesen und dann vorhin festgestellt das es dein Wagen war. Leider ist es immer schwer Recht zu haben bzw Recht zu bekommen. Ohne Beweise...

Ist nur ein interessanter "Zufall" das es da evtl eine Verbindung zu dem Brand in der Altstadt gibt.

Hatte die Versicherung denn wenigstens deinen Schaden bezahlt ?

Wegen dem Auslesen gibts Möglichkeiten ;)

Themenstarteram 23. Februar 2015 um 18:41

In Düsseldorf Heerdt in Schmuddelklamotten beim Kinderbett abholen total verreckt, max 30, auf der Bahn.

Dann das Zeichen: Ein Riesen BMW Logo neben der Autobahn :D

Toller Freundlicher, hat sofort nachgesehen ausgelesen usw. Top Team da!

Valvetronic Stellmotor mit Dichtung, wo gibts den für halbwegs günstig?

Interessanter Zufall ja :D

Passiert es zufällig immer sobald die Strassen nass sind? Gib mal acht... Hab auch mal einen Wagen gehabt der das gleiche hatte, damals war ein Loch in der E-Box und es lief Wasser dort rein, ssobald es anfing zu regnen oder die Strassen nass waren hatte ich das gleiche wie du erwähnt hattest.... Als das Auto längere Gestanden ist, war alles wieder normal bis ich wieder auf nasse Strassen fuhr...

Zitat:

@C4weiblich schrieb am 23. Februar 2015 um 18:41:17 Uhr:

Valvetronic Stellmotor mit Dichtung, wo gibts den für halbwegs günstig?

Da hast du dir aber nicht gerade das Billigste "ausgesucht".

Der Stellmotor kostet gute 200€. Der sitzt unter dem Ventildeckel und beim Tausch muss die Ventildeckeldichtung auch neu.

Nochmal gute 90€. Plus Arbeitslohn.

Themenstarteram 23. Februar 2015 um 21:38

Die muss auf jeden Fall neu? Warum?

Naja, bin nicht sehr erbaut von dem Auto, so schwarz wie er ist klebt auch das Pech dran.

Dichtung kostet 20-30€, schau mal bei pkwteile.de

BMW kauft die doch auch nur irgendwie zu.

Themenstarteram 2. März 2015 um 3:59

Nein, Nässe ist es in meinem Fall wohl nicht, der ganze Motorraum sieht aus als wäre eine Katze explodiert die 5L Öl gesoffen hat.

Ei ei ei ... das wird teuer :(

Ich habe mal einen neuen Thread gestartet weil ich mit offenem Motor hier stehe und Ersatzteilprobleme habe. Valavetronik Motor und Dichtungen etc. habe ich schon, jetzt kommen wir zum Fiesen:

Passt der Ventildeckel vom E46 wirklich auf E90? N42/46 auf N46? ( Zylinderkopfhaube )

Themenstarteram 21. Dezember 2015 um 0:27

Mensch total vergessen.

Es war wirklich Valvetronic / Stellmotor.

Fehler habe ich selbst gelöscht, bis jetzt ist er erstmal brav. :)

Danke für die Hilfe bis hier ...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. 320iA rollt, trotz Vollgas, nur bis auf 43km/h und bleibt bei 43km/h ?!