ForumE36
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E36
  7. 320i, Bremse hinten trägt nicht voll

320i, Bremse hinten trägt nicht voll

BMW 3er E36
Themenstarteram 20. April 2014 um 19:38

Hallo zusammen!

Ich habe vor 3 Tagen bei meinem Youngtimer (E36 Coupe 320i, bj. 92) Bremsscheiben und Beläge hinten gewechselt. Beides von Bosch. Da die Bremsccheiben von Bosch eine Beschichtung haben die sich wegbremst habe ich gesehen dass beide Bremsscheiben nur auf der Hälfte tragen. Und zwar ist rechts wie links die Beschichtung nur außen ca 3cm weg. innen stehen noch 2cm wo augenscheinlich kein Kontakt zwischen Belag und Scheibe ist. Woran kann das liegen?

Normal würde ich ja auch einen Sattel tippen, aber das Tragbild ist rechts wie links identisch.

Die Laufflächen vom Sattel wurden beim Einbau der Beläge selbstverständlich gereinigt und mit Pastilube gefettet.

Vielen Dank für alle Tipps!

Jörg

Ähnliche Themen
19 Antworten

Wie weit bist inzwischen gefahren? Die Beläge und die Scheiben müssen sich erst aufeinander einbremsen. Das dauert eine Weile

Kannst Du ein Foto einstellen, zur Veranschaulichung?

Wie sehen die Führungsschrauben Nr.8 und die Führungshülsen Nr.7 denn aus?

Klick

Wenn es da klemmt,kann es zu diesem Tragbild kommen.

Darüberhinaus kann auch der Bremskolben klemmen,da er teilweise verrostet ist.

Wie oft wurde an dem Fahrzeug die Bremsflüssigkeit erneuert?Alle 2 Jahre nach Vorschrift oder Pi mal Daumen?

Das begünstigt Rost am Bremskolben....

 

Greetz

Cap

Zitat:

Original geschrieben von He-Man42

Wie weit bist inzwischen gefahren? Die Beläge und die Scheiben müssen sich erst aufeinander einbremsen. Das dauert eine Weile

Jup, vor allem hinten.

 

ich hab hinten vor ca 3 Wochen neu gemacht, vorne vor ca 1 Woche.

 

Vorne hab ich die Scheiben schon schön eingebremst, hinten sieht se noch aus wie neu und auch irgendwie ungleichmässig. Das dauert, bis sich die Scheibe mit den Klötzen "vereinen"...

Themenstarteram 20. April 2014 um 22:24

Hallo!

Zuerst mal vielen Dank für die vielen und schnellen Antworten.

Zu Euren Fragen:

Gefahren bin ich erst 50km, also noch nicht so viel.

Die Kolben der Sättel ließen sich sehr leicht zurückdrücken. Die Führugsbolzen waren naja, saugend.

Lässt sich schwer beschreiben. Müssen die sehr leicht gehen?

Ich werde das mal im Auge behalten. Geht mit meinen Felgen sehr gut. Wenn sich das in den kommenden Kilometern nicht ändert werde ich mal ein Foto einstellen. Und die Bolzen können ja nicht die Welt kosten. Wenn die sehr leicht gehen müssen, werde ich die noch erneuern.

Gruß

Jörg

50 km für die hinteren ist so gut wie nichts. Die vorderen brauchen schon 500 km, die hinteren noch mehr

Bei gerademal 50 Kilometern würde ich auch erst noch ein paar Kilometer verstreichen lassen,bevor ich mir Gedanken machen würde.

Die hintere Bremse übernimmt gerademal 30% der gesamten Bremsleistung.

 

Greetz

Cap

Trotzdem müssen sich die Beläge sofort an die Scheibe legen und zwar über einen Großteil der Fläche, erstrecht wenn Beläge UND Scheiben neu sind. Ist das nicht der Fall kann das folgende Ursachen haben:

- Kolben drückt einseitig aus dem Kolbengehäuse

- Führungsbolzen verschmutzt

- Führungshülse nicht mehr leichtgängig

- Bremssattel nicht ordentlich gereinigt vor Einsetzen der neuen Beläge

Der letzte Punkt ist wohl einer der am häufigsten Auftretenden "Probleme".

Ich würde den Sattel nochmal ausbauen und genauestens den Teil anguggen, an dem der äußere Bremsbelag anliegt. In aller Regel sitzt hier sehr viel Schmutz und/oder Rost.

Der Übergang der beiden "Laschen" die den Belag gegen die Scheibe drücken muss exakt einen 90° Winkel zum Rest des Sattels bilden. Sitzt hier beim Übergang Schmutz und/oder Rost, kommt es genau zu dem Fehlerbild.

Am Besten mit einer Drahtbürste reinigen (auf die Staubschutzmanschette am Kolben aufpassen) und hartnäckige Rostbröckchen mit einem kleinen Hammer vorsichtig abschlagen.

Zitat:

Original geschrieben von BMW325i_Cabrio

Am Besten mit einer Drahtbürste reinigen (auf die Staubschutzmanschette am Kolben aufpassen) und hartnäckige Rostbröckchen mit einem kleinen Hammer vorsichtig abschlagen.

Dafür gibt's ein eigenes Spezialwerkzeug namens "Bremssattelfeile" :)

Zitat:

Original geschrieben von Gerry08

Zitat:

Original geschrieben von BMW325i_Cabrio

Am Besten mit einer Drahtbürste reinigen (auf die Staubschutzmanschette am Kolben aufpassen) und hartnäckige Rostbröckchen mit einem kleinen Hammer vorsichtig abschlagen.

Dafür gibt's ein eigenes Spezialwerkzeug namens "Bremssattelfeile" :)

Von dem ich bezweifle, dass er das hat...

Stimmt, haben die wenigsten. Das ist aber eins derjenigen Werkzeuge, die man sich nur einmal im Leben kaufen muß.

kommt der wagen denn zum stehen wenn du bremst? :p

okay spass beiseite: fahr mal nen paar hundert km (auch autobahn) - dann sollte sich das gewohnte bild einstellen - ich setze jetzt mal voraus dass du nicht das allerbilligste was die bucht hergab verbaut hast...

hab mal bei nem kollegen gegen meinen ausdrücklichen rat so ein 60€ rundherum titokompletti bremsenset verbaut... nach 3 wochen waren die scheiben verzogen und mussten raus :rolleyes:

Bosch hat er verbaut...von dem Hersteller hab ich schon gehört :)

Zitat:

Original geschrieben von BMW325i_Cabrio

Trotzdem müssen sich die Beläge sofort an die Scheibe legen und zwar über einen Großteil der Fläche, erstrecht wenn Beläge UND Scheiben neu sind. Ist das nicht der Fall kann das folgende Ursachen haben:

- Kolben drückt einseitig aus dem Kolbengehäuse

- Führungsbolzen verschmutzt

- Führungshülse nicht mehr leichtgängig

- Bremssattel nicht ordentlich gereinigt vor Einsetzen der neuen Beläge

 

Der letzte Punkt ist wohl einer der am häufigsten Auftretenden "Probleme".

 

Ich würde den Sattel nochmal ausbauen und genauestens den Teil anguggen, an dem der äußere Bremsbelag anliegt. In aller Regel sitzt hier sehr viel Schmutz und/oder Rost.

Der Übergang der beiden "Laschen" die den Belag gegen die Scheibe drücken muss exakt einen 90° Winkel zum Rest des Sattels bilden. Sitzt hier beim Übergang Schmutz und/oder Rost, kommt es genau zu dem Fehlerbild.

Am Besten mit einer Drahtbürste reinigen (auf die Staubschutzmanschette am Kolben aufpassen) und hartnäckige Rostbröckchen mit einem kleinen Hammer vorsichtig abschlagen.

Sorry, falls ich auf dem Schlauch steh. Aber was meinst du damit genau?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E36
  7. 320i, Bremse hinten trägt nicht voll