ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. 320D startet nicht nach Drallklappenausbau

320D startet nicht nach Drallklappenausbau

BMW
Themenstarteram 26. Januar 2021 um 18:55

Also, heute habe ich die Drallklappen gemacht und nun dreht er, starte aber nicht.

Motor ist ein M47TÜ.

Eine Mutter der Ansaugbrücke ist runtergefallen und ich habe sie durch eine weniger passende ersetzt, außerdem ist eine Schraube vom AGR-Ventil nicht richtig drin, ging nicht weiter rein, liegt es an Falschluft?

Oder an einem Stecker?

MKL leuchtet bei Zündung 2, aber das ist ja normal?

Außerdem ist der Luftfilterkasten nicht 100% wieder dicht, aber das müsste auch egal sein?

Danke, gruß.

Ähnliche Themen
20 Antworten

Da ist aber ganz schön viel schief gelaufen, eine Mutter da dann passt das nicht richtig usw. Kann gut möglich sein jenachdem inwieweit da jetzt was nicht 100% dicht ist, das er deswegen nicht will. Kann mir auch gut vorstellen das du evtl. auch was vergessen hast anzuschließen! Bau am besten alles nochmal auseinander. Bzw. bis auf die Ansaugbrücke und kontrolliere ob jeder Stecker und Schlauch richtig sitzt. Hab den selben Motor und die Drallklappen auch entfernt, ich hatte vergessen den Stecker vom Turbo anzuschließen und wunderte mich warum der Turbo nicht mehr ging. Hatte dann alles zerlegt bis auf die Ansaugbrücke und den fehlenden Stecker entdeckt.

Die Blindstopfen und neue Dichtungen hast du aber verbaut?

Themenstarteram 26. Januar 2021 um 19:40

Natürlich hab ich das, alles verbaut was in dem Set war. Morgen hol ich mir ne neue Mutter beim BMW, müsste M7 sein? (eine von den 5 rechts an der Ansaugbrücke)

Viel kann es ja nicht sein, man steckt die Glühkerzen ab, einen Stecker hinten und die 2 Steckereinheiten mit Unterdruckschläuchen rechts.

Ein Unterdruckschlauch war/ist undicht, war aber schon vorher so.

Werd wohl nicht drum rum kommen morgen alles nochmal auseinander zu bauen. Das mit der MKL ist normal?

Die MKL leuchtet, wenn die Zündung an ist und der Motor nicht läuft.

Themenstarteram 26. Januar 2021 um 20:07

Alles klar, hatte ich auch so in Erinnerung.

Was kann es sein außer Falschluft/Stecker ab?

Hallo

 

Kontrolliere mal die Sicherungen in Kasten der Steuergeräte oben rechts im Motorraum ;)

 

Gruß Stormy

und lass dir von jemanden helfen, der sich auskennt? was machst du denn da, hier passt was nicht, da passt es nicht, hier is was undicht... du baust dir nur unnütze fehlerquellen ein. sry aber was du da machst, macht nicht viel sinn...

mach es doch vernünftig oder lass es bleiben

alleine schon Unterdruckschlauch war/ist undicht....

besser so nicht.

Es gibt Motoren die laufen wegen sowas von nicht bis schlecht.

Und es kann auch zu teuren Motorschäden kommen, je nachdem was + wo....

ignorierte, unerkannte Falschluft... zu heisse Verbrennung,...

Hab nen Kumpel, der kann das bestätigen.... wollte nicht hören...

Themenstarteram 27. Januar 2021 um 8:53

Morgen kommt auch ein Kollege, aber vorher lief der Wagen ganz normal, den Unterdruckschlauch hab ich nicht beschädigt. Das mit der Mutter ist natürlich blöd, ich fahr auch heute nach BMW und hol ne Neue.

Ein anderer Kollege meinte auch an Falschluft kann es gar nicht liegen, da würde er trotzdem starten.

Kann es auch an den Glühkerzen liegen? 1+2 und das Stg. waren schon in Fehlerspeicher eingetragen, vielleicht wollen sie jetzt nicht mehr, nachdem die Stecker ab waren? Der Wagen stand auch ein paar Tage, vielleicht einfach mal länger versuchen zu starten?

welche Logik dahinter steht erschliesst sich mir nicht.

warum, durch wen, etwas beschädigt ist.... ist ein Grund es nicht zu reparieren?

Interessant ;-)

Du hast diverse Fehlerquellen genannt, die dir beim Aus- und Einbau aufgefallen sind oder dir passiert sind.

Repariere doch mal diese Sachen. Sonst ist ein Fehlerdiagnose unmöglich.

- Mutter Ansaugbrücke ersetzen

- prüfen warum die Schraube vom AGR Ventil nicht passt

- Luftfilterkasten prüfen

- Unterdruckschlauch ersetzen

- Glühkerzen/Glühkerzensteuergerät ersetzen

Themenstarteram 27. Januar 2021 um 17:56

So, hab alles nochmal ab und wieder dran gebaut. Natürlich ist mir jetzt das Gewinde der neuen Mutter abgebrochen, naja, ich krieg nen schon nen Anfall.

Jedenfalls sprang der Wagen grade an und ging sofort wieder aus. Da lässt sich das Problem bestimmt eingrenzen, oder?

Was sagt denn der Fehlerspeicher?

Themenstarteram 27. Januar 2021 um 18:29

Werde ich morgen wissen, kann leider selbst nicht auslesen. Falschluft meinte der Kollege, kann das sein? Dann würde ich eibfach zusätzlich Dichtmasse um die Ansaugkanäle machen.

Themenstarteram 27. Januar 2021 um 18:30

Es sei dazu gesagt, dass der Wagen vorher perfekt lief, das also irgendein Injektor oder so zufällig das Zeitliche gesegnet hat, glaube ich nicht.

Naja, ich halt euch auf dem laufenden.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. 320D startet nicht nach Drallklappenausbau