ForumSL
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. 300 SL R129 Tacho defekt?

300 SL R129 Tacho defekt?

Themenstarteram 21. September 2002 um 10:41

Hi,

Bei meinem 300 SL Bj. '93 ist kürzlich der Kilometerzähler und der Tageskilometerzähler ausgefallen. Geschwindigkeitsanzeige funktioniert aber. Früher trat der Fehler mal sporadisch auf, aber mittlerweile hat sich das Zählwerk wohl verabschiedet. Ist der Fehler bekannt und lässt sich da was machen, oder muss ich ggfs. einen anderen Tacho besorgen?

grüsse

Ähnliche Themen
23 Antworten

Hi,

der Fehler ist bei den Modellen bzw. auch beim Modell 124 bekannt. Also Du mußt das Kombiinstroment natürlich ausbauen und dann komplett zerlegen. Wenn du nun das Tacho dann in der Hand hast schau dir mal den Kilometerzähler genauer an, da ist eine Welle die mit der Zeit herausgewandert ist, versuche sie vorsichtig wieder einzuschieben. Normalerweise ist das dann wieder gut. Wenn nicht mußt du dir leider ein neues bzw. gebrauchtes Tacho besorgen.Hoffe Mr.Fx konnte Dir weiterhelfen, wenn was unklar ist schreibe es einfach.

Themenstarteram 3. Oktober 2002 um 7:23

thanks für die Antwort, also scheint das mit ein bischen Glück

doch reparabel zu sein...dann werd ich mir heut mal die Mühe machen und das Teil ausbauen. Kriegt man das Kombinstrument eigentlich ohne weiteres raus, oder muss das Lenkrad demontiert werden?

greetz

Hi, das Lenkrad muß nicht raus, aber du mußt erst die untere Lenkradverkleidung ausbauen um die Tachowelle von hinten los zu schrauben, aber dann kannst du es rausziehen oder von hinten da gegen drücken.

Noch der kleine Zusatzhinweis:

Bei mir ist das insgesamt 5 Mal passiert! Bei 343 tkm habe ich dann doch den Tacho gewechselt weil die Bastelei auf Dauer nervt!!

Themenstarteram 7. Oktober 2002 um 15:03

hi,

wenn ich nicht soooo beschäftigt wäre, hätt ichs ja mal ausgebaut, aber bei dem Wetter fahr ich eh nicht mit dem Auto..

Hat der SL allen Ernstes noch ne Tachowelle ????

grüsse

Der ´93er dürfte noch eine Tachowelle haben!

Der Tacho fängt doch bestimmt noch bei 20km/h an, oder schon bei 0 ??

Themenstarteram 11. Oktober 2002 um 9:40

Sooo geht wieder..

 

der Tacho fängt bei 20 an, also hat er noch ne Tachowelle. Na ja werd ich mir am We mal anschauen.

Schöne WE an alle

greetz

Nachtrag: ich habs ausgebaut und folgendes festgestellt

1. Der Wagen hat KEINE Tachowelle.

2. Beim Ausbau stellte ich fest das ein Kompaktstecker recht lose eingesteckt war.

3. Am Tachoantrieb war auch keine Welle verrutscht o.ä. hab dann den kleinen Stellmotor durchgemessen ~160 Ohm, scheinbar auch ok.

4. Mit anderen Worten: Nix gefunden, wieder zusammengebaut.......und funzt wieder..ich hab den lockeren Kompaktstecker in Verdacht. Hmmm schaun mer mal obs weiterhin funzt..

greetz

Quatsch,

der r129 hat doch keine Tachowelle mehr hi,hi.

Nicht einmal die , die in den USA schon `88 ausgeliefert wurden. ----- ganz, ganz, ganz bestimmt nicht.

Bei DC gibt es ausziehhaken ca. 9 Euro.

Ich empfehle aber, die Verkleidung vor den Knien abzubauen, und das Kombiinstrument herauszudrücken.

ist zwar etwas mühsam, aber ich habe mir schon 2 mal die Scheibe mit den Haken geschrottet.

Gruß Andre

Ps: Wenn der Tacho herausgedrückt ist, befinden sich auf der Rüchseite 2 Rechteckstecker und 2 runde. Die runden ganz vorsichtig abziehen evtl. mit hilfe eines Schraubendrehers, denn die fallen leicht auseinander, und dann braucht man einen Schaltplan. (Den für das Instrument habe ich sogar)

Gruß Andre

Grüß Euch,

der Wegstreckenzähler bei meinem 300SL steht!

Mechanisch scheint er i.O. Das heisst die Ursache müsste elektrischer Natur sein. Frage: wer hat den Kombiinstrument-Schaltplan und / oder weiss wie der Elektrotaktgeber ("Motor") angesteuert wird, welche Pins an welchem der 4 Stecker..

Vom Ammersee die besten Grüsse

Um welches BJ handelt es sich denn? der 300er hat noch einen Walzenzähler, wenn ich mich recht erinnere, oder?

Klaus

Zitat:

Original geschrieben von Mr.Fx

Hi, das Lenkrad muß nicht raus, aber du mußt erst die untere Lenkradverkleidung ausbauen um die Tachowelle von hinten los zu schrauben, aber dann kannst du es rausziehen oder von hinten da gegen drücken.

Man man, warum schreibt man was, wenn man nicht weiß, worüber man schreibt.....

Der R129 hat keine Tachowelle.

Entweder baust Du die untere Verkleidung aus und drückst das KI von hinten raus oder Du besorgst Dir die Ausziehhaken. Damit sollte man umgehen können, sonst läufst Du Gefahr, dass Dein KI auch äußerlich kaputt ist.

Lenkrad muss nicht raus, das KI muss aber zum Lenkrad hin und dann nach RECHTS rausgenommen werden.

Du hast soeben auf einen 12 Jahre alten Text geantwortet ;-)

Immerhin war das vor 12 Jahren auch schon ein Feiertag :D

Grüßle Klaus

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. 300 SL R129 Tacho defekt?