ForumMercedes Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. Mercedes Motoren
  6. 200 CDI Scheint Öl anzusaugen Turbolader ?

200 CDI Scheint Öl anzusaugen Turbolader ?

Themenstarteram 8. September 2008 um 15:22

also hatte alle Injektoren draussen und auf allen ist Öl auch wenn man den schlauch vom Ansaugbereich abzieht tropft öl heraus

plötzlich jagte der Motor die drehzahl auf max. hoch hab ihn dann nur noch schnell abgestellt

komisch ist halt nur das er nicht übermässig bläulich qualmt oder so

aber wenn man einen gasstoss gibt hört es sich an als würde der turbo pfeiffen ladedruck passt

der wagen hatte eine Carlsson box verbaut und auf der AB ist der LLK geplatzt wir dachten ja erst es sei damit getan aber mit neuem LLK lief er nur wie auf 3 zylindern

über die Mengenkorrektur werden zyl.1 und 3 zurückgenommen und zyl. 2 und 4 angereichert neue injektoren brachten keinen erfolg

risse bzw. riss im kolben konnte man auch nicht sehen

kann das wirklich alles vom Turbo kommen ? das er so schlecht läuft ?

und das der motor plötzlich bis max. hochgedreht hat deutet ja darauf hin das öl angesaugt wurde

 

danke schonmal

Ähnliche Themen
17 Antworten

Schwierige Ferndiagnose. Bei Turbodieseln passiert es ab und an, daß der Turbo bei einem Defekt sehr viel Öl in den Ansaugtrakt schmeißt.

Die Lagerung ist nur mit einer Labyrinthdichtung zum Ansaug- und Abgastrakt abgedichtet. (Ein bischen Öl geht hier immer durch, deswegen ist auch das Ansaugrohr immer etwas ölig)

Das kann soweit gehen, daß der Motor ohne Gas zu geben hochdreht. In dem Fall ist ein defekter Lader das kleinste Problem. Wer hier nicht schnell handelt und den Motor abwürgt riskiert Motortotalschaden. Er dreht dann nämlich bis zur Selbstzerstörung hoch. Drehzahlbegrenzung und abgeschaltete Zündung nützt hier garnichts, da er Motoröl verbrennt und sich nicht ausschalten läßt.

Bei Automatik hat man in dem Fall die A....karte, da man dann nur abwarten kann bis der Motor hochgeht.

Diese Laderschäden sind selten, treten bei gechipten Motoren natürlich häufiger auf, da hier die Lader fast immer überbeansprucht werden.

Sollte soetwas passiert sein, reicht es nicht den Lader zu wechseln. Der Ansaugtrakt sollte gründlichst nach Fremdkörpern (Bruchstücke vom alten Lader) abgesucht werden und der Motor selber nach Schäden durch Überdrehen.

Themenstarteram 9. September 2008 um 18:14

also der lader is tip top ok schaufeln sind ok nur der scheint öl reinzufeuern

aber ich denke mal das es nich nur am turbo liegt

denke mal das zyl. 2 oder 4 eine beschädigung hat wegen dem mängenabgleich der bei diesen 2 zyl. immer bei +5mg steht und vom lauf her kann man sagen das er nur auf 3 pötten läuft

hab mir jetzt nen kompressionsmesser besorgt und werd mal sehen was dabei rumkommt

weil ich dreh mich im mom nur im kreis kann keinen fehler 100% dingfest machen

am 9. September 2008 um 21:31

Zitat:

Original geschrieben von PowerofGTI

plötzlich jagte der Motor die drehzahl auf max. hoch hab ihn dann nur noch schnell abgestellt

Mich würde mal interessieren wie du ihn ausbekommen hast?

Themenstarteram 9. September 2008 um 22:54

ja normalerweise kannse ihn dann ja nur noch versuchen abzuwürgen wenn man nich gerade nen automatik hat

aber ich hab einfach nur zündung ausgestellt und er hat dann noch ca. 3sek weiter gedreht und dann is die drehzahl langsam gesunken

am 10. September 2008 um 0:14

Zündung ausmachen? Wir sprechen jetzt aber schon von einem Diesel, also einem Selbstzünder oder? :D

Anyway ... habe schon Motoren gesehen die durch eine defekte KGE hopps gegangen sind. Schonmal daran gedacht dass er evtl. massiv Öl durch den Ölabscheider schaufelt weil evtl. nur ein blödes Druckregelventil kaputt gegangen ist.

Kannst du mal ein Bild deiner Zylinderkopfhaube machen, evtl. sieht man da schon was.

Themenstarteram 10. September 2008 um 8:32

Ja wir sprechen von nem Diesel ;) und wenn der plötzlich so hoch dreht macht man ja aus reflex als erstes die zündung aus und das hat auch gewirkt warum auch immer obwohl ich da ja auch froh drüber bin

was meinst du denn mit KGE ? bild von der Zylinderkopfhaube kann ich gern machen aber ob man da rein optisch was sehen kann ?

am 10. September 2008 um 12:40

KGE = Kurbelgehäuseentlüftung

Bei deinem Motor müsste die Entlüftung oben auf der Zylinderkopfhaube verschraubt sein.

Kann ich dir aber nur sagen wenn ich ein Bild gesehen habe.

Themenstarteram 10. September 2008 um 14:13

ja klar konnte mit der abkürzung leider nichts anfangen

ja die sitzt mit dem einfüllstutzen zusammen auf der haube und geht dann übern schlauch direkt in den ansaugtrakt

aber an der konnte ich nix feststellen

am 10. September 2008 um 14:48

Ok das klingt genau nach dem Teil welches ich meine.

Irgendwelche Ölleckagen aussen sichtbar?

Themenstarteram 10. September 2008 um 14:57

lediglich an einem seonsor der sitz im rohr vom turbo zum llk da schwitzt es ein bissel

aber wenn ich auf der linken seite (vom fahrer aus gesehen) den schlauch von der ansaugbrücke abziehe kommt die suppe schon raus

hab jetzt nur die bedenken das sehr viel in der ansaugbrücke sein könnte und wenn ich nun die Kompressionsprüfung mache hm...

aber wenn ich alle 4 glühkerzen demontiere kann er ja nich verdichten und somit auch nix passieren oder ?

am 10. September 2008 um 19:24

Du hast nicht zufällig einen offenen Sportluftfilter verbaut?

Und natürlich wird bei der Kompressionsmessung verdichtet. Deshalb heisst es ja auch so. Anstatt der Glüh-/Zündkerze wird halt ein Druckaufnehmer verschraubt. Es ensteht aber kein Verbrennungsdruck der um ein vielfaches höher liegt - falls du das meintest.

Mit dem Öl Saugrohr sollte trotzdem nichts passieren, denn du könntest dort gar nie nie nie den Druck aufbauen der notwendig wäre um Öl/Diesel zu entzünden. Auf der Saugseite ist ja schließlich offen.

Themenstarteram 10. September 2008 um 19:59

ne offner luffi war nie verbaut immer originaler einsatz von DB filter sieht auch gut aus is ja auch nich alt ca. 2 monate

 

ja das da druck aufgebaut wird weiss ich sonst könnte ich ja nix messen :D dachte nur wegen dem öl wenn er das wieder ansaugt aber da eh alle 4 glühkerzen demontiert werden kann er ja auf den anderen 3 eh nix machen

 

leider passt der anschluss vom prüfgerät nich drauf weils angewinkelt is muss morgen irgendwoher nen anderen anschluss besorgen der gerade is

 

oder kann man im notfall auch das rail demontieren und ohne orgeln ???

Themenstarteram 10. September 2008 um 21:31

so hab mal ein paar bilder gemacht vielleicht hilfts ja weiter könnt ja mal nen blick drauf werfen ob euch was auffällig is

die werte im LL

http://img83.imageshack.us/img83/6426/08092008195xl3.th.jpg

--------------------------------------------------------------------------------------------------------------------------------------------

werte bei ca. 2000 RPM

http://img370.imageshack.us/img370/2961/08092008196wr9.th.jpg

--------------------------------------------------------------------------------------------------------------------------------------------

Weitere werte wie Ladedruck,TV usw... im LL

http://img373.imageshack.us/img373/826/08092008198ow5.th.jpg

--------------------------------------------------------------------------------------------------------------------------------------------

Hier mal der eingeschraubte adapter zum Kompressionsmessen leider passt der Anschluss nich drauf da er rechtwinkelig is oben im Bild zu sehen

http://img373.imageshack.us/img373/4008/10092008199ci0.th.jpg

--------------------------------------------------------------------------------------------------------------------------------------------

Hier ein Bild von der Entlüftung nichts auffälliges zu erkennen Trotzdem mal demontieren ???

http://img373.imageshack.us/img373/2470/10092008200ng1.th.jpg

--------------------------------------------------------------------------------------------------------------------------------------------

Hier der Sensor an dem es ein wenig am siffen is denke ma is der Ladedrucksensor

http://img373.imageshack.us/img373/7301/10092008201vy0.th.jpg

--------------------------------------------------------------------------------------------------------------------------------------------

Hier mal die glühkerzen oben liegt die vom 1 Zyl. und dann so weiter Kerzenbild Normal bzw. i.o. warum hat die vom 1 Zyl. nicht diese weisse ablagerung ?

http://img83.imageshack.us/img83/2215/10092008202pv9.th.jpg

--------------------------------------------------------------------------------------------------------------------------------------------

und zu guter letzt der eingang der Ansaugbrücke sieht man schön wie das Öl raussüppt :(

http://img83.imageshack.us/img83/4861/10092008203bw2.th.jpg

--------------------------------------------------------------------------------------------------------------------------------------------

wenn mehr Bildmaterial benötigt wird bitte bescheid sagen für weitere Hilfe mache ich die gern :D

Themenstarteram 13. September 2008 um 19:38

so hab ein anderes gerät bekommen und alles gemessen

Zyl. 4 hat 0 Kompression :( das wird ja ne freude

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. Mercedes Motoren
  6. 200 CDI Scheint Öl anzusaugen Turbolader ?