ForumAudi Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. 2.5TDI 163PS "ruckelt" immer

2.5TDI 163PS "ruckelt" immer

Themenstarteram 17. März 2004 um 21:07

Hallo Audianer,

wollte es eigentlich schon mal schreiben, aber nu is Schluß mit Lustig : Wenn ich bei meinem A4 2.5TDI 163PS 6Gang MJ2004 zwischen 1500 und 2200 Touren langsam Gas gebe oder langsam vom Gas gehe (also im Stadtverkehr mitfliesen will, Geschwindigkeit halten) reagiert er recht unschön auf die Gasbefehle...entweder will er gleich losspringen oder er fäng an zu ruckeln - egal ob Motor warm oder kalt ist. Ach ja, ebenso habe ich den Eindruck das er unter Volllast schlechter beschleunigt als wenn ich kurz vor Volllast das Pedal stehen lass.

Ja bin ein "sensibler" Fahrer - was auch immer das heißen mag :-)

Viele Dank für Eure Tipps, Thomas.

Ähnliche Themen
16 Antworten

Das erste wär mal, den Fehlerspeicher abzufragen.

Themenstarteram 19. März 2004 um 22:24

Zitat:

Original geschrieben von gtifahrer

Das erste wär mal, den Fehlerspeicher abzufragen.

Heute erst wieder passiert, da Tankaneige spinnt (voller Tank und 1300km Reichweite) und Klimasteuerung wiedermal ausgefallen ist -> kein Fehler gefunden.

Thomas

Hallo!

Da da Auto so neu ist vermute ich mal, dass Du beim freundlichen Audi Händler Dauerkunde bist.

Bei dem Motor gibt es z.T. Probleme mit der Kraftstoffvorwärmung. (Sitzt im Dieselfilter) Dadurch enstehen Druckschwankungen in der Dieselpumpe.

Gruss Knubbi

...noch was zur Tankanzeige:

Dein Audi Händler soll mal das Kombiinstrumnet für 30 Sekunden Stromlos machen. Dann schau Dir nochmal Deine Tankanzeige an.

Ansonsten Tankgeber tauschen und die o.a. Prozedur nochmal durchführen.

Themenstarteram 7. April 2004 um 14:46

Grüß Dich knubbi,

wg. dem ruckeln wurde mir gesagt es würde daran liegen weil im drehzahlbereich knapp unter 2000 U/min das Drehmoment so stark ansteigt das es bei geringer Gaspedalbewegung einen "unrunden" Lauf verursacht. Wie gesagt, es ist echt nur zwischen 1800-2000 Touren, darunter/drüber ist nix... Wenn der Dieseldruck nicht passen würde dürfte er doch auch Probleme bei anderen/höhrern Drehzahlen haben, aber er läuft auf gerader Strecke und starkem Seiten-/Gegenwind 240 auf'm Tacho, bergab sogar fast 250 laut Tacho.

Wg. dem Kombiinstrument -> sie haben letzte woche Meßwerte genommen und nach IN geschickt, jetzt warten wir auf Freigabe für ein neues.

Dauerkunde ist gut gesagt...habe schon schlechte Erfahrungen mit Renault Clio II und MB A-Klasse gemacht, also so schnell schock mich nix mehr...aber aus lauter spaß mal eine kleine Aufzählung :

nach 3500Km neues Getriebe -> paßt jetzt

Klimaautom. Steuergerät neu -> fällt immernoch aus

Kombiinstrument -> kommt ein neues?

ruckeln des Motors -> kein Fehler gefunden

ABER : Damit kein falscher Eindruck entsteht, ic bin immer noch sehr zufrieden mit dem A4, Optik, Haptik, Fahrgefühl, es paßt einfach. Und die 163PS haben mir doch schon das eine oder andere schmunzeln auf der Autobahn abgerungen :-))

Viel Spaß und frohe Ostern,

Thomas.

PS : Wie kann man das mit der Dieselvorwärmanlage testen???

...also das mit dem starken Drehmomentanstieg ist ja so ziemlich das dämlichste was ich von einem Werstattmeister je gehört habe.

Lass dich nicht verarschen, wenn er wirklich ruckelt ist das NICHT normal.

Ich gehe jetzt mal davon aus, dass Du keinen von diesen Bastelchips drinnen hast!!!

Gruss

Knubbi

äöhm...

ich hab einen von den bastelchips drinnen. ?!

Und bei mir ruckelts auch von 1800-2200 Umdrehungen.

Kann mir da einer helfen?!

PS:

Die Karre geht aber wie sau :)

...tja solchen Leuten ist einfach nicht zu helfen.

Mal was nebenbei:

Ich arbeite seit Jahren als Ingenieur in der Motrenentwicklung und kann Dir sagen, dass viele viele Mannjahre in die Appliaktion (Anpassung) von Motorelektronik investiert werden. Da kommen so ein paar Schlauberger daher, die mit ein bischen "Chipfummelei" alles besser machen wollen.

Die Motorelektronik ist mittlerweile so komplex geworden, dass Du Dir mit solchen Sachen Probleme mit z.B. Diagnosen und anderen Steuergeräten in diesem Verbund einhandelst.

Ich kann Dir / Euch nur raten: lass die Finger von dem K R E M P E L !

alles klar schlaubi...

 

du weisst auch nicht woran es liegt.

Ich hab den Chip schon 2 Jahre drin. Und ich hab noch keine Probleme mit der restlichen Elektronik...

Naja. Danke für deinen sinnvollen Beitrag^^

Mach den originalen Chip rein, dann kannste das schonmal ausschliessen.

Dann kannste auf Fehlersuche gehen.

Danach kann ich Dir helfen.

orginalen chip?!

ich hab "speedbuster" drin. Wenn dir das was sagt.

Dann klemm deinen Speedbuster ab und schau mal in den Fehlerspeicher was da drinnen steht.

Wie sind die Motorkennbuchstaben und das Modelljahr von Deinem Auto?

Themenstarteram 16. April 2004 um 16:59

Zitat:

Original geschrieben von knubbi

...also das mit dem starken Drehmomentanstieg ist ja so ziemlich das dämlichste was ich von einem Werstattmeister je gehört habe.

Lass dich nicht verarschen, wenn er wirklich ruckelt ist das NICHT normal.

Ich gehe jetzt mal davon aus, dass Du keinen von diesen Bastelchips drinnen hast!!!

Gruss

Knubbi

Hallo Knubbi,

sorry für die späte Antwort, war im Urlaub...

Also : Ne, ich gehöre zu den "normalen" Menschen (OHNE WERTUNG) ohne Chiptuning oder sonstiges. Alles ist Serie, und am MO bekomm ich doch glatt noch einen neuen Instrumenteneinsatz/Kombiinstrument...vielleicht ist ja dann das ruckeln weg??? Na ich glaub nich das des einen zusammenhang hat.

Vieleicht hast 'ne Ahnung was des sein kann - bei Deinem Job (Respekt)

Tschö und schönes WE, Thomas.

Sag mal bitte bescheid!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. 2.5TDI 163PS "ruckelt" immer