ForumEos
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Eos
  6. 1,4 TSI Kupplung kaputt nach 11.000 Km

1,4 TSI Kupplung kaputt nach 11.000 Km

Themenstarteram 25. Mai 2009 um 19:00

Hallo,

hatten gestern bei unserem Sonntagnachmittagsausflug ein schlechtes Erlebnis.

Beim hochschalten auf der Landstraße kam plötzlich das Kupplungspedal nach dem Drücken nicht mehr heraus. Gang einlagen unmöglich.... also haben wir es ausrollen lassen und wurden schließlich vom VW Service abgeholt und abgeschleppt.

Heute meinte dann die Werkstatt, dass sie die Kupplung zerlegt haben und festgestellt haben, dass sie völlig runter sei.

Kurz zum Auto: VW Eos 122PS, 6 Gang, Modelljahr 2009, 11000km, wir selbst haben das Auto erst 3 Wochen, zuvor war es im Bestitz eines VW Mitarbeiters.

Sonstige Vorgeschichte: Nach etwa 1 Woche hatten wir schon einen Marderschaden, bei dem aber nur die Motordämmmatte zerfressen wurde. Wir waren daraufhin zur Überprüfung und zum Austausch der Matte in der Werkstatt. Zudem stank es zu dem Zeitpunkt schon nach Kupplung, was von der Werkstatt im Reperaturautrag auch aufgenommen und überprüft wurde. Anscheinend war alles in Ordnung. Der Geruch war aber stets vorhanden, auch wenn das Auto schon einige Zeit stand. Zudem berichtete meine Mutter, dass bei einer Fahrt der Motor ungewöhnlich hochdrehte, ohne dass sie dabei schneller wurde.

Da ich selbst auch eher technische Fakten zählen lasse, würde ich spontan sagen: Fehlbedienung...dauernd Kupplung schleifen lassen!

 

ABER:

Niemand in meiner Familie ist bisher mit Fuß auf der Kupplung gefahren. All unsere bisherigen Autos haben die Zeit bei uns sehr gut überstanden und noch nicht einmal nach Kupplung gestunken. Der Eos wurde auch eher gemütlich bewegt.

Das Auto hat erst 11000km .... jeder, oder sagen wir besser "fast jeder" Fahrschulwagen hält wohl länger, obwohl dort die Kupplung nicht geschohnt wird. Jetzt kann natürlich etwas vom Vorbesitzer sein, ABER: Es ist ein VW Mitarbeiter, der alle 9 Monate ein neues Fahrzeug bekommt, einfährt und dann wieder verkauft. Man kann es zwar nicht ausschließen, aber er machte nicht den Eindruck, als würde er seine Fahrzeuge verschleißen wollen. Denn dann h#tte die Kupplung auch schon bei ihm kaputtgehen können.

 

Hat irgendeiner von euch eine Idee, was sonst der Grund für diesen Schaden sein kann? An irgendwas muss es ja liegen, sonst müssen wir den Schaden nachher noch selber zahlen, obwohl wir wissen, dass wir höchstwahrscheinlich nichts falsch gemacht haben.

Ein Anhaltspunkt noch: Der Druckpunkt des Kupplungspedals war realtiv weit draußen, d.h. man musste die Kupplung echt extrem weit rauskommen lassen, bis sie griff. Natürlich ist das von Fahrzeig zu Fahrzeug sehr verschieden, aber kann es denn sein, dass dieser Druckpunkt zu weit außen lag und somit ein leichtes Dauerschleifen erzeugt wurde?

Oder dass das Kupplungspedal noch nie weit genug raus kam und es somit immer im Zustand "leicht gedrückt" war?

Über Antworten wäre ich sehr dankbar!

Gruß, stivo

Ähnliche Themen
10 Antworten

Zitat:

Original geschrieben von stivo73

Hallo,

hatten gestern bei unserem Sonntagnachmittagsausflug ein schlechtes Erlebnis.

Beim hochschalten auf der Landstraße kam plötzlich das Kupplungspedal nach dem Drücken nicht mehr heraus. Gang einlagen unmöglich.... also haben wir es ausrollen lassen und wurden schließlich vom VW Service abgeholt und abgeschleppt.

Heute meinte dann die Werkstatt, dass sie die Kupplung zerlegt haben und festgestellt haben, dass sie völlig runter sei.

Kurz zum Auto: VW Eos 122PS, 6 Gang, Modelljahr 2009, 11000km, wir selbst haben das Auto erst 3 Wochen, zuvor war es im Bestitz eines VW Mitarbeiters.

Sonstige Vorgeschichte: Nach etwa 1 Woche hatten wir schon einen Marderschaden, bei dem aber nur die Motordämmmatte zerfressen wurde. Wir waren daraufhin zur Überprüfung und zum Austausch der Matte in der Werkstatt. Zudem stank es zu dem Zeitpunkt schon nach Kupplung, was von der Werkstatt im Reperaturautrag auch aufgenommen und überprüft wurde. Anscheinend war alles in Ordnung. Der Geruch war aber stets vorhanden, auch wenn das Auto schon einige Zeit stand. Zudem berichtete meine Mutter, dass bei einer Fahrt der Motor ungewöhnlich hochdrehte, ohne dass sie dabei schneller wurde.

Da ich selbst auch eher technische Fakten zählen lasse, würde ich spontan sagen: Fehlbedienung...dauernd Kupplung schleifen lassen!

 

ABER:

Niemand in meiner Familie ist bisher mit Fuß auf der Kupplung gefahren. All unsere bisherigen Autos haben die Zeit bei uns sehr gut überstanden und noch nicht einmal nach Kupplung gestunken. Der Eos wurde auch eher gemütlich bewegt.

Das Auto hat erst 11000km .... jeder, oder sagen wir besser "fast jeder" Fahrschulwagen hält wohl länger, obwohl dort die Kupplung nicht geschohnt wird. Jetzt kann natürlich etwas vom Vorbesitzer sein, ABER: Es ist ein VW Mitarbeiter, der alle 9 Monate ein neues Fahrzeug bekommt, einfährt und dann wieder verkauft. Man kann es zwar nicht ausschließen, aber er machte nicht den Eindruck, als würde er seine Fahrzeuge verschleißen wollen. Denn dann h#tte die Kupplung auch schon bei ihm kaputtgehen können.

 

Hat irgendeiner von euch eine Idee, was sonst der Grund für diesen Schaden sein kann? An irgendwas muss es ja liegen, sonst müssen wir den Schaden nachher noch selber zahlen, obwohl wir wissen, dass wir höchstwahrscheinlich nichts falsch gemacht haben.

Ein Anhaltspunkt noch: Der Druckpunkt des Kupplungspedals war realtiv weit draußen, d.h. man musste die Kupplung echt extrem weit rauskommen lassen, bis sie griff. Natürlich ist das von Fahrzeig zu Fahrzeug sehr verschieden, aber kann es denn sein, dass dieser Druckpunkt zu weit außen lag und somit ein leichtes Dauerschleifen erzeugt wurde?

Oder dass das Kupplungspedal noch nie weit genug raus kam und es somit immer im Zustand "leicht gedrückt" war?

Über Antworten wäre ich sehr dankbar!

Gruß, stivo

Also da Du das Auto ja erst 3 Wochen fährst brauchst Du Dir nicht wirklich Gedanken machen. Der Verkäufer muss Dir beweisen das Du das Fahrzeug nicht sachgemäß verwendet hast und das dürfte unmöglich sein.

Ich möchte sogar soweit gehen und sagen das gem. §434 Abs. 1 S. 1 BGB die Beschaffenheit die beim Kaufvertrag vereinbart wurde nicht gegeben war und damit die Nutzung nicht 100%ig gewährleistet war.

Weiterhin liegt ein Sachmangel gem. §434 Abs. 2 S. 2 BGB vor, da keine übliche Verwendung möglich ist und der Zustand negativ vergleichbar zu ähnlichen Fahrzeugen ist.

Ich würde auf jeden Fall Nacherfüllung gem. §§ 437 Abs. 1 und 439 BGB fordern.

Themenstarteram 25. Mai 2009 um 21:49

Danke für deine Antwort, aber wie oben beschrieben habe ich das Fahrzeug direkt von einem VW Mitarbeiter übernommen und nicht vom Autohaus. Ich sah darin eigentlich kein Problem, da der Wagen Garantie hat. Dass so ein Problem mit der Kupplung auftritt, haben wir natürlich nicht beachtet, da uns so etwas noch nie betroffen hat. Aber wie gesagt... Das Auto und auch der Verkäufer machen überhaupt nicht den Eindruck, dass das Auto unsanft behandelt wurde oder ähnliches.

Zitat:

Original geschrieben von stivo73

Hallo,

 

...

 

Hat irgendeiner von euch eine Idee, was sonst der Grund für diesen Schaden sein kann? 

 

Gruß, stivo

Der Fehler ist das ihr euch für ein WA - Fahrzeug entschieden habt.

Die sind zwar meißt sauber und haben keine Dellen oder Kratzer, aber man kann nicht in die Getriebe/Motoren gucken.

Vermutlich wurde der ziemlich beschissen gefahren und somit hast Du jetzt den Ärger.

Man kann nicht alle WA's über einen Kamm ziehen, aber das was ich hier so herumrasen sehe sind alles WOB Zulassungen die ins Werk Hannover fahren. Und die rasen echt nicht schlecht.

 

Naja Normalerweise hast Du aber nichts zu befürchten. Euer :D hat doch sicherlich ne Garantie gegeben. Und er muss beweisen das der Wagen vor übergabe i.O. war. War er das nicht, gehts auf seine Kosten.

Zitat:

Original geschrieben von stivo73

Danke für deine Antwort, aber wie oben beschrieben habe ich das Fahrzeug direkt von einem VW Mitarbeiter übernommen und nicht vom Autohaus. Ich sah darin eigentlich kein Problem, da der Wagen Garantie hat. Dass so ein Problem mit der Kupplung auftritt, haben wir natürlich nicht beachtet, da uns so etwas noch nie betroffen hat. Aber wie gesagt... Das Auto und auch der Verkäufer machen überhaupt nicht den Eindruck, dass das Auto unsanft behandelt wurde oder ähnliches.

Dann dürftest du keine Probleme mit der Garantie bekommen. EIne Kupplung verschleist nicht nach 11´ km. Also nen Materialfehler kann man nie ausschließen. Ich würde aber auf eine neue Kupplung bestehen und nicht nur auf eine neue Kupplungsscheibe. N Kumpel hatte mal genau das selbe Problem mit nem MX5 und da haben sie ihm auch nur die Scheibe getauscht. Es dauerte nicht lange da war das Getriebe hin.

^Hallo endlich mal jemand der auch das Problem hat :-) Ist mir einmal passiert das das Kupplungspedal hängen geblieben ist man sagte mir ich solle das im Auge behalten es könnte nämlich sein das die Kupplungsscheibe nicht richtig befestigt ist und somit durchrutscht. Habe direkt VW angesteuert und dann kam der typische Vorführeffekt

Themenstarteram 27. Mai 2009 um 21:13

Zitat:

Original geschrieben von sirhenry77

^Hallo endlich mal jemand der auch das Problem hat :-) Ist mir einmal passiert das das Kupplungspedal hängen geblieben ist man sagte mir ich solle das im Auge behalten es könnte nämlich sein das die Kupplungsscheibe nicht richtig befestigt ist und somit durchrutscht. Habe direkt VW angesteuert und dann kam der typische Vorführeffekt

Ja und wurde dann was gewechselt?

Wir haben nun ne neue Kupplung bekommen. Nehmer- und Geberzylinder sind anscheinend okay. Man versucht das ganze auf Kulanz zu bekommen... ich hoffe, das klappt.

Der Wagen steht nun wieder in der Garage und dort riechts aber immer noch ein wenig. Ich bin noch nicht ganz überzeigt, dass alles in Ordnung ist. Oder kann von es immer noch von der alten Kupplung stinken? Ist wirklich nur ganz leicht.

Auch wenn der letzte Beitrag schon etwas älter ist, möchte ich aber für alle, die wie ich hier reinschauen einen Link zum YETI - Forum einfügen, bei dem es um den 1,4 TSI 122PS und eine rutschende Kupplung geht. Einige Symptome (Hochdrehen des Motors ohne erkennbare Beschleunigung) findet Ihr dort wieder.

 

Link: http://www.yetiforum.de/.../?...

Ich nehme an, dass die Schaltung generell Probleme machen kann, weil es Fertigungstoleranzen gibt, die möglicherweise ab und zu auftreten können.

Mein EOS hatte von Anfang an einen etwas seltsamen Kupplungsablauf. Man muss die Kupplung ewig lange und bis zum Anschlag durchtreten. Der Wechsel vom 1. in den 2. Gang war immer etwas hakelig. Nach ca. 40000 km kracht die Schaltung immer, selbst wenn man die Kupplung voll durchtritt und ganz vorsichtig den Gang reinzieht.

Das Problem hielt ich am Anfang für mein eigenes falsches Schaltungsverhalten, weil ich eben von Anfang an die Kupplung seltsam fand. Ich habe die Werkstatt immer wieder gebeten, die Kupplung und Schaltung zu überprüfen. Es hieß immer es sei alles in Ordnung.

Nachdem nun meine Frau erstmals damit gefahren ist und das gleiche Problem hat, gehe ich von einem Werksfehler aus, der sich mit der Zeit verschlechtert.

Jetzt mache ich mir Sorgen um den Wiederverkaufswert.

 

Übrigens: Dass bei Ihnen das Problem nach dem Werkstattbesuch aufgetreten ist, betrachte ich im Lichte meiner Erfahrungen als eine zeitlich zufällig eintretendes Ereignis, das vermutlich ebenso auf einen Werkfehler zurückzuführen sein dürfte.

Wie ging die Sache bei Ihnen weiter?

Mein EOS knarzt vom 1. in den 2. Gang, Synchronisationsring defekt! Hast du schon mal daran gedacht? Habe Antrag auf Kulanz bei VW gestellt! Lese mal unter diesem Problem nach!LG Angelika

Original geschrieben von GeKanu

Ich nehme an, dass die Schaltung generell Probleme machen kann, weil es Fertigungstoleranzen gibt, die möglicherweise ab und zu auftreten können.

Mein EOS hatte von Anfang an einen etwas seltsamen Kupplungsablauf. Man muss die Kupplung ewig lange und bis zum Anschlag durchtreten. Der Wechsel vom 1. in den 2. Gang war immer etwas hakelig. Nach ca. 40000 km kracht die Schaltung immer, selbst wenn man die Kupplung voll durchtritt und ganz vorsichtig den Gang reinzieht.

Das Problem hielt ich am Anfang für mein eigenes falsches Schaltungsverhalten, weil ich eben von Anfang an die Kupplung seltsam fand. Ich habe die Werkstatt immer wieder gebeten, die Kupplung und Schaltung zu überprüfen. Es hieß immer es sei alles in Ordnung.

Nachdem nun meine Frau erstmals damit gefahren ist und das gleiche Problem hat, gehe ich von einem Werksfehler aus, der sich mit der Zeit verschlechtert.

Jetzt mache ich mir Sorgen um den Wiederverkaufswert.

 

Übrigens: Dass bei Ihnen das Problem nach dem Werkstattbesuch aufgetreten ist, betrachte ich im Lichte meiner Erfahrungen als eine zeitlich zufällig eintretendes Ereignis, das vermutlich ebenso auf einen Werkfehler zurückzuführen sein dürfte.

Wie ging die Sache bei Ihnen weiter?

Meine Geschichte:

Bezieht sich allerdings auf 1,4 TSI mit DSG Kupplung

Meinen Golf Plus habe ich 2009 neu bei VW gekauft. kurze Zeit später habe ich gemerkt, dass mit dem Lamellengetriebe was nicht stimmt.

Fühlte sich an , als ob die Kupplung schleift. Beim Beschleinigungsvorgang ging der Drehzahlmesser hoch, aber es gab kein Vorschub.

Zig mal bei VW gewesen . Aber die sagten , es sei alles in Ordnung.

 

MEIN FEHLER; DAS ICH NICHT WO ANDERS WAR.

 

Nun 2017 zu VW gerufen wegen eines Updates ( ESP und ABS )

Dort wurde "festgestellt" :-) , dass mein Lamellengetriebe kaputt sei. Und die

STEUERKETTE macht Geräusche.

 

O-Ton: Auf Kulanz brauchen sie nicht hoffe, denn das Auto ist ja nun alt !

 

Nach einem kleinen Streit :-) sind wir dann auseinander gegangen.

 

Ich habe nun mein Getriebe und die Steuerkette Plus Wasserpumpe erneuern lassen.

VW wollte ohne Wasserpumpe ca. 5000 Euro haben.

Ich habe 1800 bezahlt.

 

ALLES TIP TOP

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Eos
  6. 1,4 TSI Kupplung kaputt nach 11.000 Km