ForumVW Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. 1.2 TSI: Nach Steuerkettenwechsel Motor undicht/schwitzt am Kettenkasten

1.2 TSI: Nach Steuerkettenwechsel Motor undicht/schwitzt am Kettenkasten

VW
Themenstarteram 29. März 2014 um 17:00

Hi,

es geht um den 1.2 TSI, 86 PS, BJ. 09/2011, 29.000 km. Erstes Service wurde nach 2 Jahren in der Vertragswerkstätte durchgeführt.

Auf Kulanz, OHNE dass ich Probleme mit dem bekannten Kettenrasseln hatte, tauschte mir die Werkstatt die Steuerkette auf das neue Modell aus. Angeblich sei meine alte Kette aber schon etwas gelängt gewesen. Das ganze war vor Ablauf der Garantie, die Werkstatt tauschte den Teil auch aus, ohne, dass ich das dort zeigen musste, dass etwas rasselt. Sehr kulant!

Das war ca. im Sommer 2013.

Vor ein paar Wochen bemerkte ich, dass mein Wagen am Bereich des Steuerkettenkastens Öl verlor bzw. unten am Ölabscheider ölig war. Zudem hatte er ein kleines "Lackerl" in der Garage gemacht.

Ich weiß nicht, wie dieser Bereich genau heißt, aber er sieht am Bild 1, dass es bei dieser "Öffnung" hinausgeölt hat und der Bereich herum schon verschmiert war.

Auf Kulanz, das Ganze hat mich also nichts gekostet, tauschte mir die Werkstatt vor 2 Wochen nun den Ölabscheider. Zusätzlich wurde der Kettenkasten noch besser abgedichtet. Ich weiß nicht, ob sie alles aufgemacht haben, aber angeblich sei die Kette in Ordnung. Er rasselt auch nicht. Auf jeden Fall meinten sie, dass der Ölabscheider eventuell beim Kettenwechsel nicht gut montiert wurde und dass es deshalb etwas geölt hat. Ölstand ist aber in Ordnung!

Nun habe ich dieselbe Stelle fotografiert, also Bild zwei.

Und wie ihr seht, zu 100% trocken ist es hier nicht. Ihr seht aber sicher, dass die Werkstatt mehr von diesem "Dichtkit" auf den Kettenkasten geschmiert haben. Ich bilde mir zudem ein, dass wieder ein kleines "Lackerl" in der Garage war! Hab nun ein Blatt Papier hingelegt und werde beobachten.

Hat irgendjemand Erfahrungen mit dieser Sache? Also, dass nach dem Kettenwechsel der Motor etwas undicht geworden ist? Das ist doch nicht normal, dass er an der Stelle so ölt? Man sieht ja qausi bei diesem "Loch" auf soetwas wie ein Ölbad!

lg Michael

Bild-1
Bild-2
Beste Antwort im Thema

Das ist der Klimakompressor;).

An dem läuft das Motoröl nur (von oben) runter der ist nicht undicht da er nicht mit Motoröl geschmiert wird;).

32 weitere Antworten
Ähnliche Themen
32 Antworten

Erklär deiner Werkstatt mal das das graue Dichtmittel an die Ölwanne und das schwarze an den Kettenkasten gehört;).

Aber bist du dir sicher das es nicht noch altes Öl ist was vielleicht nicht richtig gesäubert wurde ?

Das soll ja auch ab und zu mal vorkommen;).

MFG

Themenstarteram 29. März 2014 um 20:27

Hi,

ich denke, man hat eine Probefahrt gemacht. Auf jeden Fall hab ich mit den Angestellten nach der Reparatur den Motor betrachtet und da war nichts ölig. Komplett trocken.

Man kommt hier natürlich schlecht hin, aber ich kann diese Stelle reinigen und dann, nach einer Fahrt, schauen, ob es wieder etwas ölig ist.

Wisst ihr eh, welche Stelle ich meine? Diese Einbuchtung... Genau hier drin sieht man das Öl. Man sieht es eh etwas auf dem Foto.

Wegen dem Dichtmittel... Da hab ich keine Ahnung.

Wie mein vorrädner dies sagte da gehört ein Dichtmittel was Schwarz ist.Wichtig ist das der Deckel sauber und trocken ist wenn man diese Dichtmasse aufträgt.An den stellen wo auch auf den Bildern sichtbar ist muss man eh mehr von der Dichtmasse auftragen so wie auch auf der TPI hingewiessen wird!!!

Themenstarteram 30. März 2014 um 10:26

Danke für eure Antworten.

Habe mich heute unter das Auto gelegt. Bin seit dem Thread gestern aber nicht mehr gefahren! Gestern am Nachmittag zuletzt!

Seht mal auf dem Foto wie es bei dieser Schraube hinausölt! Um welchen Teil des Motors handelt es sich hier?

Das ist doch ein Bereich, wo die Steuerkette anliegt?

Das kann doch nicht normal sein?

 

Gibt es irgenwo Unterlagen zu dieser TPI? Wo man das mit dieser Dichtmasse sieht? Dann könnte man es der Werkstätte zeigen.

Das ist der Klimakompressor;).

An dem läuft das Motoröl nur (von oben) runter der ist nicht undicht da er nicht mit Motoröl geschmiert wird;).

Themenstarteram 1. April 2014 um 21:28

Hi,

aber prinzipiell nehm ich mal an, dass auf dem Teil sich nicht so eine große Masse an Öl befinden sollte?!

Bin heute gut 200 km gefahren, jetzt steht der Wagen, mal sehen, ob er morgen ein "Lackerl" hinterlassen hat.

Anbei ein Foto von der Stelle wo ich meine, dass er das Öl verliert. Dort sieht man ja auf sowas wie ein "Ölbad". Dass er heute, nach der langen Fahrt, extrem rausgeölt hat, hab ich nicht das Gefühl. Dennoch ist es dort nicht komplett trocken.

Was für ein Bereich ist das genau? Ist es normal, dass es hier etwas "ölig" ist?

Hab das mit einem Pfleil markiert.

2-2

Empfehle die Stelle mal mit Bremsenreiniger abzusprühen und dann Bitte mal beobachten...:)

Themenstarteram 1. April 2014 um 22:19

Hey,

also zuletzt hab ich das mit etwas Küchenrolle sauber gemacht, sofern ich halt hingekommen bin.

Ergebnis war, dass es danach wieder etwas ölig wurde. Bzw. man hat halt das Gefühl auf eine Art "Ölbad" zu schauen, also eine Stelle, die nicht ganz trocken ist.

Muss schauen, ob ich soetwas zuhause hab. Man kommt dort ja wirklich sehr schwer hin.

Kann jemand benennen wie diese Stelle heißt? Wieso ist es dort so offen?

Themenstarteram 18. April 2014 um 19:36

Hey,

hab am 1. April alles sauber gemacht und bin bis heute gefahren.

Habe wieder Fotos geschossen und ihr seht, er ölt jetzt auch an anderen Stellen.

Habe alles mit einem Pfeil markiert.

Was ich teilweise noch bemerken konnte:

Hin und wieder hat die ja schon getauschte Kette gerasselt, wenn auch nicht wirklich laut. Also beim Kaltstart. Danach war auch die Leerlaufdrehzahl erhöht!

20140418-175558
20140418-175714
20140418-175810

Brind das Ding zur Werkstatt und sie sollten nachbessern. Die werden zwar Kotzen, aber das ist ihr Job. Der Kettenkasten musst nochmal ab und neu abgedichtet werden. Da Pfuschen mit dem außen Auftragen würde ich mir nicht gefallen lassen. Die sind ne Vertragswerkstatt und sollten es schaffen den auch nach Vorschrift vom Hersteller dich zu bekommen.

Themenstarteram 22. April 2014 um 21:14

Guten Abend,

die Frage ist nur:

Was soll ich ihnen als Kunde sagen? Ich kann ihnen halt nichts vorlegen. Hab keine Anweisung, wie man es gescheit macht.

Bitte von innen endlich gescheit abdichten? Schwarze Dichtmasse auftragen?

Irgendwie muss ja etwas nicht plan aufliegen bzw. eine Schraube vl. zu fest oder zu lasch angezogen sein...

 

Ich würde gar nicht sagen, außer das sie bitte das Problem lösen sollten. Wenn nicht 0800-Volkswagen anrufen und dein Problem schildern. Die werden dann denen schon mitteilen was sie zu tun haben.

Es ist deren Arbeit an der Lösung zu arbeiten und nicht deine. Und wenn sie den ganzen Motor tauschen damit er dicht ist.

Themenstarteram 6. Mai 2014 um 22:16

Gestern hab ich den Wagen in die Werkstatt gebracht, heute gegen Abend war er dann fertig.

Es wurde erneut die Steuerkette getauscht. Dazu noch offenbar der Ölfilter. Gekostet hat mich alles nichts. Sie haben gemeint, weil man doch ein Rasseln gehört hatte, dass sie kein Risiko eingehen wollen und gleich die Kette tauschen. Ob sie jetzt wirklich gelängt war weiß ich nicht.

Die erste Kette wurde ca. im August/September letzten Jahres (vor Garantieablauf) getauscht. Seitdem bin ich vl. 9000 Kilometer gefahren.

KM-Stand heute vl. 30000!

Das Dichtmittel ist nun schwarz!

Die Frage ist jetzt:

--> Warum hielt die zweite Kette nicht so lange? Nach so wenigen KM erneut kaputt? Wurden noch die "Rasselketten" eingebaut und nicht die neuen, stabilen Ketten?

--> Oder ist es realistisch, dass sie falsch eingebaut wurde? Wenn es quasi nach ein paar Monaten danach am Kettenkasten zu schwitzen begann?

Prinzipiell hab ich auf Mobile.de 1.2 TSIs auch mit 180.000 km gefunden. Scheinbar ist es jetzt nicht so, dass der Motor keine großen Laufleistungen schafft. Die Frage ist nur, mit wie vielen Steuerketten.

Der 1.2 bekommt eine Austauschkette von einem anderem Zulieferer, dazu Spann und Führungsschienen, Kettenspanner und die Zahnräder. Die Werkstatt sollte eigentlich nie in den Besitz einer anderen Kette kommen als die neue Version des anderen Zuliefern, da müssten sie schon eine ausgebaut haben aus einem anderen Motor. Kann man sich schwer vorstellen.

Vllt haben sie nicht alle Teile getauscht? Rasseln kann auch wenn der Spanner nicht richtig arbeitet.

Richtig, wenn man nur rechtzeitig die Kette wechselt sollte dem Motor nichts passieren, dumm nur wen man das selber zahlen muss. Jetzt kannst ja hoffen das der Motor dicht bleibt.

Das Öl muss ja raus wenn die Kette gemacht wird, vllt haben sie beim ersten wechsel das alte wieder eingefüllt mit dem alten Filter dazu. Keine gute Idee, besser ist es durch neues zu ersetzen und dann natürlich auch einen neuen Filter zu nutzen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. 1.2 TSI: Nach Steuerkettenwechsel Motor undicht/schwitzt am Kettenkasten