ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. 1.0 Oellampe Blinkt ALL

1.0 Oellampe Blinkt ALL

VW Lupo 6X/6E
Themenstarteram 5. Januar 2016 um 5:04

Moin Gemeinde

Gestern auf dem Weg nach hause -6° fing auf einmal an die Oellampe zu blinken und es Piepste.

Bin dan rechts ran, sofort geguckt und stellte mit erschrecken fest das im halben Motorraum Oel verspritzt war. Ursache für den Austritt vermute ich auf den ersten Blick Ventildeckeldichtung.

Es fängt nähmlich genau unter dem Sitz der Dichtung an oelig zu werden. Es lässt sich schlecht feststellen ob es auch an der Kopfdichtung rauskommt, da es anscheinend von oben runter gelaufen ist.

Hinter dem Motor riecht es stark nach Sprit und auf den Bauteilen der Achse ist es auch überall feucht,

noch keine Ahnung ob Oel oder Sprit.

Kann es sein Das mein Motor eingefroren ist (dieses bestimmte Teil) wo hier schon oft drüber geschrieben wurde ? oder hätte es nicht diese Auswirkungen.

Ach so... wenn man den Oelpeilstab zieht und dran riecht bemerkt man auch Benzingeruch und das

Oel sieht eigentlich zu frisch aus als ob es gerade gewechselt worden wäre. ist es aber nicht, ist eher fällig der Wechsel. Ich versuche heute im hellen mal mehr zu sehen.

Ich schätze mal das sich das mit dem Motor erledigt hat, oder was meint Ihr dazu ?

gruß Markus

Ähnliche Themen
13 Antworten

Hallo Markus,

es ist durchaus möglich, dass die Kurbelgehäuse-Entlüftung zu gefroren war ( ist ). Die Emulsion aus Kondenswasser und Motoröl friert sehr leicht. Dadurch wird der Druck im Motor groß und das Motoröl tritt an den verschiedensten Stellen aus. Gleichzeit friert der Ölansaugstutzen zu, weil sich dort das Kondenswasser angesammelt hat ( Wasser im Motoröl sammelt sich immer an der tiefsten Stelle, Öl ist leichter als Wasser )

 

Dies ist aber nicht so schlimm wie der Umstand, dass sehr wahrscheinlich das wegen des Motoröl-Verlustes keine Schmierung der Lager, Kolben usw. statt gefunden hat.

Wenn der Motor sich mit Anlasser-Betätigung, ohne zu zünden, Zündung lahmlegen, noch drehen lässt, könnte noch etwas zu retten sein. Vielleicht hast Du Glück.

Lupo abschleppen, auftauen lassen, Kurbelgehäuse-Entlüftung den Schlauch freimachen, und Öl bei füllen. Den aufgetauten Motor starten, springt er an, ist es halbwegs gut. Dann Motorraum säubern, Motoröl mit Filter wechseln und weiter fahren. Stellen sich Besonderheiten ein, kannst Du davon ausgehen, dass der Motor Schaden genommen hat bzw. Schrott ist.

Google mal hier im Forum nach " Frosttod " usw. Da findest Du viele Beiträge zu eingefrorenen Motoren.

Gruß Hans

Themenstarteram 5. Januar 2016 um 13:35

Vielen Dank für die ausführliche Antwort Hans werde mich nacher gleich ran machen sofern es noch hell ist nach der Arbeit.

Themenstarteram 5. Januar 2016 um 18:00

Wo sitzen denn die beiden Teile die gereinigt werden sollten, also Kurbelgehäuse-Entlüftung und Ölansaugstutzen ?

Hallo Markus,

der Ölansaugstutzen sitzt in der Ölwanne. Er ist aber nicht die eigentliche Ursache, er sitzt an der tiefsten Stelle in der Ölwanne. Weil sich dort als allererstes das Kondenswasser sammelt friert es dort auch ziemlich schnell. Das wäre aber nur eine Ursache für einen Frosttod eines Lupo-Motors älterer Bauart.

Die Kurbelgehäuse-Entlüftung sitzt auf der rechten Seite. Es ist ein etwas dickerer Schlauch der vom Ölwannenbereich zum Ansaugbereich führt. Baue mal das Luftfiltergehäuse weg, dann siehst Du alles.

Ich versuche mal eine Explosions-Zeichnung einzustellen.

Hier ein Beispiel einer nachgerüsteten Kurbelgehäuse-Entlüftung. Habe jetzt nicht kontrolliert ob für ALL verwendbar.

http://www.partscats.info/.../?...

Hier noch ein Ölabscheider für die Kurbelgehäuse-Entlüftung.

http://www.ebay.de/sch/i.html?...

Die Kurbelgehäuse-Entlüftung gibt es auch in beheizter Form, damit ein Einfrieren weit möglichst vermieden wird. Frag mal bei Deiner VAG-Vertretung nach.

Gruß Hans

Themenstarteram 6. Januar 2016 um 10:23

Super Danke das hilft mir schon viel... wenn dann nehme ich auch gleich die Wanne mit runter.

Gruss Markus

Hallo Markus,

Du brauchst die Ölwanne nicht abbauen. Schau mal den Link bei eBay nach. Ein Ölwechsel mit Filter ist vorerst genug. Läuft der aufgetaute Motor denn noch einwandfrei ?

Gruß Hans

Hallo fajen1975 wann hast Du denn den letzten Ölwechsel gemacht?

Stell die Karre warm damit er auftaut. Dann fährst du das Auto richtig warm (>50km) und wechselst das Öl. Und genau das machst du zukünftigt vor jedem Winter! Problem zu 90% gelöst ;)

Themenstarteram 7. Januar 2016 um 5:39

Hallo Hans

Der Motor läuft einwandfrei auch ohne Geräusche, Öllampe ist auch wieder aus also Schmierung vorhanden.

Am Wochenende ist der Ölwechsel mit Filter in einer warmen Werkstatt geplant, vorher wird es nichts mit Auto warm stellen. Dann bin ich ja guter Dinge das ich Den Motor noch retten kann.

Am WE werde ich dann auch alles weitere gucken z.B. Öl im Kühlwasser usw... werde dann berichten.

@ quali

Wann der letzte Ölwechsel war kann ich nicht sagen, ich habe noch keinen gemacht und fahre das Auto jetzt aber auch erst etwas über 1,5 Jahre.

@ personalJesus

Danke werde ich berücksichtigen

Ölwechsel sollt jährlich durchgeführt werden; insbesondere beim Lupo-und zwar vor den Minusgraden.

Themenstarteram 9. Januar 2016 um 20:01

So heute das Auto warm gefahren, ab in die warme Halle frischen Ölwechsel gemacht.

Vorher habe ich nochmal mit LiquiMolly Motorspülung 10 Minuten laufen lassen. Leider musste ich den Lupi jetzt stehen lassen da ich mein Benzinleck gefunden habe (siehe anderen Beitrag) und deshalb erst auf die neue gebrauchte Gebereinheit warten muss. Konnte also nach dem Ölwechsel jetzt nicht fahren.

Und die Kurbelhäuseentlüftung habe ich auch nicht mehr geschafft heute.

Habe aber den Motor von aussen gereinigt da er ja voller Öl gespritzt war.

Du wirst uns sicherlich auf dem Laufenden halten.

Viele Grüße

quali

Themenstarteram 15. Januar 2016 um 5:34

Moin Moin

Nach Einbau der gebrauchten Gebereinheit habe ich nun wie empfohlen endlich das Auto richtig warmfahren können (1Std Autobahn). Der Motor läuft wie vorher und nichts ist mehr am blinken oder piepsen.

Ich denke da hatte ich glück und der Motor hat keinen Schaden genommen.

vielen Dank für Eure Hilfe

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. 1.0 Oellampe Blinkt ALL