ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. 1,0 MPI ALL läuft sehr unrund

1,0 MPI ALL läuft sehr unrund

VW Lupo 6X/6E
Themenstarteram 3. Oktober 2015 um 8:24

Guten Morgen Zusammen

Ich habe ein Problem mit dem Leerlauf meines 1,0 MPI ALL mit 50 PS von‘ 99.

Wenn ich Ihn zum ersten mal am Tag anmache (egal ob morgens kalt oder mittags bzw abends) läuft er manchmal (in letzter Zeit vermehrt) sehr unrund und geht schier aus. Besonders beim Abbremsen an der Ampel oder auch beim Einlenken (habe Servo).

Mache ich Ihn aus und warte etwas z.B. bei einkaufen, geht’s oftmals wieder.

Aber nicht immer. Manchmal muß ich Ihn auch öfters an- und aus machen.

Sprit bekommt er ganz normal und verbraucht auch nicht mehr.

Durchzug ist normal und er schafft auch noch seine 150-160 auf der Bahn wenns sein muß und er Zeit hat. :)

Neu sind (seit ~ 2000 km):

- Zündkerzen

- Läufer -finger (seit 10 tkm), waren noch IO beim nachschauen

- LuFi

- Spritfilter

- Innenraumfilter (der hat damit nix zu tun).

- Kühlmittelsensor, original (seit ~ 8000 km)

- Drosselklappe wurde ausgebaut und komplett gesäubert + angelernt

- Batterie schon ein paarmal abgeklemmt und wieder dran (ungefähr nee halbe Stunde)

Demnächst wollte ich mal den ganzen Ansaugtrackt auf Falschluft kontrollieren.

Zündkabel sind IO.

Was kanns noch sein?

Nockenwellensensor?

Kurbelwellensensor ?

Aber dann würde er wohl auch schwer anspringen was er nicht macht.

Lambda?

Leerlaufregler (ist zusammen mit der Drosselklappe gesäubert worden).

Danke für alle Tips

Ähnliche Themen
14 Antworten

Hallo,

sämtliche Schlauchverbindungen in Ansaugtrakt prüfen ist sicherlich eine erste Maßnahme.

Wegen des Abfalls beim Einlenken scheint die Leerlaufregelung im Bereich der Drosselklappe ja nicht sauber zu funktionieren. Allein das mechanische Reinigen ist da nicht alles, auch die elektr. Komponente der DK ist mit entscheidend. (Leerlaufschalter, Drosselklappen-Poti und Drosselklappensteller).

Nockenwellensensor? Sitzt der Hallgeber beim ALL nicht im Verteiler?

Dann wäre da noch der Geber für Saugrohrdruck/Ansauglufttemperatur.

Wurde schon mal der Fehlerspeicher ausgelesen ?

MfG

Hallo,

wegen des Leerlaufes, beim Einlenken nahe der Grenzbereiche links und rechts steigt der Druck im Servo-Teil ganz erheblich an und die Leerlauf-Drehzahl sinkt deutlich ab. Die Servo-Pumpe fordert dann die leistungsschwachen Motoren.

Aus diesen Gründen sitzt im Servo-Leitungssystem ein Druckschalter. Dieser soll, wenn er schaltet, einen Impuls an das Motorsteuer-Gerät liefern und dieses hebt dann die Leerlauf-Drehzahl an. Schau mal nach ob der Stecker noch gut sitzt und nicht oxidiert ist.

Hat Dein Lupo, ALL, einen Unterbrecherkontakt oder einen Hallgeber ? Bin mir nicht sicher, es wurden mal beide Versionen verbaut.

Gruß Hans

Hallo,

ohne den Fehlerspeicher ausgelesen zu haben, ist eine Ferndiagnose recht schwierig. Heißt "unrund" Zündaussetzer ?

Dann könnte der Zündtrafo und / oder die Endstufe zum Zündtrafo ebenfalls ursächlich sein.

Ebenfalls könnte die Einstellung des Leerlaufschalters nicht ok sein. Ist dieser bei der Reinigung u.U. verstellt worden. Gleiches gilt für den Drosselklappenspalt .... ist dieser u.U. bei der Reinigung verstellt worden

Gruß Hans

PS.: Irrtum von mir mit den Unterbrecherkontakten, war ein anderes VW-Modell. Im ALL wurde nur der Hallgeber verbaut.

Guck mal bitte nockenwelle und Hydrostößel nach.hatte dieses jahr schon 2 Arosas und nen polo mit all motor wo die welle und hydros eingelaufen war.entspricht genau deinen symtomen.ventildeckel ab und schauen.5 min arbeit.Kosten mit Ölwechsel keine 200 €(Marken ersatzteile von KS Kolbenschmidt,Reinz und Mahle) und ne stunde arbeit.

20150904-160349
20150513-102301
20150918-102727
Themenstarteram 4. Oktober 2015 um 21:08

Fehlerspeicher war leer.

Anbei ein Bilder Nockenwelle neuerern Datums.

was sagt Ihr?

Nach dem Stecker im Servosystem schaue ich mal.

Wird wohl leicht zu finden sein??!!

Nocke-all

Hallo,

schau mal die Leitung vom Lenkgetriebe her zur Fahrerseite entlang. Auf einem T-Stutzen ist der Druckgeber installiert.

Bevor Du jetzt Nockenwelle und Hydrostößel in Angriff nimmst, empfehle ich zuerst eine Kompressionsmessung. Geht sehr schnell und kostet erst mal kein oder nur wenig Geld und ist diesbezüglich aussagekräftig.

Hast Du die Anregungen von "talker1111" mal ab gearbeitet ?. Insbesondere das Unterdruck-Schlauchsystem ?.

Gruß Hans

Wenn ich das im ET-Katalog (http://www.partscats.info/.../?...) richtig interpretiere, hat der nur einen Druckschalter (F88) , wenn neben Servo auch Klima vorhanden ist.

Oder ist das Teil-Nr. 6A ein anderer Druckschalter ?

da hamm wirs ja.ist noch nicht dramatisch aber du siehst an den nocken schon ne ovale verfahrbung.das heißt das das sich die welle in die hydros eingearbeitet hat.kompression hatte ich damal auch gemessen war noch im grünen bereich.baue die welle aus und schau dir die hydros an.schon bei der kleinsten vertiefung an der öberfläche sind die hin.kannst die auch testen.bei warmen motor ventildeckel ab und dann mit einen holzkeil oder ahnlichem runterdrücken.da darf null spiel sein.immer prüfen wenn der nocken oben steht

Hallo Talker1111,

im Bild 48-0631 - Servopumpe u. Vorratsbehälter - ist unter laufender Nr. 9 der Druckschalter eingezeichnet. Habe aber keinen Hinweis auf Klima gefunden. Sicher belastet der Klima-Kompressor den Motor im Leerlauf ebenfalls.

In den Stromlaufplänen 23 / 1 - 5 - Klimaanlage AHT, ALL, AER, AHW u. AKQ - ist kein Druckschalter bezgl. der Servolenkung aufgeführt.

In den Stromlaufplänen 10 u. 11 / jeweils 3 ist unter F88 der Druckschalter für die Servolenkung eingetragen. Auch dort kein Hinweis auf Klima.

Was sagt die Reparaturanleitung - Lenkung, Servo etc. - ?. Die habe ich nicht vorliegen.

Es wäre durchaus denkbar, wenn der Druckschalter fehlerhaft arbeitet, im Leerlauf werden ja schon die Auswirkungen bei den Lenkausschlägen gespürt, und wenn er im Teillast-Bereich ebenfalls schaltet wie er will, könnte schon ein Motorlauf und Start, wie beschrieben, zustande kommen.

Natürlich gibt es auch noch andere Fehlerursachen. Der TE sollte einen Punkt nach dem anderen abarbeiten.

@ Talsperre, schau doch mal nach ob Du den Druckschalter findest. Wenn nicht, könnte eine Kompressionsprüfung oder Druckverlustprüfung Aufschluss über den mechanischen Zustand des Motors geben, insbesondere über die Dichtheit der Ventile.

Schönen Tag noch.

Gruß Hans

PS.: Bezüglich 6A schau ich heute Abend mal nach. Kann sein, dass es einen Druckschalter ohne Klima und einen Druckschalter mit Klima geben könnte. :rolleyes:

 

Hallo Hans,

im RLF "Fahrwerk,Achsen.Lenkung" ist der Druckschalter auch nur das eine Mal (beim Bild 48-0631) erwähnt.:mad:

Im Stromlaufplan 11/3 ist beim F88 ein * gedruckt, aber keine Erläuterung dazu. Allerdings auf Seite 11/8 steht * bis September 1998 ** ab Oktober 1998 , obwohl der Stromlaufplan 11 doch erst ab Oktober 1998 gelten soll. :confused:

Wie schon öfter, muss auch in diesem Fall wohl wieder die Realität das letzte Wort haben.

MfG

Talker1111,

vielen Dank für die Erläuterung. Kann es nicht sein, dass bis Sept. 1998 der Druckschalter eingebaut wurde und ab Oktober 1998 nicht mehr. So würde ich dies deuten.

Gruß Hans,

der morgen in der Früh für drei Wochen in Urlaub fährt .... zum wandern. Als Ziel haben wir uns min. 180 Km gesetzt.

Hallo Hans,

na dann fröhliches Wandern bei hoffentlich nicht so feuchtem Wetter wie heute.

10 km pro Tag reicht aber auch. :D

MfG

Tendiere auf dk, da diese in Leerlauf Regeln m?sste.

Aber reine Vermutung, da ich nicht weiß wie die dk gereinigt wurde und weshalb eine Grundeinstellung durchgeführt wurde, da sie ja darauf eingestellt ist.

Zitat:

@Talker1111 schrieb am 3. Oktober 2015 um 12:19:11 Uhr:

Hallo,

sämtliche Schlauchverbindungen in Ansaugtrakt prüfen ist sicherlich eine erste Maßnahme.

Wegen des Abfalls beim Einlenken scheint die Leerlaufregelung im Bereich der Drosselklappe ja nicht sauber zu funktionieren. Allein das mechanische Reinigen ist da nicht alles, auch die elektr. Komponente der DK ist mit entscheidend. (Leerlaufschalter, Drosselklappen-Poti und Drosselklappensteller).

Nockenwellensensor? Sitzt der Hallgeber beim ALL nicht im Verteiler?

Dann wäre da noch der Geber für Saugrohrdruck/Ansauglufttemperatur.

Wurde schon mal der Fehlerspeicher ausgelesen ?

MfG

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. 1,0 MPI ALL läuft sehr unrund