ForumInsignia A
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. "Transport Modus" Hilfe!!!

"Transport Modus" Hilfe!!!

Opel Insignia A (G09)
Themenstarteram 21. Juni 2009 um 12:18

Moin moin,

mein Insignia ist im Transport Modus! Wie kann ich das denn wieder deaktivieren?

Thx ibombi

Ähnliche Themen
28 Antworten

moieen...

zündschlüssel rein.. zünden und halten bis die meldung kommt..

am 21. Juni 2009 um 12:21

Zündschlüssel drehen und länger als 10 sek. halten soll funktionieren.

am 21. Juni 2009 um 12:44

Was bewirkt dieser "Transport Modus"?

am 21. Juni 2009 um 13:04

Der Transport Modus ist wie der Name sagt für den Transport um bei langen Transporten Strom zusparen dabei werden unwichtige Funktionen (Fernbedienung) abgeschaltet so werden bis zu 45% Strom gespart.Das gabs auch schon beim Signum und Vectra (letzte Modelle)

Das Thema hatten wir schon einmal ...

Guggsdu hier

Gruß

Fred

am 21. Juni 2009 um 13:51

Ah! Praktisch...! Kann man den Transportmodus dann selbst einschalten,

um z. B. wenn man ohne Insi in den Urlaub geht Energie zu sparen?

Wenn ja, weiß jemand wie das geht?

Oder führt dies zu Systemproblemen und man sollte lieber die Finger davon lassen?

Zitat:

Original geschrieben von hauiace

Ah! Praktisch...! Kann man den Transportmodus dann selbst einschalten,

um z. B. wenn man ohne Insi in den Urlaub geht Energie zu sparen?

Wenn ja, weiß jemand wie das geht?

Oder führt dies zu Systemproblemen und man sollte lieber die Finger davon lassen?

Das würde mich auch intressiere:-)

Ja kann man einfach den Schlüssel 10 sec gedreht halten, dann geht der transportmodus an oder auhc wieder aus.

Allerdings hat man kein Radio und auch der das Kleine Display zwischen Tacho und DZM ist tot, das Licht ist dauernt an, diverse Lampen leuchten auf.....

Also fahren macht mit diesem Modus nicht sonderlich viel Spass 

am 21. Juni 2009 um 18:21

Danke hoppel123! Fahren möchte ich so auch nicht, aber wenn man dadurch wirklich bis zu 45% Strom sparen kann, dann ist das eine Lösung, sein Auto, das z.B. im Winterurlaub für ein paar Wochen "zu hause" bleibt in einen batterieschonenden Modus zu schalten. Dann hat man eine größere Chance, dass der Insi wieder schön brav "anhüpft", wenn man den Schlüssel dreht.

am 21. Juni 2009 um 18:56

Klingt vielleicht ein wenig dumm, aber ich

verstehen nicht ganz wie das gemeint ist:

Zündschllüssel drehen und ca. 10 Sekunden festhalten?

In welcher Stellung soll der Schlüssel stehen bzw gehalten werden?

Eventuell könnte hier auch ein Bild weiterhelfen.

Gruß

Insi_ST_66

Themenstarteram 21. Juni 2009 um 22:32

Hi, Danke für die Antworten!

Zündschllüssel drehen und ca. 10 Sekunden festhalten?

Wie schon gesagt, Zündschlüssel rein, drehen bis der Motor startet und in dieser Stellung (ganz nach rechts gedreht) halten bis im

kleinen Display die Nachricht erschein "Transport Modus AUS"!

Gruß @all

ein neuer stolzer Besitzer einen Insignia Sports Tourer, mit einem fetten grinsen im Gesicht ;-)

am 21. Juni 2009 um 22:48

Zitat:

Original geschrieben von ibombi

Hi, Danke für die Antworten!

Zündschllüssel drehen und ca. 10 Sekunden festhalten?

Wie schon gesagt, Zündschlüssel rein, drehen bis der Motor startet und in dieser Stellung (ganz nach rechts gedreht) halten bis im

kleinen Display die Nachricht erschein "Transport Modus AUS"!

Gruß @all

ein neuer stolzer Besitzer einen Insignia Sports Tourer, mit einem fetten grinsen im Gesicht ;-)

am 21. Juni 2009 um 22:55

Ich muss da leider noch mal nachhaken.

In der Zündschloßposition ganz nach rechts wird doch der Motor über den Anlasser gestartet.

Wenn der Schlüssel in dieser Position für 10 sek gehalten wird, dann wird ja der Anlasser weiter betrieben und treibt den Motor weiterhin an und wird auch nicht ausgekoppelt.

Ist das nicht schädlich für Anlasser oder Motor?

Wer kann mir weiter helfen?

Gruß

Insi_ST_66

Zitat:

Original geschrieben von Insi_ST_66

Ich muss da leider noch mal nachhaken.

In der Zündschloßposition ganz nach rechts wird doch der Motor über den Anlasser gestartet.

Wenn der Schlüssel in dieser Position für 10 sek gehalten wird, dann wird ja der Anlasser weiter betrieben und treibt den Motor weiterhin an und wird auch nicht ausgekoppelt.

Ist das nicht schädlich für Anlasser oder Motor?

Wer kann mir weiter helfen?

Gruß

Insi_ST_66

Nein ,

anlaser arbeitet nicht ganze zeit

ST rot

Deine Antwort
Ähnliche Themen