• Online: 1.737

Martins MT-Blog

Things about me

19.11.2009 23:47    |    MartinSHL    |    Kommentare (77.587)    |   Stichworte: OT-Laberecke

 

Hier ist Platz für Alles, was uns neben den täglich wiederkehrenden Fragen wie "Hilfe...!!!!!" oder auch "kurze Frage..." sonst noch so auf dem Herzen brennt.

Oder anders gesagt, hier ist mal ein Raum für so richtig schönes OT-Gequatsche. :D

Denn wer kennt es nicht; man ist gerade so richtig schön dabei über den TE herzuziehen, schon ist ein Mod da und schließt den schönen Thread....dann kann es hier an dieser Stelle gerne weitergehen. :D

 

Ebenso dürft ihr hier alles posten an lustigen Sachen, die Euch sonst so auf MT oder im Netz begegnen.

Selbstverständlich darf hier jeder schreiben, unabhängig seines fahrbahren Untersatzes.

 

 

Also dann....haut in die Tasten. :)


18.02.2010 09:44    |    MartinSHL

@vladi:

nein, die MAL passt leider von der bauform her nicht rein.

erstens ist die konsole seitenverkehrt (bremshebelausschnitt ist rechts) und zweitens ist die befestigung von der MAL selber ebenfalls seitenverkehrt. :(

das das längere teil der auflage links ist, wäre hierbei sogar noch das kleinste problem und würde gar nicht stören, aber die anderen sachen passen schon von vornherein nicht.


18.02.2010 10:24    |    MartinSHL

hat zufällig noch jemand ein neues bmw-emblem rumliegen?


18.02.2010 10:36    |    He-Man42

Ein ganz neues sicher nicht. Ob ich noch ein gutes gebrauchtes habe, kann ich dir am Nachmittag sagen. Ich schau dann mal im Keller. Wenn es nicht so eilt, kann ich dir auch ein neues besorgen.


18.02.2010 11:15    |    MartinSHL

dsa wäre prima, danke dir.

wenn das gebrauchte noch in nahezu tadellosem zustand ist, dann gerne das, ansonsten nehm ich auch ein ganz neues.


18.02.2010 20:36    |    He-Man42

Bin heute nicht dazu gekommen (O.k war faul) das ich suche. Aber die nächsten tage sag ich dir noch bescheid.


18.02.2010 23:41    |    FlashbackFM

Stimmt... neue Embleme würden meinem auch nicht schlecht stehen. Die vorhandenen sind inzwischen schon ziemlich hässlich.

 

Vom Schrottverkauf hat mir ein Freund auch schon öfter mal erzählt. Da wär man doch gern BMW-Werksangehöriger. :rolleyes: ;)


19.02.2010 12:25    |    He-Man42

@FlashbackFM: ich schau mal ob für dich auch noch welche abfallen.


19.02.2010 12:34    |    FlashbackFM

Coooool. :)


21.02.2010 11:07    |    S.P.S.

Aber bitte in blau weiß :D


21.02.2010 11:34    |    MartinSHL

jepp...die neuen die ich brauche müssen blau-weiß sein, sollen HIER drauf. ;)


21.02.2010 12:15    |    CaptainFuture01

Du immer mit deinen BETA-Links...... *haarerauf*

 

 

Greetz

 

Cap


21.02.2010 12:27    |    MartinSHL

ups....danke, habs korriegiert.

aber ihr könnt das auch sehen, müsst nur im neuen sich öffnenden fenster in der URL das wort "beta" durch "www" ersetzen, schon funzt der link. ;)

 

(leider sind die links alle so, wenn man in der beta eingeloggt ist.)


21.02.2010 12:37    |    CaptainFuture01

Mach ich sonst immer.Du könntest aber einfach auch drauf achten,das du das schon richtig verlinkst,ich mag so langsam nimmer editieren. :p ;)

 

So am Rande,morgen gehts zur Zulassungsstelle. :cool:

 

 

 

Greetz

 

Cap


21.02.2010 16:25    |    MartinSHL

ich hatte eigentlich auch vor, den link selbst zu editieren... :(

 

aber irgendwie muss ich durch irgendwas abgelenkt worden sein (ich sollte weniger youporn nebenher laufen lassen... :D )

 

ui....dann gibts morgen die ersten "oben ohne" fahrt? ;)


21.02.2010 16:44    |    CaptainFuture01

Vielleicht....muß noch ein paar Sachen richten.Dämpfer HA,Ölabscheider,Verdeckspannbänder verstärken (damit die Verdeckklappe am Spannbügel vorbeikommt). :)

 

 

Greetz

 

Cap


22.02.2010 12:55    |    He-Man42

Sind die Embleme vom E36 und vom E46 gleich?


22.02.2010 14:23    |    FlashbackFM

die Embleme aller BMWs sind gleich, soweit ich das weiß. :)


22.02.2010 14:26    |    He-Man42

Alle sind mit sicherheit nicht gleich, da wir in der Arbeit verschiedene Schablonen haben für die Verschiedenen Heckklappen. Und vom aktuellen einser sehen sie ganz anders aus. Aber bei E46 und E36 könnte es schon sein.

 

Edit: die vom E30 sind auch nicht gleich groß wie die vom E36. Weiß jetzt aber nicht mehr ob sie kleiner oder größer sind.


22.02.2010 14:36    |    CaptainFuture01

Es gibt Unterschiede,aber die zeigt der Online-ETK auf. ;)

 

 

Greetz

 

Cap


22.02.2010 14:43    |    He-Man42

Ja, ich weiß, aber ich brauche ja keine:D:D sollen die schauen, die eins brauchen:D Ich weiß eben nur das nicht alle gleich sind.

Beim E46 ist es eher einfacher welche zu bekommen als vom E36, sollten sie nicht gleich sein


22.02.2010 14:49    |    MartinSHL

richtig, da gibts unterschiede.

gibt ja bereits beim E36 innerhalb der modelle unterschiede! ;)

 

aber zumindest die haubenembleme von E36 und E46 sind identisch.


22.02.2010 14:58    |    CaptainFuture01

Ach übrigens,Cabrio is zugelassen und vorhin hab ich die erste "oben ohne" Runde gedreht. :D

Da is hinten auch ein kleineres Emblem wegen der dritten Bremsleuchte.

 

 

Greetz

 

Cap


22.02.2010 15:00    |    vladiiiii

Das ist aber sehr arm Cap, wir hätten ein 10-seitiges Bericht erwartet :D:p

Glückwunsch zum Cabbi.


22.02.2010 15:16    |    CaptainFuture01

Über was?Über jeden Fußtritt von hier zur Zulassungsstelle?Du hast doch n Knall. :p

 

 

Greetz

 

Cap


22.02.2010 15:19    |    vladiiiii

Ne über die erste oben ohne Fahrt. Ohne Verdeck, wohlgemerkt. :p


22.02.2010 15:35    |    MartinSHL

betriebswirt interessiert sich sicherlich auch für die andere "oben ohne" fahrt... :D :D :D


22.02.2010 15:37    |    vladiiiii

Ne, er interessiert sich für die unten ohne fahrt.....


22.02.2010 15:50    |    CaptainFuture01

Die andere "oben ohne" Fahrt?Das kannste in jedem Auto machen,so ohne Hirn rumeiern. xD

 

Und unten ohne scheint er dauerhaft rumzueiern,so neidisch wie sich die Postings lesen..... :D

Also entweder hab ich ne Wahnsinnslatte oder zuviel Geld um mir ne Bumskiste leisten zu können,da kann ich den Neid dann auch schon wieder nachvollziehen....ich möcht nur wissen,woher der wissen will,was bei mir in der Hose hängt.... :eek:

 

Wie gesagt,ich weiß ned,ob ich mir Sorgen machen muß..... xD

 

Und wie soll die erste Fahrt schon gewesen sein bei angezeigten -37 Grad? :D

Scheiben waren alle oben,Heizung rannte,Windschott war ausgebaut,das will ich evtl. verkaufen....

Bedeckt wars vorhin,jetzt gradeben scheint die Sonne.... :rolleyes:

Nachher bau ich noch die Dämpfer ein und bastel noch was an den Zugbändern des Spannbügels.Ach ja,noch ein paar Kleinteile bei BMW besorgen,damit die ATA auch funzt. :)

 

 

Greetz

 

Cap


22.02.2010 16:19    |    MartinSHL

ach da fällt mir ein:

 

an alle Cabriofahrer und insbesondere Hardtopbesitzer: ich habe noch eine Hardtophülle übrig zum verkauf.

falls da wer interesse hat, bitte melden.


22.02.2010 16:22    |    vladiiiii

Ach zufällig ist bei mir genauso kalt wie bei dir, Cap..... -37* :D


22.02.2010 16:23    |    MartinSHL

scheiß südliches sibirien.^^

 

wie war das: nachts ist es kälter als draußen. :D


22.02.2010 16:42    |    FlashbackFM

Ihr spinnt doch alle... :D

 

 

Neulich als meine Batterie platt war, hat es bei mir laut BC -19° C gehabt... ;)


22.02.2010 18:01    |    vladiiiii

Wenns "nur" -19* gezeigt hat, war sie nicht platt genug.

Wenn sie platt genug ist, zeigt sie nichts an :D


22.02.2010 18:33    |    S.P.S.

Manchmal hab ich ja echt Angst, was an meinem Schätzchen alles so kaputt gehen KÖNNTE und ich mir alles nicht leisten kann, dass es kaputt geht  :rolleyes:


22.02.2010 21:24    |    He-Man42

Meiner lief gestern mit dem vierten 230km/h . Allerdings laut Tacho, und nur einmal:o:cool:


22.02.2010 21:56    |    vladiiiii

Meiner könnte das vermutlich auch.....auch nur einmal. Aber danach nie wieder :D


22.02.2010 22:09    |    He-Man42

War ganz komisch. Ich bin gestern gefahren, alles normal. Dann habe ich kurz angehalten, als ich auf das KI schaute, war das PPPPPP in der Anzeige, der DZM, Tankuhr und Temperaturanzeige tot. Der Tacho ging aber noch. Er zeigte aber komischerweise ca 50 km/h zuviel an. Habe ihn dann wieder abgestellt, nach Zündung aus und wieder an, ging wieder alles normal:confused: Ist aber schon cool, wenn man 200 fährt im vierten, und noch nicht mal bei 6000 u/min dreht:D Werde mich schon mal um ein neues KI umsehen


22.02.2010 22:11    |    vladiiiii

Du könntest ein PN an FlashbackFM (München) schicken, er hat ein paar Tachos noch rumliegen. Falls du ihrgendwann eins brauchen sollst.

 

/Werbung modus aus :p


22.02.2010 22:18    |    He-Man42

Danke Vladi. Da werde ich dann mal freundlich anfragen;) es eilt ja noch nicht so


23.02.2010 11:42    |    grande_cochones

Das geht ja noch, bei nem Kumpel hat der Tacho vom neuen Mondeo auf Spaßmodus umgeschaltet:

Tacho auf 260km/h (er hat ein Foto beim Ortsschild gemacht, das kommt schon heftig :D

Drehzahlmesser dreht sich im Kreis, Tank und Temp drehen sich nach oben (sind normal nach unten) wo sie dann mit dem Tacho zusammenstoßen und Reichweite ist auf 14000km (wär ja ansich nicht schlecht :D)


Deine Antwort auf "OT-Laberecke f?r die E36-Freaks und andere Fahrzeugverr?ckte."

Tratsch-Autoren

  • MartinSHL MartinSHL
  • vladiiiii vladiiiii

OT-Neugierige

  • anonym
  • patnic03
  • tuzz
  • Jonas.Su
  • He-Man42
  • Marsupilami72
  • FlashbackFM
  • upus2
  • Superstrose
  • Gerry08

Blogleser (42)

Letzte Kommentare

Blog Ticker

"Hall of Fame" Threadtitel

"Hilfe"

"Hilfe!!!!!!!!1"

"Ganz ganz großes Problem!!! Bitte helft mir!!!"

"328 i touring"

"ersatzteile"

"tür"

"318 Brauch mal Rat."

" ... und plötzlich war er steif!"

"motor"

"bmw 316i"

"Wichtige frage brauche eure hilfe^^.."

"Schlimmer gäreusch! Hilfe!"