ForumV-Klasse & Vito
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. V-Klasse
  6. V-Klasse & Vito
  7. Zweitbatterie für Warmwasser-Zusatzheizung

Zweitbatterie für Warmwasser-Zusatzheizung

Mercedes V-Klasse
Themenstarteram 27. April 2017 um 22:20

Hallo,

im letzten Winter war meine Standheizung in vielen Fällen nach 20 Minuten wieder aus, weil die Batterie schwach wurde (Display Batterie schwach..)

Unter dem Fahrersitz ist Platz für eine 2. Batterie. Mit einem vollelektronischen Trennrelais (sobald die Starterbatterie geladen ist, wird die Zusatzbatterie parallel geschaltet, und geladen) sollte sich diese doch einfach einbauen lassen - Oder?

Wie wird das Kabel zwischen beiden Batterien verlegt? Liegt da schon eins?

Was jetzt noch Fehlt ist eine Schaltung, die den Strom bei Bedarf aus der Zusatzbatterie in die Starterbatterie bringt. Ich dachte dabei an eine Diode (Strom kann nur von der Zusatzbatterie zur Startbatterie fließen) einen Ladebooster oder einen DC/DC Step Up Wandler der beim unterschreiten einer bestimmten Schwelle (volt in Startbatterie) angeschaltet wird. Hat sowas schon jemand gemacht, bzw. kennt sich jemand mit so etwas aus

Die zweite Verwendung für die Zusatzbatterie wäre dann Verbraucher wie Laptop, Kühlschrank, usw.

An der Elektronik der V-Klasse wollte ich eigentlich nichts ändern. (Standheizung auf 2. Batterie umklemmen)

 

Hat jemand damit Erfahrungen?

Grüße

Beste Antwort im Thema

Ich glaube die Ausstattung wird Dir nicht viel helfen bei Deinem Problem. Die zweite Batterie würde Dir nur helfen wenn Du die Ausstattungen über wesentlich längere Zeiten (mehrere Stunden) betreiben willst. In der Regel ist genug Strom für die Heizung da, sofern die Ladezeiten und Betriebszeiten ähnlich sind.

Wenn technisch alles in Ordnung ist, muss Du die Ladezeiten erhöhen und nicht die Speicherkapazität.

Du hast also wahrscheinlich einen schlecht trainierten Akku. Außerdem wurde das Lademanagement im Laufe der Zeit wahrscheinlich geändert, weil andere das Gleiche Problem hatten - ich auch. Bei mir war das Verhältnis zwischen Ladezeit und Entnahmezeit der Starterbatterie aber auch schlecht, also auf 30 min Heizungsbetrieb kamen 4 min Fahrt. Deshalb hatte ich bei dem Problem zunächst nicht an einen Defekt gedacht. Da ich aber auch Probleme an Tagen hatte, nach dem ich vorher 300 km Fahrtzeit hatte, ließ ich vor Ablauf der Garantie nochmal die Batterie prüfen. Die Batterie war da aber in Ordnung. Es wurde eine neue Software aufgespielt und der Laderegler zurückgesetzt. Seitdem funktioniert die Ladung der Starterbatterie wesentlich besser.

Ich schlage Dir vor die Punkte erstmal abzuchecken. Denn zwei schlecht geladene Batterien helfen Dir nicht mehr als eine.

Wenn Du an der Bordtechnik nichts ändern willst, würde die Standheizung unterhalb einer bestimmten Spannung ebenfalls nicht laufen und es würden zwei Batterien früh sterben, weil sie nie voll geladen werden.

Auf jeden Fall solltest Du die Batterie an einem Ladegerät hin und wieder mal richtig gut aufladen. Das solltest Du auch machen bevor die Batterie prüfen lässt.

45 weitere Antworten
Ähnliche Themen
45 Antworten

Ich glaube die Ausstattung wird Dir nicht viel helfen bei Deinem Problem. Die zweite Batterie würde Dir nur helfen wenn Du die Ausstattungen über wesentlich längere Zeiten (mehrere Stunden) betreiben willst. In der Regel ist genug Strom für die Heizung da, sofern die Ladezeiten und Betriebszeiten ähnlich sind.

Wenn technisch alles in Ordnung ist, muss Du die Ladezeiten erhöhen und nicht die Speicherkapazität.

Du hast also wahrscheinlich einen schlecht trainierten Akku. Außerdem wurde das Lademanagement im Laufe der Zeit wahrscheinlich geändert, weil andere das Gleiche Problem hatten - ich auch. Bei mir war das Verhältnis zwischen Ladezeit und Entnahmezeit der Starterbatterie aber auch schlecht, also auf 30 min Heizungsbetrieb kamen 4 min Fahrt. Deshalb hatte ich bei dem Problem zunächst nicht an einen Defekt gedacht. Da ich aber auch Probleme an Tagen hatte, nach dem ich vorher 300 km Fahrtzeit hatte, ließ ich vor Ablauf der Garantie nochmal die Batterie prüfen. Die Batterie war da aber in Ordnung. Es wurde eine neue Software aufgespielt und der Laderegler zurückgesetzt. Seitdem funktioniert die Ladung der Starterbatterie wesentlich besser.

Ich schlage Dir vor die Punkte erstmal abzuchecken. Denn zwei schlecht geladene Batterien helfen Dir nicht mehr als eine.

Wenn Du an der Bordtechnik nichts ändern willst, würde die Standheizung unterhalb einer bestimmten Spannung ebenfalls nicht laufen und es würden zwei Batterien früh sterben, weil sie nie voll geladen werden.

Auf jeden Fall solltest Du die Batterie an einem Ladegerät hin und wieder mal richtig gut aufladen. Das solltest Du auch machen bevor die Batterie prüfen lässt.

@ Tommioderdso,

DANKE, du hast es sehr gut fachlich beschrieben ... das zwei halbvolle Bleiakkus nur die Kosten steigen lassen- mehr nicht.

Selbst eine 250 A (optionale) Lima bringt da auch kaum Verbesserungen.

Das Lademanagment ist in den V-Klassen heute optimal ausgelegt, so das der Akku nach hinreichenden Fahrtstrecken i m m e r zu 100 % vollgeladen, abgestellt werden kann.

Lediglich in der Winterzeit mit STH- Benutzung und Kurzstreckenbetrieb sollte mit einem z.B. CTEK 5.0 ab & zu nachgeholfen werden.

Bildschirmfoto-2017-04-30-um-08-20-22

Zitat:

 

Das Lademanagment ist in den V-Klassen heute optimal ausgelegt, so das der Akku nach hinreichenden Fahrtstrecken i m m e r zu 100 % vollgeladen, abgestellt werden kann.

Das der Akku bei hinreichenden Fahrstrecken immer zu 100 % geladen ist, kann ich nicht bestätigen.

Bin schon mit einem Ladezustand von 93 % weggefahren und hatte nach 300 km nur noch etwas mehr als 80 %. Soviel zu optimalen Lademanagement der V-Klasse.

Ganz genau auf diese Antwort habe ich hier gewartet:

Zur genauen Klärung des Ladezustandes eines Starter-Akkus gehört neben einem ordentlichen (zeitgemäßen) Ladegerät mit End-Abschaltung und den einstellbaren AGM - sowie Normallade-Modus.

Hierfür ist ein CTEK 5.0 die Mindest-Ausstattung.

Sämtl. heute in MB-Fhrzg. verbauten Starter-Akkus haben diese AGM-Bauart mit dem ventilgeregeltem VRLA.

1. Beurteilung des Ladezustandes während der Fahrt ist keinesfalls über die BN-Anzeige möglich, sondern nur über den Ladestrom, welcher zum Ladungsende grundsätzlich gegen Null ausläuft.

Anzeige im KI von geringen Ladeströmen 0,5 bis 1,5 o.2 A weisen auf einen mehr als 90 % gefüllten Starter-Akku hin.

Ein gleichzeitig ausgewiesener BN-Wert von deutlich unter 92 bestätigt diese unbrauchbare Angabe.

2. Beurteilung des Ladezustandes nach der Fahrt ist durch die gemessene Ruhespannung hinreichend genau machbar - als Vorbedingung muß hierbei aber unbedingt die Wartezeit von mehreren Std. eingehalten werden - es darf in dieser Zeit keine Tür bzw. Heckklappe geöffnet werden (außer Motorhaube bleibt als Zugang zu den Start-Hilfs-Punkten geöffnet)

Der Ruhespannungswert wird dann auf etwas mehr als 12,8 V ansteigen, welches den Voll-Lade-Zustand vom Starter-Akku widerspiegelt. (siehe Foto)

Bildschirmfoto-2017-05-01-um-06-43-25
Bildschirmfoto-2017-01-25-um-16-51-00
Bildschirmfoto-2017-01-27-um-18-09-55
+7

Als Kurz-Zusammenfassung nochmals:

Der BN-Wert im KI kann bestenfalls zur "Mond-Phasen-Bestimmung" am Sternenhimmel genutzt werden.

Eins Akkuvollladung wird grundsätzl. nur über den auslaufenden Ladestrom dargestellt.

Die Beurteilung vom Ladezust. bei geparktem Fhrzg. ist durch das KI mittels BN-Wert-Anzeige niemals mögl. da hierzu das BUS-Syst. "aufgeweckt" wurde und s o f o r t den Akku mit 12 Amp. abfallend auf 9 A Dauerstrom "in den Keller" zieht.

Eine Bewertung mittels "stinknormalem" Multimeter bei Messung an den Starthilfspunkten, gibt ausreichende Infos ... um das deutlich verbesserte Lade-Managment der V-Klassen zu beurteilen.

p.s.: eine E-Kl. vergangener Bauj. verhält sich da völlig gegensätzlich ...

neuste Baureihe 212 und W213 sind hier nicht berücksichtigt.

Die Beurteilung des Ladezustandes während der Fahrt nur über den Ladestrom ist wie Kaffeesatz lesen. Wenn es über 15 °C Außentemperatur ist fängt die Kiste ja mit der Rekuperation an, dann schwankt der Ladestrom ja hin und her. Außerdem wird bei langen Phasen ohne Schubbetrieb die Batterie entladen. Dies sieht man deutlich an den abnehmenden BN-Wert !!!

Was richtig ist das der Ladezustand nach der Fahrt mit der gemessenen Ruhespannung bestimmt werden kann.

Das CTEK 5.0 hat meiner Meinung keinen Temperatursensor, wenn dem so ist, würde ich es nicht als Mindestausstattung empfehlen sondern eine hochwertigeres Gerät wo die Temperatur des Akkus gemessen werden kann. Er wird es mit einer längeren Lebensdauer bedanken. Nicht ohne Grund ist in der V-Klasse ja auch ein Temperatursensor an der Batterie.

Meine Zusatzbatterie kocht gerade, die muss morgen unbedingt raus. Nach 20 Minuten ohne Ladung noch immer über 60 grad. Das Kochen war regelrecht zu hören ... Bin gespannt was MB sagt!? Garantie? Auf Lager? Termin?

Die Beurteilung des Ladezustandes über den unlogischen BN-Wert ist leider noch weniger als Kaffeesatz lesen wert (Foto)

Die Rekoperation wird nicht über die Ub & Ib -Anzeige wiedergegeben (Foto)

BN-Werte nach tagelg. manueller Akkuladung mit 100 % Ladezustand werden mit < 90 angezeigt.

Das CTEK 5.0 hat sehr wohl einen Temperatur-Sensor ... erkennbar am r o t e n Modus-Knopf !

(Foto)

Hochwertige Ladegeräte ( > 250 €) besitzen immer eine Trainingsfunktion, sowie eine Möglichkeit die verbliebene Kapazität einer "gealterten" Batt. zu bestimmen. (Foto)

Die komplexe Funktion des IBS am Minuspol zeigt das Foto.

Bildschirmfoto-2017-05-01-um-17-39-58
Bildschirmfoto-2017-05-01-um-17-02-44
Bildschirmfoto-2017-05-01-um-16-40-05
+5

Das der BN Wert nach tagelanger Akkuladung mit <90 angezeigt wird ist bei mir nicht der Fall !!!

Auf dem ersten Bild sieht man eindeutig einen Wert vom BN mit 97 (ist zwar etwas verwackelt)

Ich weiß ja nicht welchen Softwarestand Du noch in der V-Klasse hast. Bei mir sollte es das neuste sein

das auch die schlechten Abgaswerte verbessert, mit dem erhöhten AdBlue Verbrauch und der Rekoperation die ich jetzt auch bei den Lade und Entladeströmen sehe. Vorher hat dies nicht funktioniert.

Die Anzeige mit der Rekoperation mit dem grünen Balken bei der Reichweite, km und Verbrauch ist doch nur Show. Die Rekoperation funktioniert wenn man sich über die Ub & Ib Anzeige anschaut doch erst ab 15 °C.

Man erkennt die Rekoperation wenn man vom Gas geht und dann die Batterie geladen wird und wenn man wieder Gas gibt sie wieder kräftig entladen wird.(Siehe 2. Bild bei der Fahrt und Tempo 50 hier wird die Batterie mit -52 A entladen) Die Rekoperation ist doch nichts anders als die Batterie im Schubbetrieb zu laden und beim Gas geben wieder zu entladen. Dies sieht man eindeutig an den Positiven und Negativen Strömen die sehr wohl im Ub & Ib Anzeige wiedergegeben werden.

Dies hat bei mir auch zur Folge wenn ich auf längeren Strecken nicht so oft im Schubbetrieb bin das sich

der BN-Wert von der maximalen 97 bis auf etwas unter 80 reduziert.

Das nachmessen der Ruhespannung zeigt dann auch eindeutig das die Batterie deutlich leerer ist als beim Start.

Mit Temperatursensor meinte ich einen externen Sensor, den es macht für mich wenig Sinn die Temperatur im Ladegerät zu messen, das sich ja im Betrieb anders erwärmt als die Batterie.

Wenn wir schon bei der Marke CTEK sind würde ich eher das MXS10 empfehlen oder jedes andere eines anderen Hersteller mit externem Fühler.

Das Besondere an dem MXS 10 ist der Anschluss des externen Temperturfühler, um die OPTIMALSTE LADUNG der Batterie zu erreichen (unter Berücksichtigung der Umgebungstemperatur).

Bn-wert-97
Rekoperation

Danke ambachtal, für die Fotos - auf Bild 1 zeigt der geringe Ladestrom von 0,2 A die Volladung vom Starterakku deutlich an. Gibt es doch nix zu bemängeln.

Die interresante Info zur Rekoperation ab > 15 Grad werde ich zukünftig noch genauer beachten und hier Rück-Info geben.

Das Motor-Update bezügl. AdBlue hatte der Freundl. vor paar Wochen vermutl. aufgespielt ... große Änderg. habe ich aber noch nicht entdecken können.

Völlig Recht hast du mit dem CTEK 10 - zum einen der ext. Sensor sehr gut und außerdem ist der max. mögl. Ladestrom wenigstens im Bereich der 10 % des 95er Akkus.

Zur Ruhespannung wäre es interresant, wenn du die Spannung im Motorraum nach einem halben o. einem Tag mal testest und hier mitteilst ... das würde über den Ladezustand viel aussagen...

bitte beachte dabei ... keinesfalls eine Tür zu öffnen !

Die Spannung liegt im Moment bei 12,92 V wurde vor 10 Stunden das letzte mal bewegt und es war auch kein Ladegerät angeschlossen. Also ist die Batterie zu 100 % geladen.

Batterie-spannung

Na also ... besser geht es nicht.

Letzte Woche bin ich in den Schwarzwald gefahren und hatte nach 360 km Non Stop nur noch eine Spannung von 12.65 V. (6 Std. Standzeit) Man hat deutlich gesehen wie auf der Autobahn der BN auf 78 zurückgegangen ist.

Also hat die BN Anzeige doch was mit dem Ladezustand zu tun!!!

Der Nachteil von dem Batteriemanagement ist, wenn es so um die 15 °C ist, dann wird die Batterie auf langer Strecke entladen und dann es knapp wird mit der Zusatzheizung, wenn sie länger läuft und dann ausgeht wegen Unterspannung.

Ich würde mir wünschen das man darauf Einfluss hat. Wenn ich im Außendienst am Montag eine größere Strecke fahre und dann wie letzte Woche bei Minus Temperaturen die Heizung benötige ist es bescheiden wenn nach ein paar Tage diese versagt, weil ich dann unter der Woche nur Kurzstrecke fahre. Wäre sie voll gewesen wäre es nicht passiert.

Fahre jetzt seit Jahrzehnten Autos mit Standheizungen, hatte aber noch nie soviel Aussetzer wie in der V-Klasse.

 

 

Wie gesagt, die BN-Werte sind uninterresant ... alles "Mond-Werte" !

Deine Ruhespannung von 12,65 V nach 6 h ist nicht i.O.

Es müssen mind. 12,75 bis knapp 12,95 V meßbar sein.

Ursache kann hier sein:

- BUS-Sys. ist nicht in Ruhezustand gekommen

- Wartezeit zu kurz (weitere Meßwerte nach 12 ... 18 ... 24 oder 36 h erstellen)

- Akkukap. prüfen oder notfalls erneuern

- Leckstromprüfung direkt am Starterakku durchführen -( Sollwert: 14 mA bei V-Klasse !!!)

Problem dabei:

Türen müssen alle geschlossen sein - Wartezeit mind. 10 min. einhalten -

geeignetes Strommeßgerät verwenden, denn es pendeln die Werte zw. 12 000 mA und 14 mA !

(S h u n t dabei einsetzen um das Gerät vor Überlast zu schützen)

p.s.: dein Bluetooth-Meßgerät ist mehr ein grobes Schätzeisen mit > 0,1 V Meßfehler

(habe ich deshalb wieder ausrangiert !)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. V-Klasse
  6. V-Klasse & Vito
  7. Zweitbatterie für Warmwasser-Zusatzheizung