ForumSL
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. ZV Problem und Kofferraumschloss

ZV Problem und Kofferraumschloss

Mercedes SL R230
Themenstarteram 9. Juni 2013 um 17:23

Hallo SL-Freunde,

Ich versuche schon seit Tagen, eine Lösung für mein Problem zu finden, doch manche Threads enden nur im Nirvana und bringen mich nicht weiter.

Folgendes: Ein Arbeitskollege brachte mir seine SL 500 Bj. 2005, weil weder Dach noch Zentralverriegelung gingen. Das mit dem Dach habe ich durch den Tausch der Sicherung erledigen können. Allerdings geht die ZV nach wie vor nicht. Beim Betätigen der Fernbedienunghört man ein deutliches klacken aus dem Kofferraum. Ich vermute, dass das von der ZV-Pumpe kommt. Die Blinker werden angesteuert und die Alarmanlage scheint auch teilweise zu gehen. Teilweise deshalb, weil wenn das Fahrzeug mit dem Notschlüssel verriegelt wird und ich dann mit der Fernbedienung schließe, dann wieder manuell mit dem Notschlüssel öffne, ohne zuvor mit der Fernbedienung zu öffnen, blinken die Scheinwerfer, aber es kommt kein Ton.

Die Sache erschwert sich nun, weil mein Kollege vorhin das Dach zu machte, aber nicht die Kofferraumabtrennung in die richtige Position brachte. Nun geht auch das Dach nicht mehr auf und wir kommen nicht mehr an den Kofferraum. Der Notschlüssel lässt sich zwar drehen und der Widerstand ist vorhanden, aber der Griff geht ins Leere. WD40 hat hier nicht geholfen.

Nun meine Fragen.

Gibt es eine Möglichkeit, die Schalter der Kofferraumabtrennung zu überbrücken?

Welche Möglichkeit besteht, den Kofferraumdeckel zu öffnen?

Batterie im Heck ist eine Bleibatterie. Die Spannung bei laufenden Motor liegt bei über 14 Volt. Bei abgeschalteten Motor gibt die Batterie zunächst 12,6 an, aber der Wert fällt schnell bis unter 12 Volt, wobei der Wert dann schwankt und wieder über die 12 geht.

Schläuche unterm Sitz und Sicherungen habe ich durchgesehen. Feuchtigkeit im Kofferraum ist nicht zu erkennen. Bin wirklich im Moment ratlos.

Für Eure Tips schon mal ein herzliches Dankeschön.

Was kann an der ZV sein, dass die nicht mehr funktioniert.

Ähnliche Themen
21 Antworten

Nr der Sicherung 71?

Themenstarteram 9. Juni 2013 um 19:15

Ja, genau die. Und durchgebrannt ist sie nicht mehr.

Ja das die Hauptsicherung der ZV-Pumpe im Kofferraum die ist def. oder in Wasser abgesoffen.Jetzt muß aber der Kofferraum auf die mech. Schllüssel(Mal einen anderen nehmen) am Start und los geht's.

Themenstarteram 9. Juni 2013 um 20:19

Die Sicherung im Kofferraum sah nicht durchgebrannt aus.Trocken war auch alles. Werde morgen nach der Arbeit noch mal drangehen. Vielleicht fällt mir noch was ein.

Eine anderen Schlüssel gibt es nicht mehr.

Themenstarteram 10. Juni 2013 um 22:32

Update und neue Probleme

Heute ist es mir gelungen, die Kofferraumabtrennung einzuhängen.

Hierzu demontierte ich die gesamte Verkleidung der hinteren "Rückenlehne" sowie Lautsprechergitter und die Lautsprecherrahmen, an dem auch die Gurte befestigt sind. Ein Blech, welches sich in der linken Ecke und hinter dem Bügelmotor befindet, habe ich abgeschraubt und hatte so Zugang zur Abtrennung. Mit dem linken Arm in der Öffnung kann man die Abtrennung mittig erfassen und leichtgängig nach vorn drücken, bis sie einrastet. Arbeitszeit mit Rückbau gute 1,5 Stunden. Soviel für diejenigen, die eventuell mal ein ähnliches Problem haben.

Nun zu den neuen Problemen:

Der Wagen springt nicht mehr an;

Das Dach öffnet sich nicht mehr. Lediglich der Bügel geht hoch und der Kofferraumdeckel öffnet sich und die Fenster werden eingefahren (außer Fahrertür);

Die Bedienelemente in der Fahrertür sind mausetot. Weder Fensterheber, noch sonst eine Funktion ist möglich;

Beim öffnen der Fahrertür geht das Fenster keinen Spalt runter;

Die ZV geht noch immer nicht. Die Leitungen an der ZV Pumpe sind augenscheinlich in Ordnung. Der Filter der Ansaugleitung ist sauber, sieht aus wie neu.

Um sicher zu gehen, habe ich heute noch mal alle, auch nicht relevante Sicherungen gecheckt.

Leider wurde es jetzt dunkel, so dass ich erst morgen wieder an die Sache gehen kann.

Fehler wird nur einer angezeigt: Bremsen.

Hat noch jemand eine Idee, wo ich den Fehler suchen könnte? Ich bin immer noch der Meinung, dass es mit der Boardspannung zu tun hat, der Besitzer des Fahrzeugs ist davon nicht zu überzeugen.

Hinten ist ja nur eine Bleibatterie drin, also eine Starterbatterie. Gemessen heute hatte sie 11,8 Volt. Meiner Meinung nach zu wenig, nach dem was ich schon alles gelesen hab.

Möglich wäre u.U. noch das Kofferraumschloss, da über die dritte Bremsleuchte Feuchtigkeit eintritt. Wie ist Eure fachmännische Meinung?

Kuk-saar, der seinen w202 liebt

Hmm behalte den 202!PS so ein 230 hat doch vorne rechts im Motorraum noch ne Batterie wie schaut es den da mit der Spannung aus? Und hast du die ZV-Pumpe mal ausgebaut?

Themenstarteram 11. Juni 2013 um 15:21

Hi,

Den 202 behalte ich ganz sicher ;-)

Die Pumpe hatte ich gestern freigelegt. Sitzt ja günstig unter der Variopumpe. Von außen war nichts ungewöhnliches zu erkennen. Die Spannung in der vorderen Batterie hatte gestern 12,8 Volt.

Na ich hab hier schon Bilder von einer zerlegten ZV-Einheit gesehen da war innen der Pumpeneinsatz auseinander gefallen.Spannung haben beide Batterie? und der Startet nicht?Zündung geht?

Themenstarteram 12. Juni 2013 um 4:29

Das Bild habe ich auch schon gesehen.

Instrumentenbeleuchtung ist. Ok. Wenn ich den Schlüssel zum Starten drehe, klackt es kurz, das wars. Im KI wird eine Batterie rot angezeigt. Gestern hatte ich keine Zeit mehr. Allerding hat mir der Besitzer gestern noch etwas dazu erzählt. Bevor die ZV ausviel, kam ein längeres Pfeifen aus dem hinteren Bereich. Danach ließ sich das Fahrzeug noch zweimal öffnen und schließen, danach ging nichts mehr. Zu der Zeit war das Auto täglich im Betrieb. Jetzt hängt die hintere Batterie an einem Ladegerät. Mal sehen, wie es heute Nachmittag aussieht.

Na gut dann wird der sich wohl an einer Undichtheit Tot gelaufen haben.Bring doch mal ne andere Batterie oder Starthilfe ins Spiel!

hallo, die batterie im motorraum ist die starterbatterie...

beste grüsse

Themenstarteram 12. Juni 2013 um 17:13

So, heute habe ich mich noch mal dran gemacht.

Dass die Vordere die Starterbatterie ist, weiß ich. Diese habe ich heute überbrückt und der Motor sprang an.

Allerdings, was nun langsam komisch ist, lässt sich beim Versuch das Dach zu öffnen noch nicht mal mehr der Kofferraumdeckel öffnen. Angeblich ist es wieder die Kofferraumabtrennung. Also habe ich hinten wieder alles ausgebaut und nachgesehen. Die Kofferraumabtrennung ist aber in Position und eingehängt.

Zudem fliegt jetzt ständig die Sicherung 71 raus. Zur Erinnerung, durch den Austausch derselben ging das Dach wieder komplett auf und die Sicherung hat die letzten Tage und ein Dutzend Versuche gehalten.

Nun komme ich gar nicht an den Kofferraum und somit kann ich keine Messungen an den Leitungen durchführen.

Ich drehe mich hier nur im Kreis. Solange mein Kollege zögert, eine vernünftige und geeignete Batterie anzuschaffen, wird aus der Sache wohl nichts. Und wenn er eine anschaft, bleibt die Frage offen,

wie kommt sie in den Kofferraum?

Nun denn, weitere Tipps sind sehr willkommen.

Zitat:

Original geschrieben von kuk-saar

Nun denn, weitere Tipps sind sehr willkommen.

Hallo,

und hier die Auflösung deines Problems:

- Nochmal Sicherung 71 tauschen.

- Kofferraum öffnen.

- Tausch die komplette Steuerung für die ZV (unter der Variopumpe).

- Kofferaum nach Feuchtigkeit untersuchen (mag die Pumpe nicht).

- Wenn Kofferraum feucht, auch dies Problem beheben.

- Alles wird gut.

Rechnung von der ZV gut aufbewaren, nicht selten ist sie nach 2-3 Jahren wieder hin.

Die Abfrage der Kofferraumabdeckung hängt mit an der Sicherung 71.

Nur mit einer neuen Batterie kommst du nicht weiter (siehe Suchfunktion).

Gruß Volker

.... und wenn Du noch jemals diesen verdammten Kofferraum aufkriegst, repariere unbedingt endlich diese Notentriegelung!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. ZV Problem und Kofferraumschloss