ForumWerkzeug
  1. Startseite
  2. Forum
  3. Wissen
  4. Werkzeug
  5. Zippo Hebebühne 1111 Fährt nicht

Zippo Hebebühne 1111 Fährt nicht

Themenstarteram 27. Januar 2019 um 22:21

Hi

habe mich durchgerungen mir eine Hebebühne zuzulegen und habe mich für

eine Zippo Bühne entschieden.

Habe sie nun gekauft, geholt und aufgebaut und musste dann gleich schmerzlich feststellen, dass sie beim

betätigen des Knopfes nicht fährt. Weder auf noch ab. Der Motor bleibt still.

Habe jetzt aber herausgefunden, dass wenn ich bei den Kontaktgebern einen Kontakt „erzwinge“ also dort quasi den Knopf drücke, fährt sie einwandfrei und problemlos hoch und runter.

Nun will ich aber nicht jedes Mal wie ein Depp versuchen da oben ranzukommen und generell ist mir die Methode eh nicht geheuer und darum habe ich gehofft ein wenig Hilfe zu bekommen.

Woran könnte dass liegen? Ist da irgendein Kabel nicht richtig angeschlossen?

Kann es an den Muttern liegen? Dass bei Ihnen was nicht i. O. ist?

Ich habe keine Erfahrung mit so etwas aber würde es gerne in Angriff nehmen.

Vielen Dank schon mal :)

Beste Antwort im Thema

Hallo Audi-Fan1993,

endlich mal ne Überschrift wo Hersteller und Typ benannt wird. Da weiß man doch gleich worum es geht, sofern man das Maschinchen kennt.

 

Zitat:

@Audi-Fan1993 schrieb am 27. Januar 2019 um 22:21:07 Uhr:

 

Habe jetzt aber herausgefunden, dass wenn ich bei den Kontaktgebern einen Kontakt „erzwinge“ also dort quasi den Knopf drücke, fährt sie einwandfrei und problemlos hoch und runter.

Das ist doch schon mal positiv und die großen Kostenfallen sind schon fast ausgeschlossen. Meines Erachtens liegt das Problem wahrscheinlich in einem der Endschalter oder deren Verkabelung. Das zu beheben halte ich auch für einen Nichtelektriker für lösbar, jedoch wird das nicht jeder Laie hinbekommen.

Hilfreich ist dabei einen Stromlaufplan in der Hand zu haben. Wenn du keinen hast, so kann dir geholfen werden.

 

Zitat:

Nun will ich aber nicht jedes Mal wie ein Depp versuchen da oben ranzukommen und generell ist mir die Methode eh nicht geheuer und darum habe ich gehofft ein wenig Hilfe zu bekommen.

Das ist auch nicht Sinn der Sache.

Zitat:

Woran könnte dass liegen? Ist da irgendein Kabel nicht richtig angeschlossen?

Kann es an den Muttern liegen? Dass bei Ihnen was nicht i. O. ist?

Es gibt an jeder Hubsäule die sogenannte Mutterbruchkontrolle. Wenn ich mich recht entsinne wird diese aktiviert, wenn die Tragmutter verschlissen ist und auf die Folgemutter aufgeschlagen ist. Dann lässt sich die Bühne noch am den Bedienungstasten herunterfahren. An der Seite, wo die Mutter durchgeschlagen ist, betätigt ein Deformationsblech unten im Säulenfuß einen Endschalter. Wenn einer betätigt wurde, so ist keine Aufwärtsfahrt an den Bedientasten mehr möglich.

Dies kann aber nicht der einzige Fehler sein, denn du schreibst ja, dass die Bühne über die Bedientasten sich überhaupt nicht bewegen lässt.

Achtung:

Beim Fahren der Bühne, über die manuellen Tasten der beiden Schütze, sind sämtliche Sicherheitseinrichtungen außen vor. Wenn du da nicht höllisch aufpasst und die Hubarme mechanisch gegen das Ende des Verfahrweges gefahren wird, fahrt diese fest. Auch ein Mutterbruch kann die Folge sein. Kosten mindestens 150 € je Stück.

Daher ist auch unbedingt angeraten, wenn die Bühne an anderer Steckdose / Stromanschluss in betrieb genommen wird, sich die Hubstühle nicht in der Nähe einer Endlage befinden. Wenn nach dem Anschluss das Drehfeld nicht passt u. die Hubstühle sich entgegen der auf den Tasten gezeichneten Richtungen bewegen, die Sicherheitseinrichtungen ohne Funktion sind. Also Craschgefahr.

 

Zitat:

Ich habe keine Erfahrung mit so etwas aber würde es gerne in Angriff nehmen.

Ich rate zur elektrischen Fachkraft, wenn du nicht die Muße besitzt, dich durch den Stromlaufplan durch zubeißen. Danach verstehst du aber auch deine Bühne.

Hier gibt es auch einige Fotos von den Elementen meiner Bühne. eventuell schau ich Morgen da mal nach und verlinke diese hier.

 

Gruß

Edit:

Den Stromlaufplan habe ich gefunden:

https://www.motor-talk.de/.../Attachment.html?attachmentId=677116

Hier geht es auch um die Zippo 1111

http://www.motor-talk.de/.../...-spiel-der-hubmutter-t3118793.html?...

http://www.motor-talk.de/forum/zippo-1311-hebebuehne-t1055022.html

 

11 weitere Antworten
Ähnliche Themen
11 Antworten

Hallo Audi-Fan1993,

endlich mal ne Überschrift wo Hersteller und Typ benannt wird. Da weiß man doch gleich worum es geht, sofern man das Maschinchen kennt.

 

Zitat:

@Audi-Fan1993 schrieb am 27. Januar 2019 um 22:21:07 Uhr:

 

Habe jetzt aber herausgefunden, dass wenn ich bei den Kontaktgebern einen Kontakt „erzwinge“ also dort quasi den Knopf drücke, fährt sie einwandfrei und problemlos hoch und runter.

Das ist doch schon mal positiv und die großen Kostenfallen sind schon fast ausgeschlossen. Meines Erachtens liegt das Problem wahrscheinlich in einem der Endschalter oder deren Verkabelung. Das zu beheben halte ich auch für einen Nichtelektriker für lösbar, jedoch wird das nicht jeder Laie hinbekommen.

Hilfreich ist dabei einen Stromlaufplan in der Hand zu haben. Wenn du keinen hast, so kann dir geholfen werden.

 

Zitat:

Nun will ich aber nicht jedes Mal wie ein Depp versuchen da oben ranzukommen und generell ist mir die Methode eh nicht geheuer und darum habe ich gehofft ein wenig Hilfe zu bekommen.

Das ist auch nicht Sinn der Sache.

Zitat:

Woran könnte dass liegen? Ist da irgendein Kabel nicht richtig angeschlossen?

Kann es an den Muttern liegen? Dass bei Ihnen was nicht i. O. ist?

Es gibt an jeder Hubsäule die sogenannte Mutterbruchkontrolle. Wenn ich mich recht entsinne wird diese aktiviert, wenn die Tragmutter verschlissen ist und auf die Folgemutter aufgeschlagen ist. Dann lässt sich die Bühne noch am den Bedienungstasten herunterfahren. An der Seite, wo die Mutter durchgeschlagen ist, betätigt ein Deformationsblech unten im Säulenfuß einen Endschalter. Wenn einer betätigt wurde, so ist keine Aufwärtsfahrt an den Bedientasten mehr möglich.

Dies kann aber nicht der einzige Fehler sein, denn du schreibst ja, dass die Bühne über die Bedientasten sich überhaupt nicht bewegen lässt.

Achtung:

Beim Fahren der Bühne, über die manuellen Tasten der beiden Schütze, sind sämtliche Sicherheitseinrichtungen außen vor. Wenn du da nicht höllisch aufpasst und die Hubarme mechanisch gegen das Ende des Verfahrweges gefahren wird, fahrt diese fest. Auch ein Mutterbruch kann die Folge sein. Kosten mindestens 150 € je Stück.

Daher ist auch unbedingt angeraten, wenn die Bühne an anderer Steckdose / Stromanschluss in betrieb genommen wird, sich die Hubstühle nicht in der Nähe einer Endlage befinden. Wenn nach dem Anschluss das Drehfeld nicht passt u. die Hubstühle sich entgegen der auf den Tasten gezeichneten Richtungen bewegen, die Sicherheitseinrichtungen ohne Funktion sind. Also Craschgefahr.

 

Zitat:

Ich habe keine Erfahrung mit so etwas aber würde es gerne in Angriff nehmen.

Ich rate zur elektrischen Fachkraft, wenn du nicht die Muße besitzt, dich durch den Stromlaufplan durch zubeißen. Danach verstehst du aber auch deine Bühne.

Hier gibt es auch einige Fotos von den Elementen meiner Bühne. eventuell schau ich Morgen da mal nach und verlinke diese hier.

 

Gruß

Edit:

Den Stromlaufplan habe ich gefunden:

https://www.motor-talk.de/.../Attachment.html?attachmentId=677116

Hier geht es auch um die Zippo 1111

http://www.motor-talk.de/.../...-spiel-der-hubmutter-t3118793.html?...

http://www.motor-talk.de/forum/zippo-1311-hebebuehne-t1055022.html

 

am 28. Januar 2019 um 15:19

Super Betrag vom Golfschlosser!!!!!! Nach der Beschreibung von Audi Fan könnte es allein am fehlenden Steuerstrom liegen, sofern diese Bühne, ( die ich leider nicht im Detail kenne) , einen Steuerstrom Trafo hat. Wenn dies so sein sollte, müsste allerdings dann auch eine Sicherung vorhanden sein!

Aber nach wie vor : Wenn man sich damit nicht auskennt, keinen Schaltplan, und auch keine Kenntnisse von Elektrik hat ??

Dann Finger weg und einen Fachmann ranlassen zum Fehlersuchen!!!

Bei den Schaltschützen steht i. d. R. auch der Steuerstrom für diese an den Seiten dran, im Bereich der Anschlüsse!

Viel Erfolg damit, meiner Meinung nach wohl nur ne Kleinigkeit.

Viel Erfolg, meiner Meinung nach wohl nur ne Kleinigkeit.

Themenstarteram 30. Januar 2019 um 0:33

Zitat:

@0815scheunenschraub schrieb am 28. Januar 2019 um 15:19:19 Uhr:

Super Betrag vom Golfschlosser!!!!!! Nach der Beschreibung von Audi Fan könnte es allein am fehlenden Steuerstrom liegen, sofern diese Bühne, ( die ich leider nicht im Detail kenne) , einen Steuerstrom Trafo hat. Wenn dies so sein sollte, müsste allerdings dann auch eine Sicherung vorhanden sein!

Aber nach wie vor : Wenn man sich damit nicht auskennt, keinen Schaltplan, und auch keine Kenntnisse von Elektrik hat ??

Kann ich soetwas vielleicht herausmessen? oder wie kann ich es auf den möglichen Steuerstrom eingrenzen?

 

Dann Finger weg und einen Fachmann ranlassen zum Fehlersuchen!!!

Bei den Schaltschützen steht i. d. R. auch der Steuerstrom für diese an den Seiten dran, im Bereich der Anschlüsse!

Wäre mir um ehrlich zu sein auch das liebste... aber leider kenne ich keinen der sich damit wirklich soweit auskennt. Und einen Fachmann zuholen denke ich ist vll so teuer dass es sich für mich nicht mehr lohnt.

Viel Erfolg damit, meiner Meinung nach wohl nur ne Kleinigkeit.

Viel Erfolg, meiner Meinung nach wohl nur ne Kleinigkeit.

Danke

Themenstarteram 30. Januar 2019 um 0:39

 

Zitat:

@Golfschlosser schrieb am 27. Januar 2019 um 23:00:04 Uhr:

Zitat:

@Audi-Fan1993 schrieb am 27. Januar 2019 um 22:21:07 Uhr:

 

Habe jetzt aber herausgefunden, dass wenn ich bei den Kontaktgebern einen Kontakt „erzwinge“ also dort quasi den Knopf drücke, fährt sie einwandfrei und problemlos hoch und runter.

Das ist doch schon mal positiv und die großen Kostenfallen sind schon fast ausgeschlossen. Meines Erachtens liegt das Problem wahrscheinlich in einem der Endschalter oder deren Verkabelung. Das zu beheben halte ich auch für einen Nichtelektriker für lösbar, jedoch wird das nicht jeder Laie hinbekommen.

Hilfreich ist dabei einen Stromlaufplan in der Hand zu haben. Wenn du keinen hast, so kann dir geholfen werden.

Dass wäre natürlich super wenn es nur an einem Endschalter liegen würde.

Wie kann man die denn Überprüfen?

Zitat:

@Golfschlosser schrieb am 27. Januar 2019 um 23:00:04 Uhr:

Zitat:

Woran könnte dass liegen? Ist da irgendein Kabel nicht richtig angeschlossen?

Kann es an den Muttern liegen? Dass bei Ihnen was nicht i. O. ist?

Es gibt an jeder Hubsäule die sogenannte Mutterbruchkontrolle. Wenn ich mich recht entsinne wird diese aktiviert, wenn die Tragmutter verschlissen ist und auf die Folgemutter aufgeschlagen ist. Dann lässt sich die Bühne noch am den Bedienungstasten herunterfahren. An der Seite, wo die Mutter durchgeschlagen ist, betätigt ein Deformationsblech unten im Säulenfuß einen Endschalter. Wenn einer betätigt wurde, so ist keine Aufwärtsfahrt an den Bedientasten mehr möglich.

Dies kann aber nicht der einzige Fehler sein, denn du schreibst ja, dass die Bühne über die Bedientasten sich überhaupt nicht bewegen lässt.

Wie kann ich dass herausmessen um es auszuschließen? Oder sieht man das schon so?

Zitat:

@Golfschlosser schrieb am 27. Januar 2019 um 23:00:04 Uhr:

Zitat:

Ich habe keine Erfahrung mit so etwas aber würde es gerne in Angriff nehmen.

Ich rate zur elektrischen Fachkraft, wenn du nicht die Muße besitzt, dich durch den Stromlaufplan durch zubeißen. Danach verstehst du aber auch deine Bühne.

Hier gibt es auch einige Fotos von den Elementen meiner Bühne. eventuell schau ich Morgen da mal nach und verlinke diese hier.

 

Gruß

Danke

Ich habe mich schon ein paar mal umgehört wie ich an wen komme der sich damit besser auskennt als ich.

Aber leider gibt es da niemanden. ISt halt sehr schade weil so jemand auch die Mechanik der Bühne mal durchschauen hätte können.

Edit:

Den Stromlaufplan habe ich gefunden:

https://www.motor-talk.de/.../Attachment.html?attachmentId=677116

Hier geht es auch um die Zippo 1111

http://www.motor-talk.de/.../...-spiel-der-hubmutter-t3118793.html?...

http://www.motor-talk.de/forum/zippo-1311-hebebuehne-t1055022.html

Bitte ordentlich zitieren! Wer soll da noch durchsteigen?

Zitat:

@Audi-Fan1993 schrieb am 30. Januar 2019 um 00:39:34 Uhr:

 

Zitat:

Es gibt an jeder Hubsäule die sogenannte Mutterbruchkontrolle. Wenn ich mich recht entsinne wird diese aktiviert, wenn die Tragmutter verschlissen ist und auf die Folgemutter aufgeschlagen ist. Dann lässt sich die Bühne noch am den Bedienungstasten herunterfahren. An der Seite, wo die Mutter durchgeschlagen ist, betätigt ein Deformationsblech unten im Säulenfuß einen Endschalter. Wenn einer betätigt wurde, so ist keine Aufwärtsfahrt an den Bedientasten mehr möglich.

Dies kann aber nicht der einzige Fehler sein, denn du schreibst ja, dass die Bühne über die Bedientasten sich überhaupt nicht bewegen lässt.

Wie kann ich dass herausmessen um es auszuschließen? Oder sieht man das schon so?

Da die Bühne ja nicht herunter fährt kann es an der Mutterbruchkontrolle eigentlich nicht dran liegen. Optisch ist es sichtbar, wenn die beiden Muttern ca. 15 mm Abstand zueinander haben.

Hat der Steuerstromkeis überhaupt Spannung, Sicherung i. O.

.

Zitat:

Ich habe mich schon ein paar mal umgehört wie ich an wen komme der sich damit besser auskennt als ich.

Aber leider gibt es da niemanden. ISt halt sehr schade weil so jemand auch die Mechanik der Bühne mal durchschauen hätte können.

Wenn du hier Hilfe erwartest, dann solltest du dir auch entschieden mehr Mühe bei den Antworten geben.

Was heißt das nun mit dem umhören? Ist da die private Schiene gemeint? Ein gelernter Elektriker sollte da keine Probleme haben. Das ist ja nun mal keine komplizierte Steuerung. Dann gibt es natürlich auch professionelle Firmen, die die Wartung u. Prüfung dafür übernehmen. Das kostet dann auch paar Mark fuffzig.

Du muss hier aber mal klare Ansage geben, wie es weiter gehen soll.

Hast du ein Multimeter / Duspol Spannungsprüfer und kannst damit umgehen?

Wie ist denn die PLZ vom Standort der Bühne. Hier sind einige User, die sich auskennen.

Stell doch mal paar Fotos von den Hubmuttern ein.

LG

Es gibt Leute, die stellen professionell Hebebühnen auf und machen die jährliche UVV-Prüfung. So jemanden würde ich mir mal beiholen. Das Geld ist m.E. gut investiert!

Themenstarteram 31. Januar 2019 um 2:30

 

 

Hat der Steuerstromkeis überhaupt Spannung, Sicherung i. O.

Die Sicherung ist in Ordnung das habe ich überprüft

Wie kann ich das Überprüfen ob der Steuerstromkreis Spannung hat?

Wie gesagt bin in der Thematik Elektrik nicht belesen....

.

 

Wenn du hier Hilfe erwartest, dann solltest du dir auch entschieden mehr Mühe bei den Antworten geben.

Warum was ist an meinen Antworten denn falsch, so dass es wirkt als würde ich mir keine Mühe geben.

Würde ich mir keine Hilfe ERHOFFEN würde ich mir wohl auch garnicht erst die Mühe machen das ganze Problem hier zusammenzuschreiben.

Ich habe alles was ich weiß in den Text gesteckt und versuche möglichst korrekt zu Antworten nur kann ich leider keine besseren geben wenn ich wie gesagt keine Ahnung von habe wovon ich rede... da Frage ich lieber nach um es auch zu verstehen.

 

Was heißt das nun mit dem umhören? Ist da die private Schiene gemeint? Ein gelernter Elektriker sollte da keine Probleme haben. Das ist ja nun mal keine komplizierte Steuerung. Dann gibt es natürlich auch professionelle Firmen, die die Wartung u. Prüfung dafür übernehmen. Das kostet dann auch paar Mark fuffzig.

Du muss hier aber mal klare Ansage geben, wie es weiter gehen soll.

-

Habe leider weder einen Privatmann, noch eine Firma gefunden die mir dabei helfen konnte.

Bestmöglich weitergehen sollte es so dass ich doch noch einen Fachmann finde der sich dem Problem annimmt, weil ich denke dass es (gerade bei Strom) sicherer ist.

Aber wenn sich da nichts tut muss ich mich wohl selbst druchbeißen und es lernen.

So bleiben kann es jedenfalls nicht. :D

 

Hast du ein Multimeter / Duspol Spannungsprüfer und kannst damit umgehen?

Ich habe ein Multimeter und denke auch dass ich soweit damit klarkomme um hier Ergebnisse hochzuladen.

Wie ist denn die PLZ vom Standort der Bühne. Hier sind einige User, die sich auskennen.

Die bühne steht in 97906 Faulbach.

Werde Morgen auch ein paar Bilder hochladen

Themenstarteram 31. Januar 2019 um 2:32

Zitat:

@jof schrieb am 30. Januar 2019 um 10:33:54 Uhr:

Es gibt Leute, die stellen professionell Hebebühnen auf und machen die jährliche UVV-Prüfung. So jemanden würde ich mir mal beiholen. Das Geld ist m.E. gut investiert!

Hast du da zufällig eine Adresse? Und weist du wie viel so etwas kostet?

Zitat:

Hast du da zufällig eine Adresse? Und weist du wie viel so etwas kostet?

Ja, habe ich. Ein Zwei-Mann-Betrieb (Vater/Sohn), die sitzen ein paar Kilometer nördlich von Aschaffenburg, das ist gar nicht so weit weg von Dir (deren Einzugsgebiet geht bis nach Nordhessen). Mit dem Vater hatte ich mich lange unterhalten bezüglich Kauf einer gebrauchten Bühne (Chancen/Risiken/Kosten(Aufstellen), was im Ergebnis dazu führte, dass ich mir eine neue Twinbusch zulegte. Der Mann klang auf jeden Fall kompetent und pragmatisch.

Anschrift/Telefonnummer schicke ich Dir per PN.

Ich kenne deren Preise/Stundensätze nicht. Aber mit 2h An-/Abfahrt plus 1h vor Ort bei Dir würde ich mit mindestens 250,- € netto rechnen. Mein Liefer-/Aufbauservice für die Twinbusch (Vermittlung direkt über Twinbusch) kostete 550,- € brutto. Der Mann brauchte exakt 2 Stunden bei mir vor Ort zum Auspacken, Aufstellen, Anschließen, Ausfüllen des Prüfbuchs, einer Rauch- und Kaffeepause sowie einer Einweisung für mich (plus An-/Abfahrt). Dieser macht aber (im Gegensatz zum Vater/Sohn-Betrieb) nur Twinbusch, keine anderen Bühnen.

Diverse Kleinunternehmen inserieren auch auf ebxx-Kleinanzeigen. Stichworte sind "service hebebühne"

Ich weiß nicht, ob ich den vorgeschlagenen Weg des Hebebühnen Fachbetriebes gehen würde.

Ich habe gerade mal bei Google gesucht und auf Anhieb drei Elektrofachbetriebe gefunden:

https://www.dasoertliche.de/.../Faulbach-Breitenbrunn.html

Ich bin davon überzeugt, wenn du denen den Stromplan hinlegst, dass diese dir helfen können. Golfschlosser und ich sind 300 km weg, somit uninteressant.

Das meine ich z.B. mit mehr Interesse. Ich stand vor ähnlichen Problemen und habe diese selbst lösen müssen. Da kannte ich noch kein Forum, wo man Zucker in ........ geblasen bekommt. Es wurde nach Fotos gefragt, ob Duspol Stromprüfer vorhanden,...

Helfen wollen wir, aber du gibst kaum was an brauchbaren Rückmeldungen, daher können wir hier nur raten.

Hast du eine Bedienungsanleitung, Ersatzteilliste? Da könnten wir noch helfen.

 

Wenn du da einen vom Fach drüber schauen lassen willst, so wird das ja günstiger, wenn die eh mal in der Ecke sind. Alternativ hat Bosch die Wartung der Hebebühnen durchgeführt. Da könnte man auch mal fragen. Das ist aber alles nicht mit 50,-- € getan. Die lassen sich das fürstlich honorieren.

 

Gruß

Themenstarteram 29. April 2019 um 16:07

Hast leider etwas länger gedauert (ging privat etwas drunter und drüber) aber habe mich jetzt auch dafür entschieden das Geld zu investieren und es von einem Elektriker machen zu lassen um sicher zu sein dass alles sauber läuft.

Vielen Dank für die Antworten

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Werkzeug
  5. Zippo Hebebühne 1111 Fährt nicht