ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Yamaha X-City125 springt nicht mehr an

Yamaha X-City125 springt nicht mehr an

Themenstarteram 14. März 2012 um 14:46

Hallo Rollergemeinde,

habe vorgestern meinen Roller aus dem Winterschlaf geholt. Batterie rein, starten - läuft.

Dabei ist mir aber aufgefallen, dass die Batterie wohl ein wenig unter der Winterruhe gelitten hat. Also Batterie wieder raus, ans Ladegerät 10 Stunden ganz langsam geladen.

Batterie wieder rein und nun kommts, er macht noch Klack, die gelbe Motorlampe blinkt und das wars. Kann ich da was falsch gemacht haben? Klingt als würde der Anlasser hängen.

Kennt das jemand, oder hat nen Tip für mich?

Ähnliche Themen
15 Antworten

Da wird die Batterie hin sein und muss erneuert werden. Die Motorstörleuchte blinkt, weil die Restspannung für das Steuergerät und die Einspritzelektronik nicht mehr ausreicht. Neue MF-Batterie (Wartungsfrei) erst vor Inbetriebnahme mit dem beiliegenden Säurepack befüllen, ca. 6 Stunden offen ausgasen lassen, dann mit geeignetem Ladegerät vollladen, dann erst die Batterie wartungsfrei versiegeln. Nur so wird die Batterie auch lange ihren Dienst verrichten.

Gruss Sympat

Themenstarteram 14. März 2012 um 16:04

Danke für die Info,

dass die Batterie defekt ist glaube ich aber nicht. Licht usw. geht alles. Beim Druck auf den Anlasser knackt es und erst dann fängt die Lampe zu blinken an.

Spannungsmessung an der Battrie ist auch ok. Ladegerät zeigt volle Ladung an.

Witzig: Vor Laden ist er ja angesprungen. Ich wollte nur der Bat was Gutes tun.

Es ist zu unterscheiden zwischen Spannung (Volt) und Stromstärke (Ampere). Die Leerspannung reicht wohl noch für das Licht, aber da die Ampereleistung nicht mehr reicht, geht die Batterie bei der Aufnahme des Anlasserstromes, in die Knie. Die Batterie ist definitiv hin.

Gruss Sympat

Themenstarteram 14. März 2012 um 17:46

Das wäre nicht schön. Habe mir das nochmal angeschaut. Die batterie steht bei 13,8 V. Wenn ich die Zündung anmache, blinkt die Motorkontrollleuchte einmal lang und 2x kurz. das wiederholt sich dann immer wieder. Leider gibt es im Buch keine Beschreibung zu den Signalen.

Das blinken der Motorstörleuchte zeigt an , dass das Eigendiagnosesystem eine Störung erkannt hat. Da die Lampe bei "Zündung an" ständig blinkt, wurde die Störung wohl im Fehlerspeicher abgelegt. Wenn der Motor wieder im Leerlauf läuft, wird die Störleuchte ausgehen. Weil die Störleuchte beim Startvorgang gekommen ist, ist auf ein Problem in der Stromversorgung zu schließen. GGfls. mit Überbrückungskabel einen neuen Startversuch vornehmen.

Gruss Sympat

Themenstarteram 14. März 2012 um 19:11

Überbrücken ging auch nicht, jetzt kommt er in die Werkstatt. Ist ja schließlich erst knapp 2 Jahre alt. Die machen das schon, hoffe ich.

Zitat:

Original geschrieben von Sympat

Neue MF-Batterie (Wartungsfrei) erst vor Inbetriebnahme mit dem beiliegenden Säurepack befüllen, ca. 6 Stunden offen ausgasen lassen, dann mit geeignetem Ladegerät vollladen, dann erst die Batterie wartungsfrei versiegeln. Nur so wird die Batterie auch lange ihren Dienst verrichten.

Gruss Sympat

Hallo Sympat,

diese Ladevariante ist mir neu. Wozu soll es gut sein, eine Vollladung mit geöffneten Stopfen durchzuführen?

Bei einer konventionellen Bleibatterie hat man früher die Stopfen tatsächlich herausgedreht - das war insofern auch unproblematisch, weil der beim Gasen entstehende Wasserverlust (als Wasserstoff + Sauerstoff) problemlos ergänzt werden konnte. Bei einer wartungsfreien MF-Batterie würde beim vollständigen Laden bis zur Gasungsspannung oder darüber hinaus ebenfalls Wasser verbraucht, welches letztendlich fehlen würde.

Hast Du mit Deiner Methode bereits gute Erfahrungen gemacht?

Gruß Wolfi

Hallo Wolfi,

MF-Batterien werden trocken geliefert mit beiliegendem Säurepack. Wenn die Batterie mit dem Säurepack befüllt wurde, entsteht in der Batterie eine chemische Reaktion, die ein Ausgasen bedingt. Nach der Ausgasungszeit hat die Batterie jedoch erst ca. 75% ihres Leistungspotentials erreicht, weshalb dann noch eine Ladung auf volle Kapazität erfolgen muss. Dazu nimmt man ein elektronisch gesteuertes Ladegerät (z.B. CTEK MXS 5.0) mit einem geringen Ladestrom. Dieses Gerät schaltet bei fertig geladener Batterie auf Erhaltungsladung. Die Ausgasung bzw. der Verlust von Wasser ist dabei dann verschwindend gering. Wenn die Batterie dann richtig voll ist, werden die Zellenöffnungen versiegelt. So wird die Batterie lange halten.

Viele Werkstätten füllen bei der Übergabeinspektion von Neufahrzeugen einfach die Säure ein, versiegeln und gut. Geht ja auch schnell, denn Zeit ist ja Geld. Dafür ist die Batterie nach 2 Jahren oder eher dann auch hin. Im Übrigen ist dieses auch nicht meine Methode. Es sind ganz einfach die Schritte, die bei der Inbetriebnahme einer MF-Batterie beachtet werden müssen. Das steht auch in den Anleitungen.

Gruss Sympat

Zitat:

Original geschrieben von Sympat

Viele Werkstätten füllen bei der Übergabeinspektion von Neufahrzeugen einfach die Säure ein, versiegeln und gut. Geht ja auch schnell, denn Zeit ist ja Geld. Dafür ist die Batterie nach 2 Jahren oder eher dann auch hin. Im Übrigen ist dieses auch nicht meine Methode. Es sind ganz einfach die Schritte, die bei der Inbetriebnahme einer MF-Batterie beachtet werden müssen. Das steht auch in den Anleitungen.

Gruss Sympat

Hallo Sympat,

danke für die Ausführungen, habe auch schon den dritten Akku innerhalb von 6 Jahren drin. Eine Landportbatterie von ATU hielt gerade mal ein paar Wochen, der danach gelieferte Austausch-/Ersatzakku (ebenfalls Landport) hält immerhin schon knapp 3 Jahre. Einen richtigen Reim kann ich mir jedenfalls daraus nicht machen.

Die Angaben des TE zur Spannung seiner Batterie von 13,8 V klingen für mich bspw. viel zu hoch, oder meint er damit die Ladespannung, welche letztlich so gut wie keine Aussagekraft besitzt. Ein vollgeladener und intakter 12 V Akku hat nach der Trennung vom Ladegerät und einer kurzen Ruhepause ca. 12,7 V.

Gruß Wolfi

13.8 V direkt nach dem Ladevorgang ist goldrichtig (Ladespannung 14.4 V).

Wenn der Akku kurz nach der Vollladung nur noch 12.7 V hat, ist er schon gealtert. Oder das "kurz" war immerhin 1 ganzer Tag.

Zitat:

Original geschrieben von tomS

13.8 V direkt nach dem Ladevorgang ist goldrichtig (Ladespannung 14.4 V).

Wenn der Akku kurz nach der Vollladung nur noch 12.7 V hat, ist er schon gealtert. Oder das "kurz" war immerhin 1 ganzer Tag.

Hallo Thomas,

wenn man gewisse Ungenauigkeiten bei der Messung mit berücksichtigt, wäre ich mit knapp unter/über 13 V noch einverstanden. Der von mir gennannte Wert stimmt meines Wissens bei normalen Bleiakkus, ob das bei den heutigen wartungsfreien Blei-Kalzium Batterien anders ist, entzieht sich meiner Kenntnis.

Gruß Wolfi

Themenstarteram 21. März 2012 um 19:39

Hallöle zusammen,

habe heute den Roller geholt. Es war ein Fehler gespeichert:

Kurbelwellensensor Fehler: nach Neutralisation OK

So stehts auf der Rechnung. Leider konnte ich nicht mehr nachfragen, was das bedeutet. Auf alle Fälle läuft er wieder und die Bat. ist ok!

Hallo Markus,

ohne das Signal des Kurbelwellensensors startet ein Einspritztriebwerk nicht. Es dient als Bezugsmarke, in welcher Stellung sich der Kolben befindet, damit das elektronische Steuergerät den Einspritz- und Zündzeitpunkt berechnen kann.

Was mich allerdings verwundert, ist das Verhalten des Startsystems, welches laut Deiner Beschreibung nur "Klack" gemacht hat. Einen Zusammenhang mit dem abgespeicherten und in der Werkstatt zurückgesetzen Fehler kann ich mir beim besten Willen nicht vorstellen.

Aber Hauptsache der Roller läuft wieder und die Reparatur wird als Garantiefall abgewickelt - Glück gehabt, dass es noch vor Ablauf der 2-Jahresfrist passiert ist.

Gruß Wolfi

Zitat:

Hallöle zusammen,

 

habe heute den Roller geholt. Es war ein Fehler gespeichert:

 

Kurbelwellensensor Fehler: nach Neutralisation OK

 

So stehts auf der Rechnung. Leider konnte ich nicht mehr nachfragen, was das bedeutet. Auf alle Fälle läuft er wieder und die Bat. ist ok!

Darf ich fragen was das gekostet hat und ob es eine Yamaha Werkstatt war ?

 

Lg Jacob

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Yamaha X-City125 springt nicht mehr an