ForumYamaha
  1. Startseite
  2. Forum
  3. Motorrad
  4. Yamaha
  5. Yamaha SR 125 Bj. 98 springt nicht, kein oder schwacher Zündfunke

Yamaha SR 125 Bj. 98 springt nicht, kein oder schwacher Zündfunke

Yamaha SR 125
Themenstarteram 31. Oktober 2017 um 11:32

In den letzten Monaten sprang das Motorrad schlechter an.

Heute nicht mehr.

Zündkerze von NGK vor 4 Wochen eingebaut. Vorher war auch eine NGK drin.

Keine Besserung.

Heute Zündkerze rausgeschraubt. Sehr schwacher oder gar kein Zündfunke beim Starten.

Wie kann ich den Fehler finden und auch eingrenzen?

Zündkabel habe ich am Kerzenstecker um 3 cm gekürzt. Dachte es wäre das Kabel korrodiert.

Das Motorrad läuft nur auf der Weide in der Landwirtschaft und ist nicht angemeldet.

Wird jeden Tag 5- 10 min genutzt.

Für Tipps bin ich sehr dankbar.

Laufleistung 20000 km. Von 6000-20000km nur 2-3 mal Zündkerzen neu. Einmal Kupplung neu. Anlasser getauscht vor 2 Monaten. War 1 Kohlebürste runter. Bis vor 1 Jahr lief das Motorrad super.

Ähnliche Themen
13 Antworten

Schau bitte als erstes, ob es auch die richtige Kerze ist... Ansonsten kannst du auch die gleiche Kerze ohne ein "R" in der Bezeichnung kaufen. Falls die jetzige ein R im Namen hat. Dann ist der Entstörwiderstand nicht mehr im Spiel.

Ansonsten würde ich die Klassiker erstmal abklappern! Spannung messen bei Motor aus, Standgas, erhöhtes Standgas. Weiterhin ggf. eine Masseverbindung von der Batterie zur Zündspule überbrücken... Generell die Stromseite erstmal anschauen ggf. messen. Die Zündspule sollte auch messbare Werte bringen. Diese müsstest du im dem Netz suchen.

Themenstarteram 31. Oktober 2017 um 14:39

Ich habe dieses Zündkerze von NGK gekauft.

2013 und September 2017 "DR8EA "

Eigentlich sollte das die richtige sein.

Themenstarteram 31. Oktober 2017 um 14:53

Hier sind die Werte aus einem anderen Beitrag in diesem Forum:

SR 125, TYP 10F Baujahr 1996

Technische Daten u. Füllmengen

Motor

Nennleistung//max. Drehmoment KW//Nm/1/min. 9,0/8500//9,8/8000

Bohrung x Hub/Hubraum mm/ccm 57,0 x 48,8/124

Verdichtungsverhältnis 10,0 : 1

Kolbeneinbauspiel/Meßpunkt mm 0,025- 0,045/7 von Kolbenunterkante

Kolbenringstoß 1./2. Ring mm 0,15- 0,35/0,15- 0,35

Kolbenringnutenspiel 1./2. Ring mm 0,03- 0,07/0,02- 0,06

Ventilspiel kalt, Einlaß/Auslaß mm 0,05- 0,09/0,11- 0,15

Vergaser

Vergasertyp/Kennzeichnung TEIKEI YP 24 P/5NO OO

Hauptdüse 108

Düsennadel/Clip- Position 4C95/3. Kerbe von oben

Nadeldüse/Leerlaufdüse T OO/38

Kraftstoffstand mm 6,5- 8,5

Leerlaufdrehzahl 1/min. 1300 ± 50

Gemischregulierschraube Ausdrehungen 1 1/4 ±1/4

Übersetzungen

Sekundärübersetzung 49/14= 3,5

Kettenteilung/Anzahl Glieder DID 428DS/DAIDO/120

Geschw. letzter Gang pro 1000

KuWe.- Umdr./ Vmax. km/h 11,54/102

Bereifung Beladung: bis 90 kg vollbel.

Bereifung vorn/Luftdruck bar 3.00- 17 4PR 1,75 1,75

Bereifung hinten/Luftdruck bar 3. 50- 16 4PR 2,00 2,25

Füllmengen

Motoröl ges./Wechselmenge ltr.

1,3/1,0 SAE 10W 30, 10W 40, 20W 40, 20W 50,

Spezifikation nach API mindestens "SE".

Bremsflüssigkeit DOT 4

Kraftstofftank/davon Reserve ltr. 10/1,6, Normalkraftstoff, unverbleit

Gabelöl pro Holm ccm 184, SAE 10 W

Elektrische Anlage

Batterie V/Ah 12/7

Scheinwerferlampe V- W 12- 35/35

Rückl./Bremsl./Blinklampe V- W 12- 5/21/21

Widerstand Generatorspulen Ohm ± 10 %, 20°C 0,52 (weiß- weiß)

Zündung

Widerstand Impulsgeberspule Ohm ± 10 %, 20°C 230 (gelb- weiß und grün- braun)

Widerstand Zündspule prim./sek. Ohm ± 10/20%, 20°C 2,75/7,9K

Zündkerze/Elektrodenabstand mm NGK DR 8 EA/0,6- 0,7

Zündzeitpunkt Grad v. OT/1/min. 9/1300, 29/5500

Anzugsmomente

Achsmutter vorn/hinten Nm 58/65

Achsenklemmschraube vorn Nm 19

Ja, die Kerze ist mit Widerstand...

Wann wurde denn das letzte Mal das Ventilspiel kontriolliert?

Themenstarteram 1. November 2017 um 6:49

Zitat:

@Papstpower schrieb am 31. Oktober 2017 um 21:54:13 Uhr:

Ja, die Kerze ist mit Widerstand...

Wann wurde denn das letzte Mal das Ventilspiel kontriolliert?

noch nie

Dann los...

Zu kleines Ventilspiel ist tödlich! Ventil offen, keine Kompression... Noch schlimmer, der kolben Stößt ans ventil.

 

Vllt reicht der funke ja doch...?!

Moin,

wenn das Ding nen Anlasser hat, probier´s auch mal mit Überbrücken...

viele Grüße,

Oliver

Themenstarteram 3. November 2017 um 19:10

Heute sprang sie an. 20 m aus dem Lager in die Garage gerollt. Gestartet, Motor läuft. Zündfunke wieder da. Ich werde den Widerstand der alten Zündspule messen und den einer neuen Zündspule. Dann entscheide ich weiter.

Also, heute Ventilspiel geprüft. War in Ordnung. Kompression 8 bar.

Zündfunke weiterhin zu schwach.

Zündkerze neu

Zündspule neu mit Kabel und Kerzenstecker.

Motorrad springt mit E Start nicht.

Nur mit Anschieben auf Schlag und ohne Choke.

Wie kann man jetzt weiterverfahren?

Vollgas/Vergaser offen bei der Kompr.messung? Das wäre zwingend nötig...

8bar sollten zum anspringen reichen. Haste mal mit Überbrücken versucht?

Zitat:

@JoeBarHG schrieb am 14. November 2017 um 17:59:32 Uhr:

8bar sollten zum anspringen reichen. Haste mal mit Überbrücken versucht?

Ich habe ein Profi Ladegerät angeschlossen. das schafft bis 25 A.Das Amperemeter schlägt bis auf knapp 10 Ampere aus, wenn der Anlasser dreht.

Anlasser läuft dann auch schneller, aber springt nicht an.

beim Anschieben springt der Motor ohne Choke sofort an.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Yamaha
  5. Yamaha SR 125 Bj. 98 springt nicht, kein oder schwacher Zündfunke