ForumYamaha
  1. Startseite
  2. Forum
  3. Motorrad
  4. Yamaha
  5. Yamaha R6 bjh99 geht bei ca 60 Grad aus

Yamaha R6 bjh99 geht bei ca 60 Grad aus

Yamaha
Themenstarteram 18. Februar 2022 um 15:31

Hi zusammen .

Hoffe hier Tipps zu bekommen .

Meine r6 geht bei ca 60 Grad aus und lässt sich erst wieder starten nachdem sie abgekühlt ist ..

Sprit ist drin und wird gefördert.

Motor entlüftungsschlauch hatte ich ab . Kommt minimal Qualm raus .

 

Luftfilter gereinigt.

 

Vergaser gereinigt.

 

Funke kommt an allen 4 kerzensteckern.

 

Denke mal irgend ein elektronisches Teil wird zu warm ????

Sie läuft am Anfang super . So ab 58 Grad dreht sie etwas höher und dann weniger ... und dann nix mehr ....

Für Tipps bin ich dankbar . Lade auch gleich ein Video dazu hoch und verlink das hier .

 

Gruß aus Dortmund

 

https://youtu.be/9uJORHbi09o

Ähnliche Themen
21 Antworten

Liegen am Kühlereingang tatsächlich 60-65° an. Temp.Messung mit diesem Laserzug: Seit Covid berühmtheit erlangt.

nur mal ne idee.

kontrolliere mal den benzinschlauch

nicht dass er sich zusamen zieht / abknickt wenn warm.

und ob er korrekt verlegt ist - nicht dass er zusätzlich noch "druck" bekommt und erst recht knickt.

das problem hatten wir nämlich bei allen busa aus ´99 - schlauch aus bj ´00 verbaut und ruhe war.

schau dir mal die bilder von so nem ´99er schlauch bei mir auf der hp an - dann sollte das klar werden was ich meine.

Themenstarteram 19. Februar 2022 um 9:24

Zitat:

@baumaschine66 schrieb am 18. Februar 2022 um 17:32:54 Uhr:

Liegen am Kühlereingang tatsächlich 60-65° an. Temp.Messung mit diesem Laserzug: Seit Covid berühmtheit erlangt.

Wtf??? Am Tacho steht die temp Anzeige. ab 60 grad geht die aus . Mit welchem Zug bist du unterwegs ?

Themenstarteram 19. Februar 2022 um 9:25

Zitat:

@schleife-fj schrieb am 18. Februar 2022 um 18:39:09 Uhr:

nur mal ne idee.

kontrolliere mal den benzinschlauch

nicht dass er sich zusamen zieht / abknickt wenn warm.

und ob er korrekt verlegt ist - nicht dass er zusätzlich noch "druck" bekommt und erst recht knickt.

das problem hatten wir nämlich bei allen busa aus ´99 - schlauch aus bj ´00 verbaut und ruhe war.

schau dir mal die bilder von so nem ´99er schlauch bei mir auf der hp an - dann sollte das klar werden was ich meine.

Lief ja seit 99 mit dem Schlauch. Wieso sich der plötzlich zusammen ziehen ?

Pickup tauschen.

Hatte mal das ein Kabel am Motor lag.Immer wen der Motor warm war,= kurzschluss.

Isolierung war geschmolzen.Nach erkalten des Motors war wieder alles OK.

Es konnte gestartet und gefahren werden bis Temperatur wieder erreicht war.

Hat lange gedauert bis ich diesen Fehler entdeckte.

Zitat:

@Smokedger schrieb am 19. Februar 2022 um 09:25:47 Uhr:

 

Lief ja seit 99 mit dem Schlauch. Wieso sich der plötzlich zusammen ziehen ?

weil der schlauch irgendwann evtl. einfach schlapp macht - schau nach und du bist schlauer. ;-)

Komiker. Was ist wenn der Temp.Geber defekt ist und für Dich am Display keine Überhitzung anzeigt ?? Also brauchst keine Angst haben MESSEN ist besser als Raten.

Zitat:

@Smokedger schrieb am 19. Februar 2022 um 09:24:39 Uhr:

Zitat:

@baumaschine66 schrieb am 18. Februar 2022 um 17:32:54 Uhr:

Liegen am Kühlereingang tatsächlich 60-65° an. Temp.Messung mit diesem Laserzug: Seit Covid berühmtheit erlangt.

Wtf??? Am Tacho steht die temp Anzeige. ab 60 grad geht die aus . Mit welchem Zug bist du unterwegs ?

Themenstarteram 20. Februar 2022 um 13:58

Zitat:

@BlackyST170 schrieb am 19. Februar 2022 um 09:45:19 Uhr:

Pickup tauschen.

Kann man das vorher irgendwie messen ? Oder einfach mal auf Verdacht tauschen ?

Das kann man messen,aber nicht mit normalem Multimeter.

Zumindest nicht die Spitzenspannung.

Da die Mühle schon steinalt ist, würde ich den einfach auf Verdacht tauschen.

Zum Messen der Spitzenspannung am besten KFZ-Multimeter kaufen.

Gibt's für 40 € aufwärts.

Hier z.B.

 

https://de.elv.com/elv-autorange-motortester-dt-9065-068435?...

Beim Messen hast Du das Problem,dass es sich hier wahrscheinlich um einen Wärmefehler handelt.

Messen muss dann im schadhaften Zustand gemacht werden.

Wenn man keine Messungen im fehlerfreien Betrieb gemacht hat,hat man jetzt eh schlechte Karten.

Für die RJ03 hab ich jetzt keinen speziellen Wert für den PICKUP.

Nur für das Nachfolgemodell RJ05 :

248 bis 372 Ohm bei 20° C zwischen Kabel GRAU und SCHWARZ am 2-poligen Zwischenstecker.

An der Zuendbox zwischen Kabel WEISS/ROT und

SCHWARZ/BLAU am Stecker der Zuendbox.

 

Spitzenspannungswert wird leider im WHB nicht angegeben.

Das wäre aussagekräftiger für die Fehlersuche.

Zuendsystem YAMAHA R 6 RJ03
Themenstarteram 20. Februar 2022 um 19:43

Alles klar . Danke schon mal . Werde dann mal nächste Woche das Teil bestellen und evtl am Wochenende tauschen. Kann es evtl auch am drosselklappen sensor liegen ?

Eher nicht .

Themenstarteram 25. Februar 2022 um 16:21

Zitat:

@BlackyST170 schrieb am 20. Februar 2022 um 20:40:53 Uhr:

Eher nicht .

Hab jetzt ne neue pick up bestellt . Bei beiden gemessen. 271 ohm. Wobei die alte am Magnet abgelutschter aussieht wie die neue . Trotzdem tauschen?

Themenstarteram 25. Februar 2022 um 16:23

Oben alt unten neu

IMG_20220225_162236.jpg
IMG_20220225_162307.jpg
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Yamaha
  5. Yamaha R6 bjh99 geht bei ca 60 Grad aus